Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin Group

Hajö

Administrator

  • »Hajö« ist männlich
  • Keine Bewertung

Beiträge: 1 594

Dabei seit: 4. Juni 2008

Wohnort: Korntal

Aktivitätspunkte: 9680

L B
-
H F * * *

Danksagungen: 187

  • Nachricht senden

1

Donnerstag, 5. Januar 2012, 22:25

Abarth-Forum.de jetzt auch mit Tapatalk (mobile Nutzung!)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

mit der neuen Version haben wir die mobile Nutzung für Abarth-Forum.de optimiert.

Unser Forum kann ab sofort auch mit Tapatalk genutzt werden.


Dies ist eine App für Smartphones und Tablets.


Weitere Informationen zu Tapatalk gibt es hier: http://www.tapatalk.com/

Viel Spaß bei der Nutzung in dieser neuen mobilen Version.

Euer

Stefan100HP

Mitgliedschaft beendet

  • Keine Bewertung

2

Donnerstag, 5. Januar 2012, 23:28

Verwendet Tapatalk irgendwer von euch?

Leo

Abarth-Fan

  • Keine Bewertung

Beiträge: 88

Aktivitätspunkte: 440

M
-
* * * * * *

Danksagungen: 5

  • Nachricht senden

3

Donnerstag, 5. Januar 2012, 23:38

Ich nutze Tapatalk auf dem iPhone
Kann ich nur empfehlen
Ich hab alle Foren, die regelmäßig lese, in Tapatalk
sehe sofort was es neues gibt und ist gut lesbar dargestellt

Ich finde es Super :-)

Gruß
Leo

Tiefflieger

Mitgliedschaft beendet

  • Keine Bewertung

4

Freitag, 6. Januar 2012, 02:52

Ich nutze es Auch klappt Super auf dem IPhone .

abarth_ig

Moderator

  • »abarth_ig« ist männlich
  • Keine Bewertung

Beiträge: 2 813

Dabei seit: 16. Oktober 2009

Aktivitätspunkte: 14600

* *
-
* * * * * *

Danksagungen: 77

  • Nachricht senden

5

Freitag, 6. Januar 2012, 03:15

werds mir bei Zeit auch noch draufmachen. funktioniert hoffentlich auf dem LG 3d teil...
Offizieller Sponsor der örtlichen Bußgeldstelle!

Mein Auto:


braini86

Abarth-Profi

  • »braini86« ist männlich
  • Keine Bewertung

Beiträge: 418

Dabei seit: 17. Juli 2011

Wohnort: Spenge

Aktivitätspunkte: 2175

Danksagungen: 13

  • Nachricht senden

6

Freitag, 6. Januar 2012, 08:47

Habs grade installiert geht gut :)

Steppi

Abarth-Legende

  • Keine Bewertung

Beiträge: 3 960

Aktivitätspunkte: 20175

Danksagungen: 446

  • Nachricht senden

7

Freitag, 6. Januar 2012, 13:59

Ich nutze das bei mir nicht, ...
mein Display hat 4,3" und das reicht mit einem guten Browser aus um alles schnell und übersichtlich zu lesen.

Mein Abarth Grande Punto:


klein_p

Abarth-Schrauber

  • »klein_p« ist männlich
  • Keine Bewertung

Beiträge: 307

Dabei seit: 5. Dezember 2010

Wohnort: Sindelfingen Abarth Punto Evo

Aktivitätspunkte: 1630

- B B
-
C T * *

Danksagungen: 9

  • Nachricht senden

8

Samstag, 7. Januar 2012, 02:56

Hab's bei unsrer IG auch installiert.
Beides nun mobil immer in der Tasche :-)

Nettes Fietscha :D
Abarth Punto Evo in Nero Mille Miglia
==> Mein APE <==

Mein Abarth Punto Evo: in Nero Mille Miglia - Weiße NSL - 30mm tiefer - Bilstein B6 - 215/35 R18 auf Barracuda Karizzma matt schwarz 8 x 18 ET38 - G-TECH GT560 cup gt - Carbon Intake Kit


oXo

Abarth-Fahrer

  • »oXo« ist männlich
  • Keine Bewertung

Beiträge: 94

Dabei seit: 20. Juli 2009

Wohnort: Rosenheim

Aktivitätspunkte: 505

- R O
-
K Y * *

Danksagungen: 2

  • Nachricht senden

9

Montag, 9. Januar 2012, 11:16

Des mitn tapatalk is a schau :) nur hab ich ein problem das des app bei manchen threads abstürzt. Ich hab bisschen gschaut und gemerkt das des meist bei denen mit angehängten Bildern passiert. Hab ein HTC mit android

Hajö

Administrator

  • »Hajö« ist männlich
  • Keine Bewertung

Beiträge: 1 594

Dabei seit: 4. Juni 2008

Wohnort: Korntal

Aktivitätspunkte: 9680

L B
-
H F * * *

Danksagungen: 187

  • Nachricht senden

10

Montag, 9. Januar 2012, 13:07

Hmmmm... Da kann ich leider nichts dazu sagen, das App wir nur über eine Schnittstelle mit den Daten aus dem Forum versorgt und bislang hatte ich keine Probleme (iPhone).

Kennt das Problem vielleicht jemand und kann hier Tipps geben?

Gruß
Hajö :)


Socca5

Abarth-Schrauber

  • »Socca5« ist männlich
  • Keine Bewertung

Beiträge: 300

Dabei seit: 12. Juni 2008

Wohnort: Rohrbach Ilm

Aktivitätspunkte: 1530

Danksagungen: 3

  • Nachricht senden

11

Montag, 9. Januar 2012, 15:37

Bisher keine Probleme mit HTC Desire...

Gesendet von meinem HTC Desire mit Tapatalk
mit abarthigen Grüßen 8)

Tom

Socca5

Abarth-Schrauber

  • »Socca5« ist männlich
  • Keine Bewertung

Beiträge: 300

Dabei seit: 12. Juni 2008

Wohnort: Rohrbach Ilm

Aktivitätspunkte: 1530

Danksagungen: 3

  • Nachricht senden

12

Montag, 9. Januar 2012, 15:44

Zu früh gefreut. Jetzt ist es auch bei mir abgestürzt. Thread mit Bildern.

Gesendet von meinem HTC Desire mit Tapatalk
mit abarthigen Grüßen 8)

Tom

Leo

Abarth-Fan

  • Keine Bewertung

Beiträge: 88

Aktivitätspunkte: 440

M
-
* * * * * *

Danksagungen: 5

  • Nachricht senden

13

Montag, 9. Januar 2012, 16:07

Bei mir gehts ohne Probleme auf dem iPhone

Socca5

Abarth-Schrauber

  • »Socca5« ist männlich
  • Keine Bewertung

Beiträge: 300

Dabei seit: 12. Juni 2008

Wohnort: Rohrbach Ilm

Aktivitätspunkte: 1530

Danksagungen: 3

  • Nachricht senden

14

Montag, 9. Januar 2012, 16:43

Ist nun auch in einem anderen Forum bei Bildern abgestürzt. Habe dann die sog. 3G Kompatibilität eingeschaltet. Bisher ohne Probleme. Liegt imho an Tapatalk als am Forum.

Gruß Tom :)
mit abarthigen Grüßen 8)

Tom

Maxboy

Abarth-Schrauber

  • »Maxboy« ist männlich
  • Keine Bewertung

Beiträge: 299

Dabei seit: 7. Juli 2011

Wohnort: Hanau

Aktivitätspunkte: 1590

Danksagungen: 4

  • Nachricht senden

15

Montag, 9. Januar 2012, 23:29

hab en galaxy s2 für was brauch ich da die app man kann das forum doch einfach so öffnen
und so todeswichtige sache gibts hier doch gar nicht das ich immer direkt informiert werden muss wenn irgendjemand irgendetwas postet
also ich finde das überflüssig

gruß Max
Abarth Punto Evo !

Socca5

Abarth-Schrauber

  • »Socca5« ist männlich
  • Keine Bewertung

Beiträge: 300

Dabei seit: 12. Juni 2008

Wohnort: Rohrbach Ilm

Aktivitätspunkte: 1530

Danksagungen: 3

  • Nachricht senden

16

Dienstag, 10. Januar 2012, 11:04

Hmm, muss leider heute feststellen, dass Tapatalk bei vielen neuen Threads abgestürzt. Hab dann versucht mit Android-Browser zu posten. Ging nicht. Beim Tippen ins Textfeld kam keine Tastatur zum Vorschein. Andere Foren funktionieren. Da scheint doch noch so einiges nicht rund zu laufen.

Gruß Tom :)
mit abarthigen Grüßen 8)

Tom

klein_p

Abarth-Schrauber

  • »klein_p« ist männlich
  • Keine Bewertung

Beiträge: 307

Dabei seit: 5. Dezember 2010

Wohnort: Sindelfingen Abarth Punto Evo

Aktivitätspunkte: 1630

- B B
-
C T * *

Danksagungen: 9

  • Nachricht senden

17

Dienstag, 10. Januar 2012, 11:35

Bei mir gehts einwandfrei.
iPhone4 ohne Jailbraik.

Hab abarth-forum sowie ein phpbb3 gespeichert.
Geht beides ohne Abstürze...
Abarth Punto Evo in Nero Mille Miglia
==> Mein APE <==

Mein Abarth Punto Evo: in Nero Mille Miglia - Weiße NSL - 30mm tiefer - Bilstein B6 - 215/35 R18 auf Barracuda Karizzma matt schwarz 8 x 18 ET38 - G-TECH GT560 cup gt - Carbon Intake Kit


rene

Abarth-Profi

  • »rene« ist männlich
  • Keine Bewertung

Beiträge: 482

Dabei seit: 16. August 2009

Wohnort: Franken

Aktivitätspunkte: 2460

Danksagungen: 4

  • Nachricht senden

18

Samstag, 28. April 2012, 07:52

Moin,

nutze die aktuellste Version von Tapatalk für IOS auf meinem iPhone 4 und auf meinen iPad 3, bei beiden Geräten kommt eine Fehlermeldung sobald ich auf &quot;Senden&quot; klicke. Gehe ich dann auf &quot;Abbrechen&quot; und im Thread auf &quot;Aktualisieren&quot; ist mein Beitrag (der angeblich nicht gesendet werden konnte) aber trotzdem da...

Hat jemand das selbe Problem oder hierfür eine Lösung?

Hier die Fehlermeldung:



Sent from my iPad using Tapatalk HD
Abarth 500 mit ein paar extras

Hajö

Administrator

  • »Hajö« ist männlich
  • Keine Bewertung

Beiträge: 1 594

Dabei seit: 4. Juni 2008

Wohnort: Korntal

Aktivitätspunkte: 9680

L B
-
H F * * *

Danksagungen: 187

  • Nachricht senden

19

Samstag, 28. April 2012, 09:23

Hallo rene,

aktuell haben wir leider genau dieses Problem.

Eine Lösung konnten wir noch nicht finden.
Es gibt wohl eine Funktion die sich mit Tapatalk nicht verträgt.

Nun muss ich Stück für Stück suchen, was es ist.
Das wird wohl leider noch etwas Zeit in Anspruch nehmen.

Aber ich bin dran.

Gruß
Hajö :)

rene

Abarth-Profi

  • »rene« ist männlich
  • Keine Bewertung

Beiträge: 482

Dabei seit: 16. August 2009

Wohnort: Franken

Aktivitätspunkte: 2460

Danksagungen: 4

  • Nachricht senden

20

Samstag, 28. April 2012, 13:37

Danke für die Info und natürlich auch für die Arbeit!!!

Beruhigt mich schon mal zu wissen das ich nicht allein bin mit dem Fehler :)


Sent from my iPad using Tapatalk HD
Abarth 500 mit ein paar extras

Ähnliche Themen

Verwendete Tags

Tapatalk

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!