Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Autohaus Pietsch

Hajö

Administrator

  • »Hajö« ist männlich
  • Keine Bewertung

Beiträge: 1 594

Dabei seit: 4. Juni 2008

Wohnort: Korntal

Aktivitätspunkte: 9680

L B
-
H F * * *

Danksagungen: 187

  • Nachricht senden

1

Sonntag, 27. Mai 2012, 02:56

Tapatalk Integration: Bugs und Probleme behoben!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

heute konnte ich endlich eine neue Version der Tapatalk Integration installieren.
Nun sollten die Probleme, die bislang im Zusammenhang mit der Nutzung von Tapatalk bestanden behoben sein!

Einige der behobenen Probleme:
- Beiträge werden nicht direkt gezählt
- Seiten in Themen funktionieren nicht
- Probleme und Fehlermeldungen beim Beitrag erstellen
- Probleme und Fehlermeldungen beim Thema erstellen
- Falsch angesteuerter Beitrag bei "neue Beiträge"

Somit sollte die Nutzung von Tapatalk jetzt korrekt funktionieren.

Über ein Feedback wäre ich sehr dankbar.

Gruß
Hajö :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Leo (29.05.2012)

Tiefflieger

Mitgliedschaft beendet

  • Keine Bewertung

2

Sonntag, 27. Mai 2012, 03:10

Ok Läuft Grade noch mal Handy im App Store Update gemacht .

Mein Prob ist nicht mehr vorhanden.

klein_p

Abarth-Schrauber

  • »klein_p« ist männlich
  • Keine Bewertung

Beiträge: 307

Dabei seit: 5. Dezember 2010

Wohnort: Sindelfingen Abarth Punto Evo

Aktivitätspunkte: 1630

- B B
-
C T * *

Danksagungen: 9

  • Nachricht senden

3

Sonntag, 27. Mai 2012, 13:26

Ich Teste.
Bei mit gab es eigentlich nur 2 Probleme:
Beim absenden eines posts und anzeigen von Bilder.




Gesendet von meinem iPhone
Ich nutze Tapatalk
Abarth Punto Evo in Nero Mille Miglia
==> Mein APE <==

Mein Abarth Punto Evo: in Nero Mille Miglia - Weiße NSL - 30mm tiefer - Bilstein B6 - 215/35 R18 auf Barracuda Karizzma matt schwarz 8 x 18 ET38 - G-TECH GT560 cup gt - Carbon Intake Kit


Hajö

Administrator

  • »Hajö« ist männlich
  • Keine Bewertung

Beiträge: 1 594

Dabei seit: 4. Juni 2008

Wohnort: Korntal

Aktivitätspunkte: 9680

L B
-
H F * * *

Danksagungen: 187

  • Nachricht senden

4

Sonntag, 27. Mai 2012, 14:49

... und das sollte nun alles funktionieren ...

Gruß
Hajö

Leo

Abarth-Fan

  • Keine Bewertung

Beiträge: 88

Aktivitätspunkte: 440

M
-
* * * * * *

Danksagungen: 5

  • Nachricht senden

5

Sonntag, 27. Mai 2012, 17:44

Hallo Hajö,

Meine Fehler mit der Seitenzahl und das öffnen der Bilder sind behoben.
Vielen Dank für deine Mühen

Viele Grüsse aus München und bis zum Zillertal
Leo

klein_p

Abarth-Schrauber

  • »klein_p« ist männlich
  • Keine Bewertung

Beiträge: 307

Dabei seit: 5. Dezember 2010

Wohnort: Sindelfingen Abarth Punto Evo

Aktivitätspunkte: 1630

- B B
-
C T * *

Danksagungen: 9

  • Nachricht senden

6

Freitag, 1. Juni 2012, 21:41

Sodele,
funktioniert alles. Danke Hajö.
Abarth Punto Evo in Nero Mille Miglia
==> Mein APE <==

Mein Abarth Punto Evo: in Nero Mille Miglia - Weiße NSL - 30mm tiefer - Bilstein B6 - 215/35 R18 auf Barracuda Karizzma matt schwarz 8 x 18 ET38 - G-TECH GT560 cup gt - Carbon Intake Kit


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!