• »Abartheristi« ist männlich

Beiträge: 2

Dabei seit: 5. Juli 2020

Wohnort: München

Aktivitätspunkte: 15

  • Nachricht senden

1

Montag, 21. September 2020, 20:07

1,2 Liter Öl auf 800km!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen!
Zuerst einmal möchte ich mich kurz vorstellen. Ich bin 51 Jahre jung und habe mir den Traum eines Abarths erfüllt. Ich habe mir einen 3 Jahre alten 595 Competizione C mit 27000km gekauft. War sehr happy damit, bis zu dem Zeitpunkt, wo ich mal nach dem Ölstand schaute. Nach ca. 2000km nichts mehr am Ölmesstab ablesbar. Öl nachgefüllt und genauer kontrolliert. Ich bin auf einen Ölverbrauch von ca. 1,2 Liter auf 800km gekommen. Darauf hin habe ich meinen Händler kontaktiert bei dem er jetzt auf dem Hof steht und auf seinen neuen Motor wartet. Cargarantie zahlt 100 Prozent. Ich bin zwar mit der Regelung einverstanden, obwohl es mir schon zu denken gibt, dass ein wohl so ausgereifter Motor nach 30000km die Krätsche macht. Wie denkt ihr darüber?
Liebe Grüße

Mein Abarth 595C:


Tom!

Abarth-Meister

  • »Tom!« ist männlich

Beiträge: 1 285

Dabei seit: 24. Juli 2013

Wohnort: Rastatt

Aktivitätspunkte: 6520

Danksagungen: 818

  • Nachricht senden

2

Montag, 21. September 2020, 20:21

Hallo Abartheristi,
lass dich davon nicht verunsichern, was auch immer es ist oder war - es ist ein Sonderfall und löst sich via Austauschmotor.
Meine Emi ist seit 149.400km ohne messbaren Ölverbrauch zwischen den Wechselintervallen unterwegs.
Aufmunternde Grüße,

Tom!

Mein Abarth 595: Emi, Straciatella-weiß (zumindest um die Nase herum...) // gewandet in edler Lackversiegelung aus zweierlei Komponenten...Regenbrille von Ombrello...königlich bestuhlt... Stutzen von KW (Variante3)... Radwerk von OZ, ummantelt von einem Hauch Michelin... renovierte Kühltränke nebst Stalloptimierung mit Boxen für weitere 55 Zwerg-Rennponys aus dem Hause G-Tech ...Zahn-Implantate & -Stocher aus gleichem Hause ...sangesgestärkt durch Focal-coaching und das Rockford-Fosgate Trio ...sinnesgestärkt dank Simoni Racing!


Don595

Abarth-Profi

  • »Don595« ist männlich

Beiträge: 487

Dabei seit: 21. August 2017

Wohnort: Celle

Aktivitätspunkte: 2480

- C E
-
* * * *
- C E
-
* * * *

Danksagungen: 266

  • Nachricht senden

3

Montag, 21. September 2020, 20:27

Grüß dich Abartheristi,
erstmal willkommen hier im Forum und
Glückwunsch zum Abarth. :top:
Der Ölverbrauch ist natürlich schon ne Hausnummer.
Umso besser dass deine Garantie dieses abdeckt.

Grundsätzlich bekommt man jeden Motor von nahezu
allen Herstellern breit, wenn man ohne Kenntniss oder
sich darum zu kümmern unterwegs ist und/oder einfach
immer stumpf drauf los schrupt.
Z.B. Warm fahren, kalt fahren? Ist dann leider bei deinen
Vorgängern nicht beherzigt worden. :abgelehnt:

Es gibt natürlich auch Leute die sagen sich, ich fahre
eh nur zwei oder drei Jahre. Da hält das schon...

Ich denke mit neuem Motor und der entsprechenden
Pflege von dir wirst du lange Spaß und Freude mit
der Knallbüchse haben....ohne Ölverbrauch. 8)

Ich habe in meinen beiden Fahrzeugen nach 2 bzw. 4 1/2 Jahren
keinen Ölverbrauch. Und ich bin definitiv auch sportlich
unterwegs... :evil:

Schönen Abend und Gruß
Dennis

Mein Auto: Abarth 595 - Klein und schwarz... Abarth 695 - Biposto in grau


  • »Abartheristi« ist männlich

Beiträge: 2

Dabei seit: 5. Juli 2020

Wohnort: München

Aktivitätspunkte: 15

  • Nachricht senden

4

Montag, 21. September 2020, 20:31

Hallo Tom,
danke für Deinen Kommentar. Ich denke auch, dass es sich mit dem AT- Motor erledigt hat. Ich werde ihn behutsam Einfahren und weiter berichten.
.... Und sorry... Krätsche schreibt man mit "G" ????

Mein Abarth 595C:


egu#633

Abarth-Professor

  • »egu#633« ist männlich

Beiträge: 2 535

Dabei seit: 30. Juli 2017

Wohnort: CH / AG

Aktivitätspunkte: 12990

Danksagungen: 1452

  • Nachricht senden

5

Montag, 21. September 2020, 22:25

Auch von mir Grüezi und willkommen Abartheristi

Gratulation! Solche Zahlen kenne ich eigentlich nur von einem D-Hersteller ;)
Ich kann dich beruhigen - dürfte sich tatsächlich um einen Sonderfall handeln. Unser ehemaliger Custom hat weit über 220`000 Kilometer,
bei pfleglicher Behandlung, ohne nennenswerten Oelverbrauch überstanden und läuft immer noch...


Grüsse us dr Schwiiz - Dani

joh

Abarth-Meister

  • »joh« ist männlich

Beiträge: 1 161

Dabei seit: 30. August 2009

Wohnort: Bayern

Aktivitätspunkte: 5865

Danksagungen: 359

  • Nachricht senden

6

Dienstag, 22. September 2020, 14:42

bei mir, wenn auch bei geringem km Stand, keinerlei Ölverbrauch !
Gruß Joh

Yoshi

Abarth-Meister

  • »Yoshi« ist männlich

Beiträge: 1 686

Dabei seit: 21. November 2015

Aktivitätspunkte: 8485

* *
-

Danksagungen: 886

  • Nachricht senden

7

Dienstag, 22. September 2020, 16:52

Aufgepumpt auf 360NM, kein Ölverbrauch. :anhimmel:
race. don't play.

Mein Auto:


Lucy

Abarth-Schrauber

Beiträge: 351

Dabei seit: 25. Mai 2019

Wohnort: Ruhrgebiet

Aktivitätspunkte: 1780

Danksagungen: 114

  • Nachricht senden

8

Mittwoch, 23. September 2020, 08:43

Herzlich willkommen hier bei uns!

So ein Ölverbrauch ist tatsächlich ungewöhnlich. Da hat sich wohl der Vorbesitzer nicht sehr sorgsam um das Fahrzeug gekümmert. Mein roter Bomber war jetzt in seiner ersten Inspektion, mit 12 Tkm. Kaum Verbrauch.

Das kenne ich nur von unserem damaligen BMW 1802, der hat gesoffen wie ein Loch. 1 Ltr auf 1.000 km, und im Kofferraum war immer ein 5 ltr-Kannister Öl zum Nachfüllen. Auch da gab es dann beizeiten einen AT-Motor.

Ich wünsche dir viel viel Freude an deiner kleinen Rennsemmel!
GLÜCK AUF!
Lucy :party:

Mein Abarth 595: Roter Bomber mit schwarzem Dach. Lenkrad, vier Räder. Und ´n knallgelben Scorpione am Poppes ;)


Comp_595

Abarth-Profi

  • »Comp_595« ist männlich

Beiträge: 795

Dabei seit: 25. Juni 2016

Wohnort: Luxemburg

Aktivitätspunkte: 4050

Danksagungen: 242

  • Nachricht senden

9

Mittwoch, 23. September 2020, 12:29

Erinnert mich an meinen Audi A5. 1l auf 1000km. War allerdings ein bekanntes Problem. Beim Abarth eher nicht.

Mein Abarth 595: Competizione 595 MTA, Record grau, Kit Estetico schwarz, Sabelt Leder schwarz, OZ Ultraleggera, Navi 7", Beats


inyafaze

Abarth-Schrauber

  • »inyafaze« ist männlich

Beiträge: 237

Dabei seit: 20. Juli 2018

Wohnort: Wien/Melk

Aktivitätspunkte: 1225

M E
-

Danksagungen: 76

  • Nachricht senden

10

Donnerstag, 24. September 2020, 14:15

Meiner verliert seit neustem auch Öl. Dachte zuerst an Turbo Rückleitung. Ist aber was gröberes denk ich. Steht jetzt in der Werkstatt. ;(

Mein Abarth 595: Competizione my18, Spurplatten v/h 15 mm, novitec swv, ragazzon komplett, orra intake, KW v1, HRE Krümmer, Wagner LLK,



Tremonia

Abarth-Fan

Beiträge: 77

Dabei seit: 10. März 2019

Aktivitätspunkte: 415

- D O
-
P E 8 8

Danksagungen: 22

  • Nachricht senden

11

Sonntag, 22. November 2020, 13:42

Erinnert mich an meinen Audi A5. 1l auf 1000km. War allerdings ein bekanntes Problem. Beim Abarth eher nicht.
Ohne die Absicht zu haben den Konzern jetzt schlecht zu machen, aber das ist ein Jahrzehnte anhaltendes "Problem" bei Audi und man wird mit den Worten "Stand der Technik" abgewimmelt und auf das Handbuch verwiesen indem drinsteht, dass 1 Liter auf 1.000 km Ölverbrauch normal sind.

Pistazie

Abarth-Profi

  • »Pistazie« ist männlich

Beiträge: 795

Dabei seit: 6. Juni 2018

Wohnort: NRW

Aktivitätspunkte: 4050

Danksagungen: 211

  • Nachricht senden

12

Sonntag, 22. November 2020, 15:30

Aus dem Grund bin ich durch mit Audi :thumbdown:

Mein Abarth 595: Pista mit Leder


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!