Kaja500

Mitglied

  • »Kaja500« ist männlich

Beiträge: 4

Dabei seit: 7. Juli 2019

Aktivitätspunkte: 30

  • Nachricht senden

1

Sonntag, 7. Juli 2019, 19:02

Blue&me Probleme Kilometerstand blinkt!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Schönen Guten Abend!


Die Suchfunktion habe ich genutzt und bin leider nicht ganz fündig geworden.

Laut Verkäufer scheint was mit dem B&m Steuergerät zu sein und von deswegen blinkt der Kilometerstand.Er hat es seit 2011 konsequent ignoriert!
Die Tasten am Lenkrad und der USB Anschluss haben keine Funktion.
Ich werde wohl die Tage meinen Kumpel mal mit einem Tester schauen lassen.

Könnt Ihr mir sagen ob ich einfach ein anderes Radio einbauen könnte das bereits Bluetooth,Freisprech etc integriert hat?
Wie sieht es mit dem blinkenden Kilometerstand aus? Wäre der Weg bei Radio Tausch?
Hoffe mir kann jemand helfen!
Schönen Abend euch !

Yoshi

Abarth-Meister

  • »Yoshi« ist männlich

Beiträge: 1 684

Dabei seit: 21. November 2015

Aktivitätspunkte: 8475

* *
-

Danksagungen: 886

  • Nachricht senden

2

Sonntag, 7. Juli 2019, 19:06

Die in den Steuergeräten hinterlegten Kilometerstände stimmen nicht überein. Auslesen und ggf. angleichen lassen.
race. don't play.

Mein Auto:


Kaja500

Mitglied

  • »Kaja500« ist männlich

Beiträge: 4

Dabei seit: 7. Juli 2019

Aktivitätspunkte: 30

  • Nachricht senden

3

Sonntag, 7. Juli 2019, 19:12

Steuergerät wurde nicht getauscht lt.vorbesitzer!
Er sagte mir das er irgendwann das Handy nicht mehr koppeln konnte und der Kilometerstand anfing zu blinken!

Wie können dort andere Kilometerstände sein?

Yoshi

Abarth-Meister

  • »Yoshi« ist männlich

Beiträge: 1 684

Dabei seit: 21. November 2015

Aktivitätspunkte: 8475

* *
-

Danksagungen: 886

  • Nachricht senden

4

Sonntag, 7. Juli 2019, 20:48

Hatte ich überlesen, in dem Fall ist das Steuergerät defekt. Wird also auch mit einem Radio aus dem Zubehör nicht weg sein.
race. don't play.

Mein Auto:


Kaja500

Mitglied

  • »Kaja500« ist männlich

Beiträge: 4

Dabei seit: 7. Juli 2019

Aktivitätspunkte: 30

  • Nachricht senden

5

Montag, 8. Juli 2019, 05:45

Na dann bin ich ja mal gespannt was das auslesen so sagt!
Steuergeräte gibt es bestimmt auch in zig Versionen

sloty1967

Abarth-Profi

  • »sloty1967« ist männlich

Beiträge: 442

Dabei seit: 12. März 2012

Wohnort: Duisburg

Aktivitätspunkte: 2245

D U
-

Danksagungen: 124

  • Nachricht senden

6

Montag, 8. Juli 2019, 09:26

Da ist nichts defekt, das Blue and Me Steuergerät wurde nach einem Batterie abklemmnen nicht erkannt, wenn das passiert blinkt nach dem dritten Starten der Kilometerstand.
Hatte ich auch schon mehrfach, passiert immer wenn das angemeldete Handy dann in der Nähe ist, versucht dann sofort eine Verbindung über Bluetooth herzustellen.
Es gibt da von Fiat genaue Anweisungen zum Anmelden des B & M Steuergerät, kennen aber nicht alle Werkstätten, bei mir wollte eine beim erstenmal auch das Steuergerät tauschen.
Frag mal nach, ist wohl Baujahrabhängig unterschiedlich. Gibt hierzu auch schon was im Forum. Bei meinem Modell Bj. 2011 muss ich die Windows Taste am Lenkrad drücken beim Anmelden nach dem Batterie abklemmen.
Aber ganz wichtig keinen USB einstecken und keine Bluetooth Verbindung beim Anmelden.


Ein ABARTH zu laut...? Geht nich!

Mein Abarth 500C: Esseesse mit Kit Koni Brembo, MTA und diversen Optimierungen die schön machen und Spaß bringen in Grigio Record/Nero mit Gulf Kriegsbemalung


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!