Windschott500

Beiträge: 1

Dabei seit: 9. September 2019

Aktivitätspunkte: 10

  • Nachricht senden

1

Dienstag, 10. September 2019, 16:52

Verhalten Regensensor, Abarth 595 Bj 2019

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,

Als neuer, stolzer Besitzer eines Abarth 595C Turismo, welcher sich zu seinem Verwandten, einem Abarth Spider 124, gesellt hat, habe ich ein Frage an alle mit mehr Erfahrung.
Denn trotz Handbuch, SuFu etc konnte ich bisher keine eindeutige Antwort auf des Verhalten des Regensensors finden.

Der Regensensor wird ja an zwei Stellen eingestellt:
  • On/Off am Regenwischer-Hebel in Stellung 1 unterhalb der Off-Stellung (was bei Nichtausstattung wohl die Stellung für langsames Intervall ist)
  • Im "Einstellungen" Menü des Uconnect Systems in Form von Checkboxen mit den Werten 1 bis 4

Was ich nicht verstehe ist, wie die beiden Settings zusammen spielen. Ich bin letzt auf der AB bei Regen gefahren, Stellung 1 am Hebel und Checkbox 1 im Uconnect. Dabei ist der Wischer problemlos bei Nässe angesprungen ABER der Wischer ist IMMER im 10-Sekunden-Intervall geblieben, egal wie stark der Regen war!
Ich war immer gewohnt, dass der Wischer im Sensor-Modus sich in der Geschwindigkeit fließend an die aktuelle Regenmenge anpasst. Habe ich etwas übersehen? Oder spielen hier die Stufen 1 bis 4 im Uncomnnect eine Rolle?

Vielen Dank im Voraus.

- ThyMaster

Mein Abarth 595C:


Flitzei

Abarth-Fahrer

  • »Flitzei« ist männlich

Beiträge: 136

Dabei seit: 18. Februar 2019

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 690

Danksagungen: 42

  • Nachricht senden

2

Dienstag, 10. September 2019, 17:51

Eigentlich passt der sich an. Bei mir steht der auf 2, die anderen Settings habe ich noch nicht ausprobiert, weil das genau das macht, was ich will. Nicht zu unempfindlich, nicht zu hektisch.

Mein Abarth 595: Nummer 1 geklaut, Nummer 2: Turismo 2019, Nero Scorpione/Podio Blu, Leder braun, Felge Sport, rote Bremssättel


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ThyMaster2019 (13.09.2019)

Minime911

Abarth-Fan

  • »Minime911« ist männlich

Beiträge: 76

Dabei seit: 18. Oktober 2016

Wohnort: Luxemburg

Aktivitätspunkte: 405

Danksagungen: 45

  • Nachricht senden

3

Mittwoch, 11. September 2019, 10:33

Hallo,

Habe meinen Neuen am Freitag abgeholt.
Der Verkaeufer ist mit mir die Einstellungen durchgegangen und hat die Empfindlichkeit auf 4 gestellt.
Er behauptet, dass das so am besten passt.
Geregnet hat es bisher noch nicht, kann's also noch nicht beurteilen.

Gruss,

Christian

Mein Abarth 500: 500er Esseesse von 2009, über 195 Tausend gelaufen und geht wie am ersten Tag,ausserdem Neuzugang Abarth 595 Competizione Facelift. Esseesse wird demnächst durch zusätzlichen Competizione ersetzt....


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ThyMaster2019 (13.09.2019)

Ähnliche Themen

Verwendete Tags

Regensensor

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!