NiffesPapa

Mitglied

Beiträge: 6

Dabei seit: 1. Juni 2019

Aktivitätspunkte: 35

  • Nachricht senden

1

Mittwoch, 10. Juli 2019, 19:47

Hat der kleine wirklich keine Ölanzeige

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Freunde

Ich war mit meinem Abarth competizione 595 c
Bj 2018 Bei der Inspektion.
Nach der Inspektion bin ich circa 80 km gefahren
Danach fiel mir ein starker Ölverlust auf.
Da ich ja Garantie habe, habe ich das Auto
in die Werkstatt schleppen lassen. Ich glaube dass entweder die Öl Ablassschraube
Oder der Ölfilter nicht richtig fest gezogen wurde oder die Dichtung vom Ölfilter defekt war.
Der Mechaniker erzählte mir aber dass die Dichtung vom Turbolader defekt gewesen sei und daher der Öl austritt gekommenen sei.
Nun sei aber wieder alles in Ordnung er hätte eine Motorwäsche gemacht.
Zu Hause habe ich mir die Arbeit gemacht mich unter das Auto zu legen und die Abdeckung ab zu schrauben. Die Ablassschraube war absolut trocken und ich habe noch Spuren gefunden, auf der Seite vom Lader aber unterhalb.
Also eigentlich Richtung Ölfilter. Eine Motorwäsche wurde definitiv nicht gemacht da sich noch sehr viel Staub im Innenraum befunden hatte. Was denkt Ihr darüber? Habt ihr auch schon defekte Dichtungen am Turbolader gehabt?

Aber nun zu Eigentlichen Frage?
Laut Mechaniker zeigt das Auto keinen Öl Verlust oder auch keinen Öl Druck Abfall an. Könnt ihr das bestätigen?
Oder habt ihr ähnliche Erfahrungen gemacht?

Mein Abarth 595C:


Yoshi

Abarth-Meister

  • »Yoshi« ist männlich

Beiträge: 1 274

Dabei seit: 21. November 2015

Wohnort: Bünzwangen

Aktivitätspunkte: 6425

* *
-
* * * * *

Danksagungen: 610

  • Nachricht senden

2

Mittwoch, 10. Juli 2019, 20:26

Der Abarth verfügt weder über einen Ölstands-, Öltemperatur- noch einen Öldrucksensor.

Motorwäsche macht man eigentlich nicht, aufgrund der Stecker, Kabel, Feuchtigkeit etc.! Ggf. sieht man das bei FCA anders, oder aber es wurde lokal mit Bremsenreiniger gemacht.
race. don't play.

Mein Abarth 595: Clubsport: MHI TD04, 200 Zellen KAT Downpipe, HRE Performancekrümmer, HGFR-Ladeluftkühler, G-Tech Abgasanlage 70mm, Brembo GT Bremssättel, HP2000 Bremsbeläge vo. & hi., Spiegler Stahlflexleitungen, Bilstein Clubsport Fahrwerk, DNA Verstrebung, OMP Querlenkerabstützung, DNA Stabilisatoren, Powerflex Black Series, Sparco Assetto Gara, DNA Shifter Stage II, Sparco Sprint Schalensitze, Sparco 3-Punktgurte, Software by Mazza Engineering - Ausreichend NM


Lucy

Abarth-Fan

Beiträge: 94

Dabei seit: 25. Mai 2019

Wohnort: Ruhrgebiet

Aktivitätspunkte: 480

Danksagungen: 29

  • Nachricht senden

3

Mittwoch, 10. Juli 2019, 20:37

@Yoshi

Für mich ist eigentlich klar, dass ich den Abarth nach alter Väter Sitte fahre bzw. mit ihm umgehe:

Anders als zuvor bei meinen Autos wird regelmässig selbst der Ölstand nach dem Tanken (wenn der Ölstand ein wenig Zeit hatte, zurückzusinken) gemessen. So, wie man ja auch regelmässig den Reifendruck prüft(e).
GLÜCK AUF!
Lucy :party:

Mein Abarth 595: Ist gerade im „Werden“. Geburtstermin voraussichtlich Ende August. Es wird ein Junge, das steht schon mal fest. LUIGI TURISMO ABARTH. Schwarze Haare. Gesicht + Körper ziemlich rrrot. Hoffe, er benimmt sich, wenn er älter wird - bei DER Farbe.


verso1702

Abarth-Schrauber

  • »verso1702« ist männlich

Beiträge: 284

Dabei seit: 16. Januar 2018

Wohnort: Heiligenhaus

Aktivitätspunkte: 1465

Danksagungen: 74

  • Nachricht senden

4

Donnerstag, 11. Juli 2019, 07:08

Der Motor (eigentlich jeder) hat zumindest ein Öldruckschalter....
Zu deinem Fehler: Ich würde auf ein Montagefehler tippen, da es zeitnah nach der Inspektion auftratt.

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


EvoOlli

Mitglied

  • »EvoOlli« ist männlich

Beiträge: 46

Dabei seit: 14. Juni 2018

Wohnort: Westerwald

Aktivitätspunkte: 245

Danksagungen: 28

  • Nachricht senden

5

Donnerstag, 11. Juli 2019, 08:20

Der Abarth verfügt weder über einen Ölstands-, Öltemperatur- noch einen Öldrucksensor.



Wie kommst Du denn darauf ? Aus der Anleitung:

Grüße aus dem Westerwald

Oliver

Mein Abarth 595: Competizione Modena Gelb


NiffesPapa

Mitglied

Beiträge: 6

Dabei seit: 1. Juni 2019

Aktivitätspunkte: 35

  • Nachricht senden

6

Donnerstag, 11. Juli 2019, 09:32

Die Anleitung Habe ich auch gelesen...

Dreh mal den Zündschlüssel rum...

Da gibts kein Symbol.....




Ich hab mir schon überlegt mal in Turin bei Abarth anzurufen... die sollten das doch genau wissen...




Hat jemand von euch schon mal Probleme mit der Turbodichtung gehabt

Grüße

Mein Abarth 595C:


EvoOlli

Mitglied

  • »EvoOlli« ist männlich

Beiträge: 46

Dabei seit: 14. Juni 2018

Wohnort: Westerwald

Aktivitätspunkte: 245

Danksagungen: 28

  • Nachricht senden

7

Donnerstag, 11. Juli 2019, 10:21

Dir ist schon bewusst, dass Du einen digitalen Tacho hast und nicht alle Symbole immer angezeigt werden ? Du siehst ja auch nicht bei Zündung an das Symbol für die überfällige Wartung...

Ich glaube nicht, dass der Öldrucksensor eingespart wurde. Und sei doch froh, dass er bei Deinem Problem nicht geleuchtet hat, sonst hättest Du jetzt andere Probleme mit dem Motor.
Grüße aus dem Westerwald

Oliver

Mein Abarth 595: Competizione Modena Gelb


NiffesPapa

Mitglied

Beiträge: 6

Dabei seit: 1. Juni 2019

Aktivitätspunkte: 35

  • Nachricht senden

8

Donnerstag, 11. Juli 2019, 11:56

Natürlich bin ich froh... das nichts dem Motor
passiert ist...

Wie gesagt ich wollte dem Mechaniker halt nicht glauben....
Und bezüglich der Anleitung... da stimmt’s so manches nicht .
Am Anfang meines Abarth Autoleben habe ich in der Bedienungsanleitung
gelesen... das es eine Lautstärkenregelung gibt...
Tja... Pusteblume... in Verbindung mit Beats gibst sowas nicht.
In der Anleitung... steht da aber nix davon...

Deswegen bin ich etwas vorsichtiger und ungläubiger geworden was die Anleitung
betrifft ...

Grüße

Mein Abarth 595C:


Flitzei

Abarth-Fan

  • »Flitzei« ist männlich

Beiträge: 86

Dabei seit: 18. Februar 2019

Aktivitätspunkte: 440

Danksagungen: 22

  • Nachricht senden

9

Donnerstag, 11. Juli 2019, 11:58

Man möge mal versuchen, das Fernlicht so anzumachen, wie es in der Anleitung steht. Kann man, man muss nur einen Volvo fahren und keinen Abarth. :D

Dass der aber keine Ölkontrollleuchte haben soll, kann ich mir fast nicht vorstellen. Dann hätte man ja bei einem plötzlichen Ölverlust keine Chance mehr, das Auto abzustellen, bevor es frisst. Sowas ist doch seit Jahrzehnten überall Standard.

Mein Abarth 595: geklaut


NiffesPapa

Mitglied

Beiträge: 6

Dabei seit: 1. Juni 2019

Aktivitätspunkte: 35

  • Nachricht senden

10

Donnerstag, 11. Juli 2019, 13:25

Das ist doch genau das, was mich so verwundert...
Deswegen die Frage nach euren Erfahrungen...

Mein Abarth 595C:



TOM-595C

Abarth-Professor

  • »TOM-595C« ist männlich

Beiträge: 2 762

Dabei seit: 4. Februar 2016

Wohnort: Aachen

Aktivitätspunkte: 13905

---- A C
-
D C

Danksagungen: 856

  • Nachricht senden

11

Donnerstag, 11. Juli 2019, 13:48

Hallo,

selbstverständlich gibt es beim TFT-Tacho ein Symbol für den Öldruck.
Dieses sitzt rechts oberhalb der 8 beim Drehzahlmesser.

Gruß
Tom
»TOM-595C« hat folgendes Bild angehängt:
  • Startbild TFT.jpg
Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade - die schönste eine Kurve!

Mein Abarth 595C: Competizione (160 PS), Gara Weiß, Schaltgetriebe, Sabelt (links tiefer), H&R Monotube, Magneti Marelli Track Day, Esseesse 7x17 ET35 in Weiß (und das Kennzeichen ist Programm XD )


NiffesPapa

Mitglied

Beiträge: 6

Dabei seit: 1. Juni 2019

Aktivitätspunkte: 35

  • Nachricht senden

12

Donnerstag, 11. Juli 2019, 15:21

Hallo Tom
Vielen Dank das du Licht ins dunkle gebracht hast...
Ich habe das Symbol echt nicht gesehen....
Danke

Weißt du zufällig ob die Kiste auch am Digitalen Tacho
eine Fehlermeldung schreibt?

Serie 3 macht das ...

Grüße

Mein Abarth 595C:


MiniComp

Mitglied

Beiträge: 41

Aktivitätspunkte: 220

* * *
-
S * * *

Danksagungen: 7

  • Nachricht senden

13

Donnerstag, 11. Juli 2019, 16:00

Wie bereits geschrieben ist das nur ein ÖldruckSCHALTER.
Auch die Anzeigenposition wurde genannt.

Die Anzeige gehört auch zu denen die nach dem Selbsttest auch erst erlischt wenn der Motor gestartet wird und der Motor Druck aufbaut.
Sollte also die Anzeige bereits aus gehen bevor der Motor gestartet wird, kann es sein das der Öldruckschalter defekt ist (Meldet Druck wo keiner ist)
Geht dieser wiederum nach dem Starten nicht aus wird kein ausreichender Druck aufgebaut (oder der Schalter ist auch defekt)

Aus eigener Erfahrung (Nicht mit dem Abarth) sind diese Schalter meist "auf Kante" gestrickt (um im Leerlauf nicht anzusprechen), so das wenn die ansprechen der Peilstab zumeist bereits Trocken war.
Sprich der Motor hat das Öl bereits ausgesoffen oder über lange Strecke verteilt.

Mein Abarth 595: Competizione , Bicolor Scorpione Schwarz/Podio Blau , Style Paket Black , Beats® Audio und 7" Uconnect™ HD-NAV.


TOM-595C

Abarth-Professor

  • »TOM-595C« ist männlich

Beiträge: 2 762

Dabei seit: 4. Februar 2016

Wohnort: Aachen

Aktivitätspunkte: 13905

---- A C
-
D C

Danksagungen: 856

  • Nachricht senden

14

Freitag, 12. Juli 2019, 08:32

Hallo NiffesPapa,

kann ich leider (oder besser zum Glück, weil ich noch keinen Fehler hatte) nicht sagen.

Gruß
Tom
Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade - die schönste eine Kurve!

Mein Abarth 595C: Competizione (160 PS), Gara Weiß, Schaltgetriebe, Sabelt (links tiefer), H&R Monotube, Magneti Marelli Track Day, Esseesse 7x17 ET35 in Weiß (und das Kennzeichen ist Programm XD )


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!