Autohaus Renck-Weindel KG

Zyzigs

Mitgliedschaft beendet

1

Donnerstag, 5. Oktober 2017, 10:11

Neu: Jeden Tag neu einloggen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

ich muß mich neuerdings jeden Tag neu ins Forum einloggen. Ich habe schon die Cookies gelöscht und neu angelegt, akzeptiert sowieso und die Schlüsselbundverwaltung erneuert, aber jeden Tag muß ich mich neu einloggen, obwohl ich ankreuze, ich möchte automatisch eingeloggt werden. Dieses Problem ist neu und sehr lästig.

Euer Zyzigs

PastaBasta

Abarth-Fahrer

  • »PastaBasta« ist männlich

Beiträge: 161

Dabei seit: 15. September 2017

Wohnort: Weyarn

Aktivitätspunkte: 855

Danksagungen: 46

  • Nachricht senden

2

Donnerstag, 5. Oktober 2017, 10:23

Japp habe ich auch das Prob ist echt nerv ig 8|
Avvicinarsi prudente - pungente

Mein Abarth 595: 595 Competizione mit Performace Paket Serie 4, Record Monza, Brembo 4 Kolben, 114mm Esd Blenden, Pipercross Lufi, Luftfilterkasten Umbau nach G-Tech, Gedippte Spiegel und diverse andere Teile, Eton Pow 172.2 Front Speaker, Sound optimierte Türen, bald kommt mehr :-)


TheGrolschFirm

Abarth-Schrauber

  • »TheGrolschFirm« ist männlich

Beiträge: 372

Dabei seit: 21. Mai 2015

Wohnort: Enschede

Aktivitätspunkte: 1890

Danksagungen: 125

  • Nachricht senden

3

Donnerstag, 5. Oktober 2017, 12:04

Dachte Ich wäre der einzige. Nervt total.

Mein Abarth 500: SaVaLi 175PS/280Nm, MM Bombardone 2.0, Nero Carbonio, Pogea Racing XCUT 18" Gold, Pogea Racing Carbon Motorhaube, Airrex Luftfahrwerk, Airlift Performance 3H System, Showinstall, BMC Pop-off und Luftfilter, S4 Rückleuchten, Wiechers Clubsport Käfig, Pioneer SPH-DA230DAB, DNA Sturzplatten, Koshi Carbon Spoiler Extension, Koshi Carbon Diffuser.


Yoshi

Abarth-Meister

  • »Yoshi« ist männlich

Beiträge: 1 643

Dabei seit: 21. November 2015

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 8265

* *
-

Danksagungen: 863

  • Nachricht senden

4

Donnerstag, 5. Oktober 2017, 14:40

Cockies löschen und neu anmelden, dann ist alles gut!
race. don't play.

Mein Auto: Abarth 595 Clubsport - Hardware: CAE Shifter, TD04 Turbolader, HJS 200 Zellen Kat in der Downpipe, HRE Performance Krümmer, Biposto Carbon Intake, G-Tech Differenzial, G-Tech Einmassenschwungrad, verstärkte Kupplung von G-Tech, Bonalume Schubumluftventil, Mazza Engineering Ladedruckregelventil, TBF Kurbelwellengehäuseentlüftung, Bosch Zündspulen, 123er Bosch Einspritzdüsen, G-Tech Hochleistungszündkerzen, Prometeo Ölwanne, G-Tech 270 Abgasanlage, Wagner Tuning Ladeluftkühler, Brembo GT Bremssättel, G-Tech Stahlflexleitungen, HP2000 Bremsbeläge vo. & hi., Sparco Assetto Gara 7x17, OMP Querstreben oben und unten, DNA Racing Stabilisatoren, DNA Racing Koppelstangen, DNA Racing Karroseriestreben, Wiechers Überrollbügel, Powerflex Black Series Lager rund herum, Recaro Sportster, KW Competition Fahrwerk - Software: Mazza Engineering mit 360NM.


Zyzigs

Mitgliedschaft beendet

5

Donnerstag, 5. Oktober 2017, 15:23

Negativ, hilft nicht. Hab sogar schon ALLE cookies gelöscht. Ohne Erfolg! :(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Zyzigs« (5. Oktober 2017, 18:27)


Apollo

Moderator

  • »Apollo« ist männlich

Beiträge: 4 409

Dabei seit: 19. Juli 2012

Wohnort: Limburg

Aktivitätspunkte: 22365

- L M
-
W I * *

Danksagungen: 902

  • Nachricht senden

6

Donnerstag, 5. Oktober 2017, 18:13

Bei mir ist das auch der Fall. Bis jetzt habe ich noch keine Lösung gefunden :whistling:

Gruß Apollo

Mein Abarth Punto Evo: Esseesse mit Blubbern, Stahlflexleitungen in ROT, G-Tech Cup GT, HJS 200 Zellen Kat, HG Air Intake + CDA Box, HG HFRS Ladeluftkühler, H&R + Eibach Spurplatten, Rote Silicone Racing Hoses, 18 Zoll Abarth Felgen, Prosport Gauges, Brembo High Performance Bremsscheiben mit HP2000 Belägen, Bilstein B14, Novitec Schaltwegverkürzung, Lester Sideblades, Haubenlifter, Wiechers Domstrebe, Lüftungsschlitze, Hifi Ausbau, Semi Slicks auf 17 Zöllern, Tracktimer mit 10hz GPS


PastaBasta

Abarth-Fahrer

  • »PastaBasta« ist männlich

Beiträge: 161

Dabei seit: 15. September 2017

Wohnort: Weyarn

Aktivitätspunkte: 855

Danksagungen: 46

  • Nachricht senden

7

Donnerstag, 5. Oktober 2017, 18:16

Was komisch ist auf dem Handy gehts immer ohne Probs 8|
Avvicinarsi prudente - pungente

Mein Abarth 595: 595 Competizione mit Performace Paket Serie 4, Record Monza, Brembo 4 Kolben, 114mm Esd Blenden, Pipercross Lufi, Luftfilterkasten Umbau nach G-Tech, Gedippte Spiegel und diverse andere Teile, Eton Pow 172.2 Front Speaker, Sound optimierte Türen, bald kommt mehr :-)


brera939

Abarth-Meister

  • »brera939« ist männlich

Beiträge: 1 433

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 7190

Danksagungen: 352

  • Nachricht senden

8

Donnerstag, 5. Oktober 2017, 18:37

Bei mir das gleiche Problem :abgelehnt:
Gruß

brera939

Mein Auto: Mini JCW & Audi RS3


Tom!

Abarth-Meister

  • »Tom!« ist männlich

Beiträge: 1 254

Dabei seit: 24. Juli 2013

Wohnort: Rastatt

Aktivitätspunkte: 6350

Danksagungen: 806

  • Nachricht senden

9

Donnerstag, 5. Oktober 2017, 19:25

Hiho!

Betretet ihr die Seite über ein Lesezeichen?
Ich hatte das immer neue Anmelden nach der Umstellung des Servers auf https://... weil mein Lesezeichen über http:// eingewählt hat.

Versucht es dann einfach mal mit vorhandenes Lesezeichen löschen, neu einloggen auf https://www.abarth-forum.de und neues Lesezeichen erstellen.
Das Problem sollte danach gelöst sein.

Gruß,
Tom!

Mein Abarth 595: Emi, Straciatella-weiß (zumindest um die Nase herum...) // gewandet in edler Lackversiegelung aus zweierlei Komponenten...Regenbrille von Ombrello...königlich bestuhlt... Stutzen von KW (Variante3)... Radwerk von OZ, ummantelt von einem Hauch Michelin... renovierte Kühltränke nebst Stalloptimierung mit Boxen für weitere 55 Zwerg-Rennponys aus dem Hause G-Tech ...Zahn-Implantate & -Stocher aus gleichem Hause ...sangesgestärkt durch Focal-coaching und das Rockford-Fosgate Trio ...sinnesgestärkt dank Simoni Racing!


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

brera939 (14.10.2017)

schmunzel

Abarth-Professor

  • »schmunzel« ist männlich

Beiträge: 1 965

Dabei seit: 2. August 2008

Aktivitätspunkte: 10480

Danksagungen: 168

  • Nachricht senden

10

Donnerstag, 5. Oktober 2017, 19:39

das war bei mir auch die Lösung. lesezeichen löschen und https:// und es funzt wieder

Mein Auto: Renault Megane RS TrackEdition und 595 Competizione mit Gtech Kram usw.



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!