Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Scara73
  • »achim esseesse« ist männlich
  • Keine Bewertung

Beiträge: 8

Dabei seit: 19. August 2012

Wohnort: Weißdorf

Aktivitätspunkte: 55

H O
-
A C * * *

  • Nachricht senden

1

Montag, 20. August 2012, 23:11

Probleme beim Anmelden.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, hab mich am Sonntag registriert, am Montag wurde mein Kennwort nicht mehr erkannt. Also ein neues angefordert und nach dem fünften Versuch konnte ich mich einloggen. Aber ich kann mein Kennwort nicht ändern??? Jedesmal wenn ich es ändern will bekomme ich die Meldung Kennwort nicht gültig!!!

Mein Abarth Grande Punto:


MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich
  • Keine Bewertung

Beiträge: 8 142

Dabei seit: 12. September 2008

Wohnort: 48.350945,11.779218

Aktivitätspunkte: 41925

*
-
* * * * *

Danksagungen: 282

  • Nachricht senden

2

Montag, 20. August 2012, 23:26

Hallo!

Hast Du die Bestätigungs-Mail nach der Registrierung erhalten und beantwortet?
Welchen Browser nutzt Du?

abarth_ig

Moderator

  • »abarth_ig« ist männlich
  • Keine Bewertung

Beiträge: 2 813

Dabei seit: 16. Oktober 2009

Aktivitätspunkte: 14600

* *
-
* * * * * *

Danksagungen: 77

  • Nachricht senden

3

Montag, 20. August 2012, 23:28

evtl. mal Cookies löschen ;)
Offizieller Sponsor der örtlichen Bußgeldstelle!

Mein Auto:


  • »achim esseesse« ist männlich
  • Keine Bewertung

Beiträge: 8

Dabei seit: 19. August 2012

Wohnort: Weißdorf

Aktivitätspunkte: 55

H O
-
A C * * *

  • Nachricht senden

4

Montag, 20. August 2012, 23:38

Hallo, ich benutze den IE7. Bestätigungsmail hab ich erhalten daher hatte ich ja auch meien neuen Benutzernamen. Cookies hab ich auch gelöscht..

Kann ich mich mit dem Vorübergehenden Kennwort noch öfter einloggen???

Danke schonmal..

Mein Abarth Grande Punto:


MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich
  • Keine Bewertung

Beiträge: 8 142

Dabei seit: 12. September 2008

Wohnort: 48.350945,11.779218

Aktivitätspunkte: 41925

*
-
* * * * *

Danksagungen: 282

  • Nachricht senden

5

Montag, 20. August 2012, 23:52

Das sollte funktionieren, solange, bis Du es änderst.

Und nach der Änderung ist dann logischerweise das neue zu verwenden, was aber auch keine Probleme geben sollte.

Vllt einfach mal Verlauf, Cache und Cookies löschen, das dürfte helfen.

  • »Patybrötchen« ist männlich
  • Keine Bewertung

Beiträge: 33

Dabei seit: 23. November 2011

Wohnort: Dachau

Aktivitätspunkte: 175

D A H
-
W O 5 0 0

  • Nachricht senden

6

Sonntag, 21. Oktober 2012, 14:20

Problem mit der Anmeldung

Hallo,
ich bin richtig angemeldete, das kann ich an den Links " Angemeldet als Patybrötchen", "Abmelden", Provil bearbeiten" und "Private Nachrichten" sehen...
es funktionieren ja auch alle Links nur wenn ich in mein "Angemeldet als Patybrötchen" Hauptmenue will kommt immer:Der Zutritt zu dieser Seite ist Ihnen leider verwehrt. Sie besitzen nicht die notwendigen Zugriffsrechte, um diese Seite aufrufen zu können.


Abmelden und neu anmelden, Browser schliessen neu öffnen bringt nichts... was tun???
zur Rennsemmel hat es nicht ganz gereicht,
aber mein Partybrötchen macht auch Laune... ;)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!