Jürgenw

Abarth-Fan

  • »Jürgenw« ist männlich

Beiträge: 59

Dabei seit: 7. Juni 2017

Wohnort: Herxheim

Aktivitätspunkte: 325

S UE W
-
A * * *

Danksagungen: 13

  • Nachricht senden

1

Freitag, 5. Februar 2021, 07:31

Probleme mit Zentralverriegelung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo und guten Morgen,

hat jemand von Euch auch Probleme mit dem Schlüssel und der Zentralverriegelung ???
Ich habe das Problem, das bei meinem Rivale nur sporadisch die Zentralverriegelung mit dem Schlüssel geht und auch nur, wenn ich höchstens 2 Meter vom Auto weg bin.
Das war fast 2 Jahre nie ein Problem und alles funktionierte ohne Probleme.
Also Batterie im Schlüssel gewechselt, nix...
Händler hat Probleme mit dem Schlüssel festgestellt, am Fahrzeug wäre alles in Ordnung.
Jetzt wurde ein neuer Schlüssel besorgt, angelernt und es geht etwas besser, jedoch auch nicht wie früher.
Habe im Fahrzeug die Türen gedämmt und neue Lautsprecher verbaut, zusätzlich eine Plug and Play Endstufe von Isotec, aber laut Händler liegt es nicht daran.....
Er ist wohl ziemlich ratlos und auch ich wüsste keine Lösung was es sein könnte...

Mein Abarth 695: Abarth 695 Rivale, Xenon, PDC und ein paar zusätzliche Extras... Peugeot Traveller 180 HDI EATS8 Allure in Vollausstattung


Kai-Oliver

Abarth-Schrauber

  • »Kai-Oliver« ist männlich

Beiträge: 261

Dabei seit: 8. Februar 2020

Aktivitätspunkte: 1375

L E O
-
N * * * *

Danksagungen: 69

  • Nachricht senden

2

Sonntag, 7. Februar 2021, 12:38

Hallo und guten Morgen,

hat jemand von Euch auch Probleme mit dem Schlüssel und der Zentralverriegelung ???
Ich habe das Problem, das bei meinem Rivale nur sporadisch die Zentralverriegelung mit dem Schlüssel geht und auch nur, wenn ich höchstens 2 Meter vom Auto weg bin.
Das war fast 2 Jahre nie ein Problem und alles funktionierte ohne Probleme.
Also Batterie im Schlüssel gewechselt, nix...
Händler hat Probleme mit dem Schlüssel festgestellt, am Fahrzeug wäre alles in Ordnung.
Jetzt wurde ein neuer Schlüssel besorgt, angelernt und es geht etwas besser, jedoch auch nicht wie früher.
Habe im Fahrzeug die Türen gedämmt und neue Lautsprecher verbaut, zusätzlich eine Plug and Play Endstufe von Isotec, aber laut Händler liegt es nicht daran.....
Er ist wohl ziemlich ratlos und auch ich wüsste keine Lösung was es sein könnte...


Klemm doch mal die Endstufe spannungsmäßig ab. Manchmal verursachen Schaltregler darin einen HF-Störpegel der das Signal deines Schlüssels überdeckt.
Btw: CE ist kein Garant für EMV Konformität
Ein Leben ohne Abarth ist möglich, aber völlig spaßlos..... :top:

Mein Auto: Abarth 595 Custom, ....."Sondermodell Vi*gra", klein, blau, hart und potent :-D. 17" Abarth Trofeo mit Pirelli PZeroNero und 16" Dezent-Winterräder; BMC Luftfilter; Forge Ansaugschlauch, G-Tech Hitzeschutzschild, Corsa-Paket; AC-Short Shifter, J&M Plakete , Climair-Sonnenschutz, OBD-BT-Link, Ulter V2 ESD und Inoxcar Flexrohr in Edelstahl, Brembo gelocht v/h, ....das richtige Auto für alte Säcke :-)


tompeter

Abarth-Profi

  • »tompeter« ist männlich

Beiträge: 537

Dabei seit: 14. Dezember 2019

Aktivitätspunkte: 2750

Danksagungen: 231

  • Nachricht senden

3

Sonntag, 7. Februar 2021, 14:13

An der Endstufe liegt das nicht.

Ich habe auch eine I-soamp- Endstufe verbaut und die Türen gedämmt, ebenso meine Frau in ihrem 500er.

Keinerlei Störungen.

Wie auch? Die Endstufe schaltet sich wenige Sekunden nach dem ausschalten des Radios ab. Von da ab fließt kein Strom mehr vom Radio irgendwohin in Richtung der Endstufe.

Probiere erst einmal erneut nene Batterien aus, oft liegen die im Laden schon sehr lange, bevor sie verkauft werden.

Ansonsten muss das Signal ja irgendwo im Fahrzeug empfangen werden. Dort sollte der Händler mal alles durchmessen.


Gruß
Thomas

Mein Auto: Abarth 595, 145 PS, Campovolo, 7" Navi mit Android Auto, NSW, LS ETON POW 172.2 vorne, Endstufe i-soamp 4DS, Audio System CO 165 hinten Türen und Seitenteile hinten gedämmt, Scheiben getönt 85%, Ulter Edelstahl-Endtopf,Abarth-Schriftzug innen/ außen "nachgerüstet", Schaltsack- und Schaltknauf ersetzt, Chromringe um die Lüftungsschalter eingesetz, Kennzeichen mit Klettband befestigt


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Jürgenw (08.02.2021)

Jürgenw

Abarth-Fan

  • »Jürgenw« ist männlich

Beiträge: 59

Dabei seit: 7. Juni 2017

Wohnort: Herxheim

Aktivitätspunkte: 325

S UE W
-
A * * *

Danksagungen: 13

  • Nachricht senden

4

Montag, 8. Februar 2021, 04:47

Die Batterien im alten Schlüssel wurden bereits mehrmals getauscht und das brachte auch kein Ergebnis....
Der Händler weiß auch offenbar nicht weiter...
Was komisch ist, das alles die ersten 2 Jahre ohne Probleme geklappt hat und nun seit 3 Monaten erst die Störung auftritt....
Mit dem neuen Schlüssel, welcher auf Garantie getauscht wurde geht es nun etwas besser, jedoch auch nicht mehr wie vorher.
Ich kann damit leben, wollte halt nur mal fragen, ob ich wohl der einzige bin.....

Mein Abarth 695: Abarth 695 Rivale, Xenon, PDC und ein paar zusätzliche Extras... Peugeot Traveller 180 HDI EATS8 Allure in Vollausstattung


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!