Italo-Welt

ballyhoo

Mitglied

  • »ballyhoo« ist männlich
  • Keine Bewertung

Beiträge: 9

Dabei seit: 30. Juni 2013

Wohnort: Hamburg

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 70

  • Nachricht senden

1

Donnerstag, 6. Februar 2014, 20:42

Hallo Leute, kann meinen eigenen Beitrag nebst Antworten nicht lesen... Wer weiss warum nicht???

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo an alle Leser,

ich habe am 04.02. einen Beitrag (Umfrage) eingestellt, jetzt haben einige geantwortet, aber ich kann meinen Beitrag nicht öffnen. Ich bekomme immer eine Fehlermeldung.

Hier der Link zu meinem Beitrag
http://www.abarth-forum.de/community/umfragen/wie-mache-ich-meinen-500c-in-grau-chic-t12440/

und hier die Fehlermeldung


Fatal error: Unable to find template 'licenseplate'

You get more information about the problem in our knowledge base: http://www.woltlab.com/help/?code=12005
Information:

error message: Unable to find template 'licenseplate'

error code: 12005

file: /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/system/template/StructuredTemplate.class.php (90)

php version: 5.3.2-1ubuntu4.22

wcf version: 1.1.10 pl 1 (Tempest)

date: Thu, 06 Feb 2014 19:43:20 +0000

request: /community/umfragen/wie-mache-ich-meinen-500c-in-grau-chic-t12440/

referer: http://www.abarth-forum.de/community/umfragen/


Stacktrace:
#0 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/system/template/Template.class.php(259): StructuredTemplate->getSourceFilename('licenseplate')
#1 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/system/template/Template.class.php(397): Template->display('licenseplate', false)
#2 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/system/licenseplate/LicensePlates.class.php(83): Template->fetch('licenseplate')
#3 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/system/licenseplate/LicensePlates.class.php(53): LicensePlates->getHTML('2431', 'Center')
#4 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/system/event/listener/MessageSidebarFactoryLicensePlateListener.class.php(35): LicensePlates->getLicensePlateOutput()
#5 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/system/event/EventHandler.class.php(207): MessageSidebarFactoryLicensePlateListener->execute(Object(MessageSidebarFactory), 'MessageSidebarF...', 'init')
#6 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/data/message/sidebar/MessageSidebarFactory.class.php(70): EventHandler::fireAction(Object(MessageSidebarFactory), 'init')
#7 /var/www/vhosts/abarth-forum.de/httpdocs/lib/page/ThreadPage.class.php(173): MessageSidebarFactory->init()
#8 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/page/AbstractPage.class.php(90): ThreadPage->readData()
#9 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/page/AbstractPage.class.php(46): AbstractPage->show()
#10 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/util/RequestHandler.class.php(64): AbstractPage->__construct()
#11 /var/www/vhosts/abarth-forum.de/httpdocs/wcf/lib/util/RequestHandler.class.php(92): RequestHandler->__construct('Thread', Array, 'page')
#12 /var/www/vhosts/abarth-forum.de/httpdocs/index.php(8): RequestHandler::handle(Array)
#13 {main}






Wer kann mir helfen??? Möchte gerne die Antworten auf meine Umfrage lesen. LOL

VG
ballyhoo 8)

Mein Abarth 500C:


Tom!

Abarth-Profi

  • »Tom!« ist männlich
  • Keine Bewertung

Beiträge: 850

Dabei seit: 24. Juli 2013

Wohnort: Rastatt (Baden)

Aktivitätspunkte: 4310

Danksagungen: 391

  • Nachricht senden

2

Donnerstag, 6. Februar 2014, 21:48

Hallo ballyhoo,

das muss nicht zwingend etwas mit dir zu tun haben, manchmal zickt das Forum einfach ein wenig...
Gibt hier bereits ein-zwei Threads darüber, hat scheinbar etwas mit der optionalen Anzeige des KFZ-Kennzeichens unter dem Avatar zu tun.
Man kann da scheinbar etwas falsch machen (was genau ist meines Wissens noch nicht raus, sonst hätte man es wohl schon abgestellt...*mit Zaunpfahl wedelt*), und dann kommt der fatale Fehler.

Wenn du den Thread mit deinem Beitrag trotz der Fehlermeldung dennoch lesen magst, versuche doch einfach mal den Umweg über dein Profil:
Dort werden deine letzten Beiträge als Link aufgelistet, und über diesen kommst du dann meist dennoch in den gewünschten Tread und kannst lesen.

Ansonsten einfach etwas gedulden, Hajö (seines Zeichens Foren-Admin) hat das Übel bislang immer finden und bereinigen können.

Ich drück die Daumen,
Tom!

Mein Abarth 595: Emi, Straciatella-weiß (zumindest um die Nase herum...) // gewandet in edler Lackversiegelung aus zweierlei Komponenten...Regenbrille von Ombrello...königlich bestuhlt... Stutzen von KW (Variante3)... Radwerk von OZ, ummantelt von einem Hauch Michelin... renovierte Kühltränke nebst Stalloptimierung mit Boxen für weitere 24 Zwerg-Rennponys aus dem Hause G-Tech ...Zahn-Implantate & -Stocher aus gleichem Hause ...sangesgestärkt durch Focal-coaching und das Rockford-Fosgate Trio ...sinnesgestärkt dank Simoni Racing!


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!