Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

DL ABARTH 1

Mitglied

  • »DL ABARTH 1« ist männlich
  • Keine Bewertung

Beiträge: 23

Dabei seit: 21. September 2009

Wohnort: Österreich-Steiermark-Deutschlandsberg

Aktivitätspunkte: 135

  • Nachricht senden

1

Montag, 28. September 2009, 21:48

Quietschen der Bremsanlage-habt Ihr auch Probleme?

Wird nicht angezeigt, wenn Sie angemeldet sind!

hy leute

wollte mal fragen ob ihr auch solche probleme mit der bremsanlage habt berzüglich quietschen beim bremsen? :( (hab 2200km drauf)

war schon in der werkstatt, dort hat man mir angeraten ein paar mal scharf abzubremsen, dann sollte sich das erledigt haben! dem ist aber nicht so ;(

vl. habt ihr ja eine idee oder habt das gleiche problem

bye

MiTo_TBi

Abarth-Meister

  • »MiTo_TBi« ist männlich
  • 1 Bewertungen

Beiträge: 1 111

Dabei seit: 29. Mai 2009

Wohnort: Detmold

Aktivitätspunkte: 5760

Danksagungen: 97

  • Nachricht senden

2

Montag, 28. September 2009, 22:37

Ich habe das beim MiTo mit der 305er 4-Kolben-Brembo Anlage auch bemängelt. Laut Alfa gab es da "eine Aktion", bei der ein Blech getauscht wurde.

Seitdem ist Ruhe.

Ein Zwerg, der sich hohe Schuhe kauft, bleibt immer noch ein Zwerg!
(Bernd Stromberg)

Mein Auto: Alfa MiTo Turbo tuned by Mazza-Engineering ME-S2, Ansaugung modifiziert, K&N Tauschfilter, Magnaflow 200-Zeller, G-Tech AGA, Forge Wastegate gelbe Feder, Wavetrac Sperre, etc.pp.


Abarth.GE

Moderator

  • »Abarth.GE« ist männlich
  • Keine Bewertung

Beiträge: 1 445

Dabei seit: 1. Januar 2009

Wohnort: Gelsenkirchen

Aktivitätspunkte: 7465

Danksagungen: 11

  • Nachricht senden

3

Montag, 28. September 2009, 22:39

Bitte schön:

Bremsenquietschen
Die besten Autofahrer haben die Fliegen auf den Seitenscheiben. - Walter Röhrl

DL ABARTH 1

Mitglied

  • »DL ABARTH 1« ist männlich
  • Keine Bewertung

Beiträge: 23

Dabei seit: 21. September 2009

Wohnort: Österreich-Steiermark-Deutschlandsberg

Aktivitätspunkte: 135

  • Nachricht senden

4

Dienstag, 29. September 2009, 20:47

danke für die infos

sehr nett :)

lg

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!