Motor klappert ungesund bei Kaltstart

Partner:
Feiertag?
  • Moin....
    ich schon wieder mit dem " Neuen Abarth Esseesse " der gerade mal 800 Km drauf hat.
    Mir fiel schon mehrfach auf das der Motor im Kaltstart extrem klappert...Klingt als ob irgendwas lose ist...
    ich würde sagen es kommt aus Richtung der roten Motorabdeckung....ich kann es aber nicht genau lokalisieren.
    Es ist nur für ca 3-4 Minuten bis der Motor etwas Temperatur hat.
    Wenn der Motor warm ist klingt alles normal.
    Ist das normal wegen der verschärften Abgasnorm ? oder soll ich mir Gedanken machen.....
    Ölstand ist okay....
    Den Händler habe ich schon informiert.Der Verkäufer will das mal mit dem Meister besprechen.....
    Es ist aber immer ein riesen Akt den Wagen auf´s Festland zu bringen.

  • sowas ist schwer zu sagen. Probier mal eine Tonaufnahme /Video und lads z.b. bei YT hoch, das hilft vlt auch der Werkstatt? weis nicht wie die sich darauf einlassen.

    Mein Abarth 695: XSR Yamaha Edition​ +Zemco-Tempomat +Bonalumne BOV variabel +smoked Seitenblinker +305mm Brembo +langer 5.Gang +G-Tech Evo 240 LLK +G-Tech Evo200 Software +oberes Motorlager mit Street- Powerflexverstärkung +G-Tech Schaltwegsverkürzung +G-Tech GT550-ST114 +G-Tech Hitzeschutz
  • ich hab leider kein YT Konto....
    ich habe jetzt mal in anderen Fiat Foren gelesen das bei niedrigen Außentemperaturen die Ölpumpen bis zu 2 Min Geräusche machen kann.
    Kann mir das jemand bestätigen ?

  • Hi,
    ich habe so was ähnliches. Es ist nicht gerade extrem aber gut hörbar. Im Sommer war nichts und im Winter bewege ich Auto extrem wenig.


    Das Klappern habe ich im Leerlauf bei ausgelegtem Gang. Sobald ich die Kupplung trete ist es weg. Meiner ist auch noch relativ neu.
    Evtl. ist die Kupplung noch streng eingestellt/ bzw.neu ? Das Geräusch hört sich aber nicht "schmerzhaft" oder besorgniserregend an.


    Falls es mehr wird werde ich natürlich auch nachsehen lassen.


    Vor allem ist es bei getretener Kupplung oder nach den ersten kurzen Metern wieder weg.
    Ist das bei Dir auch so oder doch eher was Anderes ?
    Gruss
    Martin

    Mein Abarth 595C: Competizione Asfalto Grau Matt, Sabelt, OZ HLT4 mit Spurplatten, Windabeiser, Scheibentönung, Scheibenkeil rot, Pogea Stage 1, Pogea RM 114, Bilstein Gewindefahrwerk S by G-Tech, CSR Frontlippe
  • Hi,
    Ich denke du meinst die Hydrostössel. Das sind so kleine Kappen zwischen Ventil und Nockenwelle.
    Diese dienen dazu, das Spiel dazwischen Hydraulisch auszugleichen. Früher hat man das Ventilspiel mit einer Lehre auf einen definierten Wert eingestellt und musste das
    öffters Prüfen und ggf Nachjustieren.. Das übernimmt hierbei dieser Stössel automatisch.


    Bei einigen Fahrzeugen kleppern die bis das Öl durchgelaufen ist oder Temperatur hat. Bei VW gibts glaub sogar den Hinweis das diese bis zur Betriebstemperatur Kleppern dürfen. In der Regel ist der Spuck nach 1-2 Sekunden vorbei.


    Verschleissen die, wird es langanhaltender und lauter.


    Da Geräusche von jedem anders aufgenommen werden ist es hierbei Schwer was zu zum sagen.
    Lass das auf jeden Fall prüfen um sicher zu sein.


    Inwiefern beim Tjet das Klappern auftritt und ob überhaupt oder wie stark und lange, kann ich dir nicht sagen, weil wegen Winterpause. LOL



    Alternativ Klappern kann in dem Bereich noch eine / Mehrere Einspritzdüsen, Ventile , Kolben aber denke bei deiner Fahrleistung eher unwahrscheinlich.



    Durchaus Möglich, wenn es die Hydros sind, das sich das mit dem nächsten Ölwechsel auch gegeben hat.

    Gruss John


    "Macht noch mehr Spass mit Zwischengas" :!:

    Mein Abarth 595: Gelbe Banane


  • Ah Okay, noch gar nicht drüber nachgedacht :D Der Abarth hat sicher auch ein 2 Massenschwungrad ? Sind die anfällig in irgendweiner Art ?
    Mein Nissan verspeist die gern :D das Klappert dann auch gern.

    Gruss John


    "Macht noch mehr Spass mit Zwischengas" :!:

    Mein Abarth 595: Gelbe Banane
  • hy.....
    ne mit der Kupplung hat das bei mir nix zu tun.
    Das mit den Hydros klingt für mich plausiebler,aber warum so lange ?
    Denke auch das die Werkstatt da mal lieber drüberschauen sollte....
    irgendwie habe ich garnicht so viel Glück mit dem Wagen....obwohl er richtig geil ist !!!

  • Ich fahre ihn im Winter, aber mir wäre bis jetzt nichts aufgefallen, auch nicht bei sehr kalten Temperaturen

    Mein Abarth 595: Abarth 595 Competizione, Adrenalin Grün, Sabelt GT Carbon, Mechanisches Diff, Bi Xenon, Beats
  • Guten Morgen !


    Morgends 9.30 bei Plus 5 Grad Kaltstart....
    siehe da.... Geräusch weg... 8o
    liegt das wohl am Öl ?
    kann es sein das die bei der Erstbefüllung anderes Öl nehmen ?

  • Hallo


    Ich habe das bei meinem 2020er EsseEsse mit 300km auch bemerkt, hab meinem Händler ein Video geschickt,
    kam gleich Entwarnung, Ölpumpe ist die Ursache, Thema ist bekannt und unbedenklich.
    Viele Grüße
    Christoph

    Mein Abarth 595: EsseEsse in Abarth-Rot, Eibach ProKit, G-Tech Schaltwegverkürzung, Carbeluxe Sitzheizung, OZ Formula HLT mit SPV VA12/HA15mmm,
  • Ich lese den Thread erst jetzt. Aber ich bin mir 99,9% sicher, dass das die Hydrostössel sind. Wenn bei kühleren Temperaturen (unter 5 Grad) das Öl noch zäher ist, füllen die sich noch nicht richtig und die Ventile klappern. Sobald das Öl die Stössel gut gefüllt hat, ist Ruhe. Kann bei strengem Frost in den ersten 1-2 Minuten der Fahrt anhalten. Bei wärmeren Temperaturen kommt das Klappern i.d.R. gar nicht oder nur für wenige Sekunden nach dem Kaltstart vor. Also alles normal und Stand der Technik.


    Viele Grüße
    Heiko

    < kleiner ist feiner >

    Mein Abarth 595: Abarth 595 (145PS), Serie 5, Bj. 05/2021, campovolo grau, Red Paket
  • Hy...


    damit gibst Du Dich zufrieden ???
    meiner steht nun deswegen seit 1 Woche in der Werkstatt und der Fehler wird nicht gefunden.
    Ich denke nicht das es normal ist , sagt der Meister dort auch....Ein Vergleichsfahrzeug haben die auch organisiert.
    Was soll den mit der Ölpumpe sein wenn das normal ist..
    Ich selber bin Ölbrennermonteur , und wenn die Ölpumpe beim Brenner regelmäßig Geräusche macht hat das meistens was mit Luft zu tun die da nicht hingehört oder sie muß zu schwer ziehen.
    also ich glaube nicht das das normal ist.

  • Ich lese den Thread erst jetzt. Aber ich bin mir 99,9% sicher, dass das die Hydrostössel sind. Wenn bei kühleren Temperaturen (unter 5 Grad) das Öl noch zäher ist, füllen die sich noch nicht richtig und die Ventile klappern. Sobald das Öl die Stössel gut gefüllt hat, ist Ruhe. Kann bei strengem Frost in den ersten 1-2 Minuten der Fahrt anhalten. Bei wärmeren Temperaturen kommt das Klappern i.d.R. gar nicht oder nur für wenige Sekunden nach dem Kaltstart vor. Also alles normal und Stand der Technik.


    Viele Grüße
    Heiko


    das halte ich für großen Unsinn. Meine Hydros sind bei kalten Temperaturen nur leergelaufen, weil der Ölfilter falsch eingesetzt wurde. Neuen Filter, neues Öl, zack, klappern weg. Gerade bei einem Neufahrzeug sollte das alles andere als normal sein. Ich kenne den Ölkreislauf beim Abarth jetzt nicht im Detail, aber üblicherweise gibt es auch Rückschlagventile die ein zurücklaufen des Öls nach dem abstellen verhindern. Sonst würde ja auch der Lader z.b. komplett leerlaufen nach dem abstellen, tut er ja aber nicht.


    @Sylter ich denke, du hast dich richtig entschieden, deinen Abarth in die Werke zu bringen.

    Mein Abarth 695: XSR Yamaha Edition​ +Zemco-Tempomat +Bonalumne BOV variabel +smoked Seitenblinker +305mm Brembo +langer 5.Gang +G-Tech Evo 240 LLK +G-Tech Evo200 Software +oberes Motorlager mit Street- Powerflexverstärkung +G-Tech Schaltwegsverkürzung +G-Tech GT550-ST114 +G-Tech Hitzeschutz

  • das halte ich für großen Unsinn. Meine Hydros sind bei kalten Temperaturen nur leergelaufen, weil der Ölfilter falsch eingesetzt wurde. Neuen Filter, neues Öl, zack, klappern weg. Gerade bei einem Neufahrzeug sollte das alles andere als normal sein. Ich kenne den Ölkreislauf beim Abarth jetzt nicht im Detail, aber üblicherweise gibt es auch Rückschlagventile die ein zurücklaufen des Öls nach dem abstellen verhindern. Sonst würde ja auch der Lader z.b. komplett leerlaufen nach dem abstellen, tut er ja aber nicht.


    @Sylter ich denke, du hast dich richtig entschieden, deinen Abarth in die Werke zu bringen.


    Es werden die Hydros sein! Haben viele beim Kaltstart bei niedrigen Temperaturen...


    Welcher Motor hat bitte Rückschlagventile im Ventiltrieb ?! ????

    Mein Abarth 595: Turismo, große Brembo vorne 305mm, Sitzheizung, Leder Armaturenbrett mit 595 Turismo Logo, "xenon-look" Standlichtbirnen, silberne Seitenblinkerbirnen, silberne Blinkerbirnen vorne, Alu Deckel Ausgleichsbehäler, Bremsflüssigkeitsbehälter und Öleinfülldeckel, Turismo Hutablage, Abarth Schlaufe Kofferraumklappe innen.
  • Danke Speedy.


    Natürlich meine ich ein Rückschlagventil im Ölkreislauf (und da hängen die HYDROstössel ja naturgemäß mit drin.. ?(


    der TE schreibt im Eröffnungspost, dass das klappern 3-4 Minuten anhält. Wenn meine Hydros 3 Minuten klappern würden, würde ich ernsthaft auf die Suche gehen. Öldruck sollte sich innerhalb von Bruchteilen nach erfolgreichem Start im gesamten System aufgebaut sein. Aber das ist nur meine Meinung.

    Mein Abarth 695: XSR Yamaha Edition​ +Zemco-Tempomat +Bonalumne BOV variabel +smoked Seitenblinker +305mm Brembo +langer 5.Gang +G-Tech Evo 240 LLK +G-Tech Evo200 Software +oberes Motorlager mit Street- Powerflexverstärkung +G-Tech Schaltwegsverkürzung +G-Tech GT550-ST114 +G-Tech Hitzeschutz
  • bis zu 6 Minuten.......


    Montag geht die Suche weiter....
    Der Fehler scheint nicht immer auf zu treten.
    Wenn es draußen wärmer ist war selbst der Kaltstart bei mir okay.....
    Von den 6 Wochen wo ich den Abarth jetzt habe steht er 4 Wochenenden in der Werkstatt !!!
    das habe ich mir echt anders vorgestellt.....um nicht zu sagen ich bin stinke sauer ! :cursing:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!