TWO´s GPA & 500er

Partner:
Feiertag?
  • Ich würde wahrscheinlich so einen 3D Sticker aussen über das Loch kleben.


    So Dinger wie man auch für Felgennabenkappen nimmt. Innen dann zur Sicherheit mit Scheiben oder Karosseriekleber noch ne Abdeckung drunter pappen.


    Bzw hab ich mal einen Nachbau des Antennenstöppsel für rund 40,- in irgend einem Italienischjen Shop gesehen.

    Gruss John


    "Macht noch mehr Spass mit Zwischengas" :!:

    Mein Abarth 595: Gelbe Banane
  • hab jetzt sowas einfaches hier genommen....9,99€ inkl. Versand....reicht erstmal... denke ich nehm noch 3M Band dazu

    Dateien

    • IMG_9720.jpg

      (137,74 kB, 30 Mal heruntergeladen, zuletzt: )
    • IMG_9721.jpg

      (129,48 kB, 28 Mal heruntergeladen, zuletzt: )
    Mein Auto: A500 + GPA - https://www.abarth-forum.de/forum/thread/19800-two-s-gpa-500er/?pageNo=1
  • Stehende Nässe von oben würd ich eher dünn Dichtmasse nehmen.


    Dirko oder Silikondichtstoff .. Nur kein Essigsäure vernetzter aus dem Sanitärbereich. Nur das 3M könnte gehen aber wäre mir zu unsicher.


    Ausser der Himmel bleibt ab.. dann sieht man ja ob es Tropft. LOL

    Gruss John


    "Macht noch mehr Spass mit Zwischengas" :!:

    Mein Abarth 595: Gelbe Banane
  • Ich hab das Loch im Dach mit nem Edelstahl Hahnlochstopfen und passender Dichtung geschlossen.
    Gefällt nich jedem. Versteh ich durchaus. Oem Stopfen wär mir zwar noch lieber, aber einfach zu teuer, find ich. Ist seit knapp 2 Jahren montiert und absolut dicht. Sollt mir noch maln flacherer, gebürsteter übern Weg laufen, nehm ich den.
    Vll auch den Nachbau des originalstopfens. Aber der liegt auch noch bei rund 80 Talern. Wer weiss wie ders mit Korrosion so hat. Bin bei Aluteilen schon schwer auf die Nase gefallen

    Wir sind die Borg - Widerstand ist Spannung durch Stromstärke

    Mein Abarth 595: Tursimo - Grigio Quarzo - Leder Braun - Xenon - Heckwischer und Antenne für schlechte Zeiten ausgebaut - Bilstein B14 - Ragazzon ESD - Forge Ansaugschlauch - Bonalume geschlossen - Prosport 4in1 Anzeige in OEM Position - untenrum Fluid Film und Mike Sanders - obenrum finish kare 1000P
  • So, mini Update - bedingt durch Flutschaden im Büro, der immer noch nicht ganz behoben ist, und privater Renovierungsarbeiten gehts hier nur schleppend voran.....


    Kabel sind alle gemacht und Armaturenbrett ist wieder drin - werde doch keinen Käfig verbauen und den CS Bügel beibehalten..... will lieber was fahren und für die 3-4 Trackdays im Jahr ist der völlig ausreichend.... und die 3000€ sind es mir aktuell nicht wert.....


    - Zahnriemen und Bremsen an der HA müssen noch gemacht werden, dann kanns eigentlich wieder losgehen...


    Mein Auto: A500 + GPA - https://www.abarth-forum.de/forum/thread/19800-two-s-gpa-500er/?pageNo=1
  • Auch wenn hier echt tote Hose ist....er steht wieder auf eigenen Rädern... Samstag mal 6 Stunden investiert und alles eingebaut, Bremsen an der HA komplett neu gemacht, Ölwechsel und Bremsflüssigkeit...


    Heute hole ich den GPA mal aus der Halle und fahr ihn warm, schauen ob alles läuft - dann noch zum Aufbereiter und Spur muss nochmal eingestellt werden.

  • Danke!


    Ja, wird er... mache ich demnächst mal... mache dann auch nur die Sitze + Gurte raus, den Bügel wickel ich in Alufolie ein und dann ab mit der Sprühdose :-)


    Hatte da jetzt aktuell keine Lust mehr zu - will erstmal was fahren - weiß auch noch nicht ob schwarz glanz oder matt....

    Mein Auto: A500 + GPA - https://www.abarth-forum.de/forum/thread/19800-two-s-gpa-500er/?pageNo=1
  • Moin,

    die erste Probefahrt endete übrigens in der Werkstatt :-(


    Hatte wieder das Problem mit den blockierenden Bremsen. Ursache ist immer noch unebkannt. Getauscht wurden bisher der Bremslichtschalter und die Handbremsseile - Problem immer noch da.


    Vermutet wird das der Hauptbremszylinder einen weg hat - der wird die Tage getauscht - hoffe das es das ist. Ansonsten bleibt nur noch der ABS Block

    Mein Auto: A500 + GPA - https://www.abarth-forum.de/forum/thread/19800-two-s-gpa-500er/?pageNo=1
  • kurze Info für die stillen Mitleser:


    Es war tatsächlich der Hauptbremszylinder :-) wurde ja getauscht und gestern wurde ausgiebig auf der Nordschleife getestet... keine Probleme mehr und Bremse macht jetzt wieder was und vor allem wann sie es soll...

    Mein Auto: A500 + GPA - https://www.abarth-forum.de/forum/thread/19800-two-s-gpa-500er/?pageNo=1
  • Ja, das hat mein Kollege der bei Abarth arbeitet auch gesagt..... aber in der Werke wo ich ihn abgestellt hatte, hatten die das schon mal.....

    Bin aber froh das es jetzt gelöst ist und ich wieder fahren kann

    Mein Auto: A500 + GPA - https://www.abarth-forum.de/forum/thread/19800-two-s-gpa-500er/?pageNo=1
  • Spannendes Thema ;)


    meiner hatte das selbe Problem. Es war auch der Hauptbremszylinder.

    Da ist dieser feine Dichtring, wenn der Zylinder nicht exakt gerade eingebaut wird, verschiebt der sich bzw. geht kaputt und dann klemmt es.

    Der IHI Turbolader verhält sich dem „ knall “ gegenüber offen und zugewandt.

    Man könnte behaupten, er sei sogar freudig erregt und lässt es bedenkenlos „ knallen “ . :S

  • das zweite Bild mit der HA in der Luft ist geil ^^


    schön zu wissen, dass der Fehler endlich gefunden wurde!:top:

    Mein Abarth 695: XSR Yamaha Edition mit original Akrapovic ESD & fester Klappe​ +Zemco-Tempomat +Bonalumne BOV variabel +smoked Seitenblinker +305mm Brembo -Rücksitzbank +Highspark Zündspulen +langer 5.Gang +G-Tech Evo 240 LLK +G-Tech Evo200 Software +oberes Motorlager mit schwarzer Powerflexverstärkung
  • Danke, find ich auch :-) gibt da noch paar andere wo er auch vorne in der Luft ist...


    Ja, bin auch froh - musste ja schon 2 Trackdays verschieben

    Mein Auto: A500 + GPA - https://www.abarth-forum.de/forum/thread/19800-two-s-gpa-500er/?pageNo=1
  • Spannendes Thema ;)


    meiner hatte das selbe Problem. Es war auch der Hauptbremszylinder.

    Da ist dieser feine Dichtring, wenn der Zylinder nicht exakt gerade eingebaut wird, verschiebt der sich bzw. geht kaputt und dann klemmt es.

    Ja, das sind so blöde Fehler die man erstmal suchen muss.... war echt nervig....

    Mein Auto: A500 + GPA - https://www.abarth-forum.de/forum/thread/19800-two-s-gpa-500er/?pageNo=1
  • Ja, das sind so blöde Fehler die man erstmal suchen muss.... war echt nervig....

    Ja das stimmt, und wir hatten es tatsächlich auch nur aus Zufall bemerkt. Sonst würden wir bestimmt immer noch rätseln. ^^

    Der IHI Turbolader verhält sich dem „ knall “ gegenüber offen und zugewandt.

    Man könnte behaupten, er sei sogar freudig erregt und lässt es bedenkenlos „ knallen “ . :S

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!