„Klackern“ wenn ich den Motor abschalte

Partner:
Feiertag?
  • So, habe ich jetzt mein erstes Problem? =O

    Normalerweise drehe ich den Schlüssel ziehe ihn ab und steige aus. Klappt bisher problemlos.

    Heute setzte ich meine Frau vor einer Parfümerie ab, drehte den Schlüssel um den Motor abzuschalten, drehte wieder soweit, dass ich Radio hören konnte. Plötzlich „klackerte“ es vorne und dann hinten, als wenn Relais schalten, was kann das sein?

    Ich erbitte ausschließlich Kommentare, die mich komplett beruhigen. ;)

  • Deine Frau hat Deine Kreditkarte gesucht, erst vorne im Handschuhfach, dann hinten im Kofferraum. 8) :P

    Gruß,


    Der Jens

    Mein Auto: 595C 145PS, Vmaxx Gewindefahrwerk, vorne mit KW Federn 40-220, -3° Sturz, Höhe 315/320, OZ Ultraleggera 7x15 ET30 mit 195/55/15
  • die Keditkartennummer hat mich gekriegt :rotfl:


    eine Hilfreiche Idee hab ich aber nicht. Ich wüsste nicht, wo hinten Relais sind - ich kenn nur den Kasten vorne im Motorraum und den beim OBD Stecker.

    Wie lange hat das Klackern angehalten oder wie hast du es abgestellt? Vielleicht war der Zündungswechsel der Elektronik zu schnell und eins der Relais die mit Klemme 15 (Zündung an) geschaltet werden (mir fällt da nur die Kraftstoffpumpe ein, gibt bestimmt mehr) war verwirrt :D

    Mein Abarth 695: XSR Yamaha Edition mit original Akrapovic ESD & fester Klappe​ +Zemco-Tempomat +Bonalumne BOV variabel +smoked Seitenblinker +305mm Brembo -Rücksitzbank +Highspark Zündspulen +langer 5.Gang +G-Tech Evo 240 LLK +G-Tech Evo200 Software +oberes Motorlager mit schwarzer Powerflexverstärkung
  • Wie lange hat das Klackern angehalten oder wie hast du es abgestellt? Vielleicht war der Zündungswechsel der Elektronik zu schnell und eins der Relais die mit Klemme 15 (Zündung an) geschaltet werden (mir fällt da nur die Kraftstoffpumpe ein, gibt bestimmt mehr) war verwirrt :D

    Kann ich gar nicht so genau sagen (Die Panik war schon anwesend). Ich hatte auch den Eindruck, dass sich die Geschwindigkeit verändert hat und es schneller wurde. Als ich dann das Radio ausgeschaltet habe um besser lokalisieren zu können, war es weg.

  • Bei mir klackert/summt es immer, wenn ich die Zündung an mache, und sich das Xenonlicht ausrichtet…falls es an ist…


    Niki8)

    Mein Abarth 695: ESSEESSE in Schwarzmetallic…
  • Bei mir sind es die Schrauben, wenn ich den Kopf neige. 8o

    Da hilft ne Schraubensicherungin Form von 2 Bier....:D

    Ein Leben ohne Abarth ist möglich, aber völlig spaßlos..... :top:

    Mein Auto: Abarth 595 Custom, ....."Sondermodell Vi*gra", klein, blau, hart und potent :-D. 17" Abarth Trofeo mit Pirelli PZeroNero und 16" Dezent-Winterräder; BMC Luftfilter; Forge Ansaugschlauch, G-Tech Hitzeschutzschild, Corsa-Paket; AC-Short Shifter, J&M Plakete , Climair-Sonnenschutz,, Ulter V2 ESD und Inoxcar Flexrohr in Edelstahl, Koni FSD v/h, Brembo gelocht v/h, Fischer-Stahlflex-Bremsleitungen, SCC Spurplatten 4x5mm, DNA-Heckstrebe, div. Covers von Paintmodz...das richtige Auto für alte Säcke :-)
  • Speedy Gonzales :D


    Wenns mit Xenon zusammenhängt bin ich raus, hab nur LED LOL

    Mein Abarth 695: XSR Yamaha Edition mit original Akrapovic ESD & fester Klappe​ +Zemco-Tempomat +Bonalumne BOV variabel +smoked Seitenblinker +305mm Brembo -Rücksitzbank +Highspark Zündspulen +langer 5.Gang +G-Tech Evo 240 LLK +G-Tech Evo200 Software +oberes Motorlager mit schwarzer Powerflexverstärkung

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!