Reapack595

Mitglied

  • »Reapack595« ist männlich
  • Keine Bewertung

Beiträge: 37

Dabei seit: 2. Mai 2018

Aktivitätspunkte: 185

Danksagungen: 3

  • Nachricht senden

221

Dienstag, 30. Oktober 2018, 11:56

Wird nicht angezeigt, wenn Sie angemeldet sind!

Bei mir tratt das problem sonntag nacht auf
4°c

Einen kraft verlusst konnte ich nicht wirklich festellen, (da bin ich mir eher unsicher was ich da nun wirklich gefühlt hatte) ich habe ihn aber auch seit sonntag nacht nicht mehr bewegt und dachte läste den besser mal stehen und wartest auf den termin den ich bei scuderia jansen für mittwoch gemacht habe
Keine 14.000 km runter und schon ein beachtliches problem
Winterreifen hab ich auch noch keine ^^
Bleibt zu hoffen wenn da was teures auf mich zu kommt das die garantie für mich einspringt
Das tut sie aber auch nur wenn die ursache keine "fremd einwirkung" ist
Seit dem habe ich mich auf foren umgeschaut und turboladern scheinen ja ziemlich anfällig und pflegebedürftig zu sein wie gut das mich mein verkäufer auf so pflegebedürfitge sachen hingewiesen hat (nicht! Was sehr schade ist toller service :(, )

Mein Abarth 595:


mein900er

Abarth-Profi

  • »mein900er« ist männlich
  • Keine Bewertung

Beiträge: 474

Dabei seit: 9. Juni 2014

Aktivitätspunkte: 2385

---- M R
-
C

Danksagungen: 6

  • Nachricht senden

222

Dienstag, 30. Oktober 2018, 12:08

Mach dir mal gar keine Sorgen. Das was bei dir passiert ist passiert bei vielen anderen auch. Die Anzeige bzw. der Pfeil bewegt sich einfach nicht. Ist ne Macke von dem Ding bei niedrigeren Temperaturen. Macht meiner schon seit 7 Jahren. Batterie wechseln soll auch nichts ändern. Da ist nichts defekt oder ähnliches.

Mein Abarth 500C: Bicolore Scorpione Schwarz und Gara Weiß, Estetico in Rot, OZ Ultraleggera´s in Mattschwarz, Sparco Assetto Gara´s in Mattschwarz, G-tech GT550 ST 90 mit Roten Endrohren und Kabelloser Steuerung, G-tech 200 Zellen Kat, G-tech Schaltwegverkürzung, Bilstein B14, Schubblubbern, Mazza Engineering Stufe 2 (170PS/322Nm) (Abarth 500: Gara weiß mit rotem Estetico, Autogas. Leider einer Eisfläche zum Opfer gefallen)


Lollipop

Abarth-Fan

  • Keine Bewertung

Beiträge: 84

Dabei seit: 8. Juli 2013

Wohnort: Köln

Aktivitätspunkte: 455

Danksagungen: 20

  • Nachricht senden

223

Dienstag, 30. Oktober 2018, 17:38

Hatte heute das selbe Erlebnis, auf einmal keine Ladedruckanzeige mehr !!!!
Sonst keine anderen Macken, Sportmodus wurde angezeigt und Leistung wie immer vorhanden !!!
Eine Stunde später wieder gefahren und Anzeige ging wieder !!!
Ist halt so , italienische Autos führen hält manchmal ein Eigenleben, nicht so ernst nehmen , bei einem Golf würde mir das Sorgen machen :D

Mein Auto: Abarth 595C Scorpione schwarz met. /Abarth 595 Modena gelb


TOM-595C

Abarth-Professor

  • »TOM-595C« ist männlich
  • Keine Bewertung

Beiträge: 2 474

Dabei seit: 4. Februar 2016

Wohnort: Aachen

Aktivitätspunkte: 12450

---- A C
-
D C

Danksagungen: 704

  • Nachricht senden

224

Mittwoch, 31. Oktober 2018, 11:21

Hallo Florian,

mach dir keine Sorgen.
Es wird nur der schon beschriebene Fehler der Anzeige sein.
Außerdem bist du doch noch in der Gewährleistung.
Turbolader waren früher mal anfällig.
Diese Zeiten sind aber vorbei.
Wie man einen Turbolader allerdings pflegen soll ist mir ein Rätsel.
Der Turbolader in meinem kleinen Diesel, der außer den jährlichen Ölwechseln und Luftfilterwechseln keine weitere Pflege bekommt, hat 450.000 km auf der Uhr und macht keine Probleme. :D
Bin sehr auf die Diagnose deiner "Fachwerkstatt" gespannt, kann mir das Ergebnis aber schon denken. :rotfl:

Das mit den noch fehlenden Winterreifen finde ich dagegen wesentlich bedenklicher. :ungeduldig:

Gruß
Tom
Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade - die schönste eine Kurve!

Mein Abarth 595C: Competizione (160 PS), Gara Weiß, Schaltgetriebe, Sabelt (links tiefer), H&R Monotube, Magneti Marelli Track Day, Esseesse 7x17 ET35 in Weiß (und das Kennzeichen ist Programm XD )


Reapack595

Mitglied

  • »Reapack595« ist männlich
  • Keine Bewertung

Beiträge: 37

Dabei seit: 2. Mai 2018

Aktivitätspunkte: 185

Danksagungen: 3

  • Nachricht senden

225

Donnerstag, 1. November 2018, 18:22

Soo endlich komm ich mal zum schreiben :D

Naja "meiner" ? Fachwerkstatt ? ^ ^ ich geh dahin weil ich da noch garantie drauf habe

Und wegen mein problem
Es gab tatsächlich ein problem ein schlauch hatte ein kleines loch deshalb dieser druckabfall
Dieser wurde ausgetauscht und nun funktioniert wieder alles :)

Mein Abarth 595:


amphore

Abarth-Fan

  • »amphore« ist männlich
  • Keine Bewertung

Beiträge: 84

Dabei seit: 27. Februar 2018

Wohnort: Alsdorf

Aktivitätspunkte: 425

--- A C
-
* *

Danksagungen: 21

  • Nachricht senden

226

Donnerstag, 1. November 2018, 18:47

Welcher Schlauch war es denn genau?

MfG, Helmut

Mein Abarth 595: Competizione, Abarth Rot, Kit Estetico Schwarz, Supersport Felge, Spurplatten v/h 10mm


Reapack595

Mitglied

  • »Reapack595« ist männlich
  • Keine Bewertung

Beiträge: 37

Dabei seit: 2. Mai 2018

Aktivitätspunkte: 185

Danksagungen: 3

  • Nachricht senden

227

Freitag, 2. November 2018, 15:26






leider konnte mann mir auf nachfrage nicht sagen und zeigen welches dieser schläuche gemeint ist und was genau gemacht wurden ist, ich vermute 2 dinge.
1. es wurde ein stück herraus geschnitten (da ich ein stümmelchen zum gucken bekommen hatte) und ein neues stückchen eingesetzt wurden ist weil ich da ein blaues band gesehen hab das mir voher nicht aufgefallen ist, das wäre meine erste vermutung


2. es wurde ein ganz neuer schlauch eingesetzt, grund der vermutung deshalb weil ich keine verschleiß spuren mehr sehen kann (wie es am tag zuvor war wo ich selber nochmal nachgeschaut hatte) vllt wurde es aber auch einfach nur geputzt wer weiß ^^ dann frag ich mich dennoch wieso dort ein blaues band zusehen ist.

naja aber wenn es jetzt so die nächsten jahre hält von mir aus wenn nicht kann ich scuderia jansen niemanden empfehlen weil mans ganz klar hätte besser machen können, nun ja soweit bin aber noch nicht ^^das wird die zukunft zeigen bis her aber haben sie sich jedes meiner probleme ohne zu meckern angenommen
ps. leider musste ich die bilder wo anders hochladen da abarth forum nicht ins jahre 2018 angekommen ist (256kb upload größe lächerlich man kann noch nichtmal mehr ein billig handy kaufen das bild dateien noch in der winizgen größe anbietet aber anderes thema)

Mein Abarth 595:


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

amphore (02.11.2018)

amphore

Abarth-Fan

  • »amphore« ist männlich
  • Keine Bewertung

Beiträge: 84

Dabei seit: 27. Februar 2018

Wohnort: Alsdorf

Aktivitätspunkte: 425

--- A C
-
* *

Danksagungen: 21

  • Nachricht senden

228

Freitag, 2. November 2018, 22:28

o.k. du hast versucht "nackte" Handy-Bilder hoch zu laden. Die Grösse 4608x3456 , also 16 Megapixel ist auch etwas zu groß für ein Forum. Bitte bedenke auch die lange Ladezeit für die großen Bilder. Eine Verkleinerung auf 800x600 hätte funktioniert und du hättest die Größe von 256kb nicht überschritten -> siehe meine Bilder.
Aber trotzdem Danke für deine ausführliche Rückmeldung.

MfG, Helmut


Mein Abarth 595: Competizione, Abarth Rot, Kit Estetico Schwarz, Supersport Felge, Spurplatten v/h 10mm


Abarthistin959

Abarth-Schrauber

  • »Abarthistin959« ist weiblich
  • Keine Bewertung

Beiträge: 270

Dabei seit: 18. Juli 2017

Wohnort: Aldenhoven

Aktivitätspunkte: 1365

* UE *
-
* * * * *

Danksagungen: 64

  • Nachricht senden

229

Mittwoch, 7. November 2018, 12:22

Reapack, was ich echt nicht verstehe ist ....Du hast mal hier in diesem Beitrag nach einer GUTEN Werkstatt gefragt....
Du hast sämtliche Antworten bekommen - auch von Usern die weiter weg wohnen ( und Dir trotzdem Werkstätten wie DN ) empfohlen haben..... Was machst Du ?
Gehst doch wieder zu der EINEN besagten :abgelehnt: :abgelehnt: :abgelehnt:

Um im Nachgang dann zu schreiben: Ich hab ja Garantie deswegen gehe ich dahin LOL :rotfl: ( DIE GARANTIE IST NICHT VEKAUFS-WERKSTATT GEBUNDEN)

Zu Winterreifen äußere ich mich mal besser nicht :cursing: - wie gesagt DU musst ja zufrieden sein ..... :party:
...Bin kein Meep Meep, sondern ein Brrruuuuuuummmmmmm ...

Mein Abarth 595: Alles Serie


ex-cento

Abarth-Fahrer

  • »ex-cento« ist männlich
  • Keine Bewertung

Beiträge: 163

Dabei seit: 26. Oktober 2016

Wohnort: Korschenbroich

Aktivitätspunkte: 845

G V
-
A B 5 9 5

Danksagungen: 39

  • Nachricht senden

230

Mittwoch, 14. November 2018, 11:37

2. Jahresinspektion

@alle mit dem Ladedruckanzeigeproblem

Ich habe meinen Competizione gestern von der zweiten Jahresinspektion abgeholt. War mit knapp 500,- € gar nicht so billig! :whistling: Das beim Abarth nach zwei Jahren und etwas über 21.000 km schon die Zündkerzen getauscht werden müssen fand ich schon erstaunlich, bei meinen Alfas halten die 100.000 km. Winterreifen wurden auch montiert und ich muß mich erst mal wieder an das leicht andere Fahrverhalten und die Geräuschkulisse gewöhnen. Bezüglich des Ladedruckanzeigeproblems wurde mir mitgeteilt, daß ein Software-Update im Bordcomputer gemacht wurde. Beim Abholen des Abarths hat die Ladedruckanzeige auch wieder bei der kalten Außentemperatur funktioniert. Auch heute morgen bei der Fahrt zur Arbeit. Werde das weiter beobachten. Zur Sicherheit habe ich gestern noch eine dreijährige Zusatzgarantie für die Rennsemmel abgeschlossen, mann weiß ja nie was da evtl. kommt.

Gruß an Alle

Dirk S.

Mein Auto: Abarth 595 Competizione, Alfa Romeo GT 3.2 V6 24V, Alfa Romeo Spiter 2.0 TS und Töchterleins Fiat Seicento Sporting



Reapack595

Mitglied

  • »Reapack595« ist männlich
  • Keine Bewertung

Beiträge: 37

Dabei seit: 2. Mai 2018

Aktivitätspunkte: 185

Danksagungen: 3

  • Nachricht senden

231

Montag, 19. November 2018, 17:07

Reapack, was ich echt nicht verstehe ist ....Du hast mal hier in diesem Beitrag nach einer GUTEN Werkstatt gefragt....
Du hast sämtliche Antworten bekommen - auch von Usern die weiter weg wohnen ( und Dir trotzdem Werkstätten wie DN ) empfohlen haben..... Was machst Du ?
Gehst doch wieder zu der EINEN besagten :abgelehnt: :abgelehnt: :abgelehnt:

Um im Nachgang dann zu schreiben: Ich hab ja Garantie deswegen gehe ich dahin LOL :rotfl: ( DIE GARANTIE IST NICHT VEKAUFS-WERKSTATT GEBUNDEN)

Zu Winterreifen äußere ich mich mal besser nicht :cursing: - wie gesagt DU musst ja zufrieden sein ..... :party:
Hey kathi,

Tut mir leid das ich dich mit Meinen beitrag so gernervt hatte, du musst mir ja nicht schreiben

Aber soweit ich mich richtig errinere habe ich mich wohl für die antworten bedank, ob ich letzten endes die empfehlungen nachgehe bleibt ja mir überlassen vergessen habe ich die nicht, und ich kann diese auch noch ein ander mal nachgehen.

Jede erfahrung (ob gute oder schlechte) teile ich hier auch mit der community und versuche die so gut wie möglich zu beschreiben wenn möglich auch mit bildern.

Ich versuche hier auch meinem beitrag zu leisten (obwohl ich hier zu nichts verpflichtet bin wie jeder anderer hier) aber möglicher weise hat es jemanden weiter geholfen

Und um jemanden hier runter zu machen weil ich empfehlungen nicht gefolgt bin, finde ich sehr schade und schon beinahe beleidigend :(
Dazu ist dieser forum nicht gedacht das kann man wo anders tuen

Trotzdem liebe grüße Florian



Mein Abarth 595:


DOC

Abarth-Schrauber

  • Keine Bewertung

Beiträge: 217

Dabei seit: 21. Januar 2017

Wohnort: Euskirchen

Aktivitätspunkte: 1090

Danksagungen: 92

  • Nachricht senden

232

Montag, 19. November 2018, 18:50

@ Reapack , wo wurdest du denn runtergemacht ?

Mein Abarth Grande Punto: Alles Serie , nur bunt


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!