Beiträge: 12

Dabei seit: 11. November 2009

Aktivitätspunkte: 80

  • Nachricht senden

1

Donnerstag, 31. Dezember 2009, 11:42

Chrom der Endrohre hat Roströschen

Wird nicht angezeigt, wenn Sie angemeldet sind!

... und das bei meinem erst 3 Monate alten Auto.
Dummerweise hat der Rost einen anderen Rotton als das Rosso officina, sonst ginge es ja noch.

Wer von Euch hat das auch ? Für mich ein klarer Austausch auf Garantie bei der ersten Inspektion.

N.B: Ich kenne den "Hilfe Rost am Unterboden"-Thread, da ist mein Wagen übrigens überhaupt nicht betroffen.

Gruß

Martin

derpate74

Abarth-Schrauber

  • »derpate74« ist männlich

Beiträge: 338

Dabei seit: 12. Oktober 2008

Aktivitätspunkte: 1765

  • Nachricht senden

2

Donnerstag, 31. Dezember 2009, 11:59

da wird nix ausgetauscht, sowas muss eben gepflegt werden

einfach mal mit chrompolitur oder ähnlichem jede paar wochen mal einreiben und schon passt es

  • »abarthmech« ist männlich

Beiträge: 2 546

Dabei seit: 22. August 2008

Wohnort: Berlin

Aktivitätspunkte: 13125

Danksagungen: 14

  • Nachricht senden

3

Donnerstag, 31. Dezember 2009, 13:46

ich wäre auch dafür das Du mal die chrompolitur und nen Lappen in die hand nimmst . Vorher schaust Du dir noch "Karate Kid" an da gibt es eine Unterweisung in "Auftragen / Polieren " LOL
Alfa Romeo 147 GTA / Leder / Bose / 18 " Blackline / Ragazzon

aprilia RSV mille/ aprilia racing Titanium Endtopf und Eprom/ handefertigte 60mm Krümmeranlage/Powercommander5 mit Autotune/ Edwards RamAir Kanäle/ viel Carbon/ Abgestimmt auf Dynojet Prüfstand bei smaltmoto Germany/ OZ Schmiederäder

Abarth Club Berlin

Mein Auto: Alfa Romeo 147 3.2 GTA


Beiträge: 12

Dabei seit: 11. November 2009

Aktivitätspunkte: 80

  • Nachricht senden

4

Sonntag, 3. Januar 2010, 12:05

Ja, aber...

...bei meinem S-Max (auch kein Premium-Hersteller), ein Jahr alt, da rostet garnix an den Chromendrohren, ganz ohne Politur.
MUSS also nicht sein. Wegpolieren und -pflegen kann man ne Menge, klar.
Aber Qualität heisst, das man das nicht muss, schon garnicht nach 3 Monaten. X(

Liebe Grüße :love:

Martin

  • »abarthmech« ist männlich

Beiträge: 2 546

Dabei seit: 22. August 2008

Wohnort: Berlin

Aktivitätspunkte: 13125

Danksagungen: 14

  • Nachricht senden

5

Sonntag, 3. Januar 2010, 12:07

Der Abarth ist weder Ford noch Premiummarke . ;)
Alfa Romeo 147 GTA / Leder / Bose / 18 " Blackline / Ragazzon

aprilia RSV mille/ aprilia racing Titanium Endtopf und Eprom/ handefertigte 60mm Krümmeranlage/Powercommander5 mit Autotune/ Edwards RamAir Kanäle/ viel Carbon/ Abgestimmt auf Dynojet Prüfstand bei smaltmoto Germany/ OZ Schmiederäder

Abarth Club Berlin

Mein Auto: Alfa Romeo 147 3.2 GTA


Zyzigs

Mitgliedschaft beendet

6

Montag, 4. Januar 2010, 03:05

Also ehrlich, ich putze das Chrom auch regelmäßig, wie sieht denn das sonst aus!? Ich werd aber demnächst lieber Sidol statt Autosol nehmen, das ist eventuell schonender.

ChaoSwift

Abarth-Schrauber

  • »ChaoSwift« ist männlich

Beiträge: 214

Dabei seit: 7. Januar 2009

Wohnort: Freiburg

Aktivitätspunkte: 1155

Danksagungen: 1

  • Nachricht senden

7

Montag, 4. Januar 2010, 19:44

Naja Polieren ist das eine Rost das andre. Ich hab bei mir die ersten 5000 Kilometer auch nicht Poliert weil ich zu Faul war aber gerostet hat da nix es war halt verrust. Rosten sollte das doch eigentlich nicht...

Gruß Andi
Aerodynamik ist was für leute die keine ordentlichen Motoren bauen können!!!

Beiträge: 12

Dabei seit: 11. November 2009

Aktivitätspunkte: 80

  • Nachricht senden

8

Freitag, 8. Januar 2010, 21:15

Danke für die Sympathie, Leute...

...ich dachte schon, ich hätte meinen Einstand mit einem 100%-Sissi-Thema gegeben. Puh.

Ne, schön ist es echt nicht, habe mir Rusteze besorgt und werde mal sehen, was abgeht.

Mein sonstiger Zufriedenheitsgrad mit dem Wagen: :D :D :D :D :D


Stachlige Grüße

Martin

kronpe

Mitglied

  • »kronpe« ist männlich

Beiträge: 16

Dabei seit: 2. Juli 2009

Wohnort: Ortenburg/Passau

Aktivitätspunkte: 85

  • Nachricht senden

9

Freitag, 15. Januar 2010, 11:44

Hab vor kurzem auch beim linken Endrohr Rost entdeckt :(. Wollte dem hässlichen braunen Fleck natürlich sofort mit Chrompolitur auf die Pelle rücken ^^. Leider musste ich feststellen das an zwei Stellen schon großflächig die Chromschicht abgeplatzt ist, deswegen der Rostansatz :confused:. Werd mal den "Freundlichen" beim nächsten Besuch auf den Zahn fühlen, wie es in dem Fall mit dem Garantienanspruch aussieht. Hat ja wohl nix mit magelnder Pflege zu tun, wenn sich die Verchromung auflöst 8o.

Gruß
kronpe

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kronpe« (15. Januar 2010, 13:52)


derpate74

Abarth-Schrauber

  • »derpate74« ist männlich

Beiträge: 338

Dabei seit: 12. Oktober 2008

Aktivitätspunkte: 1765

  • Nachricht senden

10

Freitag, 15. Januar 2010, 12:34

dem seine antwort kann ich dir jetzt schon sagen:

da durch steinschläge der chrom beschädigt wird, ist das nicht im sinne der garantie.....


kronpe

Mitglied

  • »kronpe« ist männlich

Beiträge: 16

Dabei seit: 2. Juli 2009

Wohnort: Ortenburg/Passau

Aktivitätspunkte: 85

  • Nachricht senden

11

Freitag, 15. Januar 2010, 13:31

...wie muß ein Stein wohl fliegen um die innere Oberseite des Endrohres zu erreichen und einen Schaden von 5x5 cm anzurichten? Das sind devinitiv keine Steinschlagschäden :abgelehnt:.

Leo_500

Abarth-Schrauber

  • »Leo_500« ist männlich

Beiträge: 207

Dabei seit: 19. September 2009

Wohnort: Nahe Stuttgart

Aktivitätspunkte: 1085

B B
-
* * * * *

Danksagungen: 18

  • Nachricht senden

12

Sonntag, 17. Januar 2010, 22:32

Ist bei mir auch.
A500 zwei Monate alt (2000km).
Dieses Jahr noch nicht gefahren.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!