A500Wien

Mitglied

  • »A500Wien« ist männlich

Beiträge: 15

Dabei seit: 1. November 2010

Wohnort: Wien

Aktivitätspunkte: 90

W
-
5 9 4 7 7 U

Danksagungen: 2

  • Nachricht senden

1

Dienstag, 2. November 2010, 21:18

Ölmessstab riecht nach Abgasen und Benzin!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo erst mal an alle, bin neu hier im Forum und seit 7 Monaten Besitzer eines A500.Hab bis jetzt 12000km drauf.Vor 2 wochen hatte ich das erste mal das Problem mit dem Kaltstart, dass er beim ersten kaltstart nicht anspringt. Das hat sich aber nach 1 Woche normalisiert und ist auch seitdem nicht mehr aufgetreten.Jedoch ist mir beim motoröl kontrollieren aufgefallen, dass mein ölmessstab (sprich das öl selbst) ziemlich stark nach abgasen und benzin riecht.

heute beim händler der konnte mir auch nicht sagen ob das normal ist oder nicht.

wollte jetzt nur mal wissen ob das Problem schon mal bei jemandem vorgekommen ist?

mfg mario

Asphaltblase

Mitgliedschaft beendet

2

Mittwoch, 3. November 2010, 02:15

Daß der Ölmeßstab nach Öl riecht, würde mich nicht wundern, aber nach Abgasen? Bei meinem Abarth schnuppert es seit dem Ölwechsel im Innenraum schonmal etwas nach "Motor". Oder nach Öl. Im Motorraum sieht aber alles gut aus, von dem nicht grad professionell wirkenden Textilband-Flickwerk abgesehen (die Ummantelung am Kabelstrang bei der Batterie ging oben ab; statt es wieder ordnungsgemäß zu befestigen wurden die freiliegenden Kabel einfach mit Textilband umwickelt, das auch nicht gar so gut hält). Zu dem Problem mit dem Kaltstart: Du hast nicht zufällig V-Power getankt?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Asphaltblase« (3. November 2010, 02:16)


A500Wien

Mitglied

  • »A500Wien« ist männlich

Beiträge: 15

Dabei seit: 1. November 2010

Wohnort: Wien

Aktivitätspunkte: 90

W
-
5 9 4 7 7 U

Danksagungen: 2

  • Nachricht senden

3

Mittwoch, 3. November 2010, 12:41

Guten morgen! nein v-power hab ich nicht getankt.komischer weise hab ich jetzt auch keine probleme damit.händler drauf angesprochen meinte er,dass das an die temperaturen u am kondenzwasser liegt,welches sich durch die temp. bildet!?ich hab mir sofort gedacht der erzählt mir jetzt irgendwas damit er mich abwimmelt.ich hätte ölgeruch gerne.es sind definitiv abgase u benzin.mir ist es auch nur aufgefallen weil ich das davor bei noch keinem auto hatte.händler meint ich soll einen ölwechsel machen u weiter beobachten?!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!