MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich

Beiträge: 8 181

Dabei seit: 12. September 2008

Wohnort: Muenchen

Aktivitätspunkte: 42125

*
-
* * * * *

Danksagungen: 296

  • Nachricht senden

101

Mittwoch, 7. Mai 2014, 00:26

Wird nicht angezeigt, wenn Sie angemeldet sind!

Was könnten das für Anzeichen sein bzw. was kann man hier kategorisch ausschließen?

Liegt das am Sprit? An den Kerzen? Wenn ja, warum dann nur die Probleme am Morgen und nicht auch abends, wenn das Auto genauso lang stand? Was könnte sonst nicht stimmen?

Gute Nacht euch allen! :)

MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich

Beiträge: 8 181

Dabei seit: 12. September 2008

Wohnort: Muenchen

Aktivitätspunkte: 42125

*
-
* * * * *

Danksagungen: 296

  • Nachricht senden

102

Montag, 12. Mai 2014, 19:15

No news so far? :(

AlpenSuchtii

Abarth-Fahrer

  • »AlpenSuchtii« ist männlich

Beiträge: 98

Dabei seit: 22. Oktober 2013

Wohnort: Wiesbaden-Nordenstadt

Aktivitätspunkte: 500

Danksagungen: 5

  • Nachricht senden

103

Montag, 12. Mai 2014, 20:15

Hatte in meinem letzten Beitrag geschrieben das dass Software Update nichts gebracht hat, allerdings stellte sich das als voreilige Äußerung da :P
Die letzten Wochen war es durchgehend recht kühl und ich hatte keine Probleme mehr beim Anlassen.
Ich hoffe es hat sich damit nun erledigt :D

Mein Abarth 595: 160ps, Ausgeräumt, Recaro Pole Position, Schroth Profi III Asm, V-Maxx 330mm + Stahlflex, Feredo DS Perfomanc, Castrol Srf Racing, Team Dynamics ProRace 1.2, Toyo R888r, KW Competition Fahrwerk mit Uniball-Domlagern by Raeder Motorsport


MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich

Beiträge: 8 181

Dabei seit: 12. September 2008

Wohnort: Muenchen

Aktivitätspunkte: 42125

*
-
* * * * *

Danksagungen: 296

  • Nachricht senden

104

Mittwoch, 14. Mai 2014, 07:57

Also bei mir wird es schlimmer. Heute ist er auch nicht mehr beim ersten Mal angesprungen. Danach läuft er super, ohne ein Anzeichen. Möchte wissen woran das liegen soll. Werde als nächstes wieder anderen Sprit tanken, vllt verträgt er den von der Agip nicht?! Wobei, dann würde er ja generell schlechter laufen oder? Selbiges mit den Kerzen, an denen kann's doch dann auch nicht liegen, oder?

Gesendet von meinem HTC One mini

ManuelDUS

Mitgliedschaft beendet

105

Mittwoch, 14. Mai 2014, 08:06

Ich habe seit ca. 3 Wochen das gleiche Problem bei meinem A500. In der Zeit habe ich getankt: Aral Ultimate, Jet Super Plus, und Jet Super.
Bei allen das Gleiche - er springt nur mit Meckern beim erstem mal an.

An die Zündkerze habe ich auch schon geadacht. Habe bei 19.000 neue bekommen und habe jetzt 29.000 runter. Auch wenn plötzlich mal was
kaputt gehen kann, glaube ich nicht dass es an den Kerzen liegt.

Auch bei mir fährt er ohne Probleme entspannt weiter. :thumbdown:

MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich

Beiträge: 8 181

Dabei seit: 12. September 2008

Wohnort: Muenchen

Aktivitätspunkte: 42125

*
-
* * * * *

Danksagungen: 296

  • Nachricht senden

106

Mittwoch, 14. Mai 2014, 20:09

Genau wie bei mir, seit drei Wochen! EZ war 11/'08, Serie 2.

Ich habe jetzt eben wieder an der früher gewohnten Bavaria Petrol (Jet) getankt und resette gerade das Steuergerät. Bin gespannt, wie er sich morgen verhält. Derzeit wird es leider von Tag zu Tag schlimmer.. :(

Hat denn niemand eine Idee oder einen Hinweis?

Gesendet von meinem HTC One mini

ManuelDUS

Mitgliedschaft beendet

107

Mittwoch, 14. Mai 2014, 20:13

Sorry für OT...wie resettet man das Steuergerät? :D

AlpenSuchtii

Abarth-Fahrer

  • »AlpenSuchtii« ist männlich

Beiträge: 98

Dabei seit: 22. Oktober 2013

Wohnort: Wiesbaden-Nordenstadt

Aktivitätspunkte: 500

Danksagungen: 5

  • Nachricht senden

108

Mittwoch, 14. Mai 2014, 20:23

Einfach die Batterie für ca. 5 min abklemmen, dann wieder dran machen, Zündung an, Starten und etwas laufen lassen ;) (So mach ich es zumindest :D)
Allerdings hatte ich es so vor dem SW Update auch schon mal probiert, aber leider erfolglos..

Mein Abarth 595: 160ps, Ausgeräumt, Recaro Pole Position, Schroth Profi III Asm, V-Maxx 330mm + Stahlflex, Feredo DS Perfomanc, Castrol Srf Racing, Team Dynamics ProRace 1.2, Toyo R888r, KW Competition Fahrwerk mit Uniball-Domlagern by Raeder Motorsport


ManuelDUS

Mitgliedschaft beendet

109

Mittwoch, 14. Mai 2014, 20:42

Welche Veränderungen ergeben sich durch das resetten (möglicherweise)?

toni500

Abarth-Meister

  • »toni500« ist männlich

Beiträge: 1 020

Dabei seit: 22. Oktober 2012

Wohnort: Kreis Nürtingen

Aktivitätspunkte: 5275

Danksagungen: 144

  • Nachricht senden

110

Mittwoch, 14. Mai 2014, 21:51

Im Grunde genommen, wird sozusagen das Steuergerät auf null gesetzt, wie im neu-zustand
die heutigen Steuergeräte lernen ja das verhalten des Fahrers, Auto wo viel in der Stadt bewegt wird
ist sozusagen lahmer als eins das viel Landstraße oder schnelle Autobahn Etappen fährt, aber wie gesagt
das Steuergerät lernt ja und nach und nach wird das verhalten des Fahrers dazugelernt...
Was das resetten bringt....

Mein Abarth 595: mit Competizione Fahrwerk unterwegs



MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich

Beiträge: 8 181

Dabei seit: 12. September 2008

Wohnort: Muenchen

Aktivitätspunkte: 42125

*
-
* * * * *

Danksagungen: 296

  • Nachricht senden

111

Donnerstag, 15. Mai 2014, 23:03

Also, nach der ersten Nacht sprang er nun wieder was besser an, mal sehen ob das nur Zufall war oder nicht.

Technische Veränderungen sind: 200-Zeller Downpipe, MiTo-Mittelrohr, Scara ESD, PR Software, modifizierter Luffi-Kasten mit BMC, stärkere Unterdruckschläuche, WilTec LLK.

MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich

Beiträge: 8 181

Dabei seit: 12. September 2008

Wohnort: Muenchen

Aktivitätspunkte: 42125

*
-
* * * * *

Danksagungen: 296

  • Nachricht senden

112

Montag, 19. Mai 2014, 23:33

Nach 2 Tagen Stillstand gestern den Abarth wieder angeschmissen - sprang ohne ein Problem und nur ein kurbeln zu viel an! :o

Jetzt bin ich wirklich ratlos. Entweder es war Zufall, oder es lag tatsächlich am Agip-Sprit, den er nicht vertragen hat. Werde es die nächste Zeit noch genauer beobachten und auch hier berichten, damit andere vllt auch auf einen Lösungsansatz kommen bzw. daraus evtl. was ableiten können.

Momentan scheint es so, als sei die Angelegenheit mit anderem Sprit und ECU-Reset erledigt. :)

Grüße

AlpenSuchtii

Abarth-Fahrer

  • »AlpenSuchtii« ist männlich

Beiträge: 98

Dabei seit: 22. Oktober 2013

Wohnort: Wiesbaden-Nordenstadt

Aktivitätspunkte: 500

Danksagungen: 5

  • Nachricht senden

113

Montag, 19. Mai 2014, 23:55

Der T-Jet schein ne echte Diva zu sein :D

Mein Abarth 595: 160ps, Ausgeräumt, Recaro Pole Position, Schroth Profi III Asm, V-Maxx 330mm + Stahlflex, Feredo DS Perfomanc, Castrol Srf Racing, Team Dynamics ProRace 1.2, Toyo R888r, KW Competition Fahrwerk mit Uniball-Domlagern by Raeder Motorsport


dave.abarth

Abarth-Schrauber

  • »dave.abarth« ist männlich

Beiträge: 376

Dabei seit: 27. Juni 2013

Wohnort: Innsbruck

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 1905

Danksagungen: 64

  • Nachricht senden

114

Dienstag, 20. Mai 2014, 07:13

Der T-Jet schein ne echte Diva zu sein :D


gib ihm ein Snickers :rotfl:

Mein Auto: Grande Punto Abarth


ManuelDUS

Mitgliedschaft beendet

115

Freitag, 23. Mai 2014, 12:58

Reicht Minus abklemmen (für 5 Minuten) oder muss ich Beide? :D

toni500

Abarth-Meister

  • »toni500« ist männlich

Beiträge: 1 020

Dabei seit: 22. Oktober 2012

Wohnort: Kreis Nürtingen

Aktivitätspunkte: 5275

Danksagungen: 144

  • Nachricht senden

116

Freitag, 23. Mai 2014, 14:20

Ja das reicht - abklemmen

Mein Abarth 595: mit Competizione Fahrwerk unterwegs


ManuelDUS

Mitgliedschaft beendet

117

Freitag, 23. Mai 2014, 14:29

Alles klar - danke.

Gesendet von meinem GT-I9300 mit Tapatalk

MrHenry20

Co-Administrator

  • »MrHenry20« ist männlich

Beiträge: 8 181

Dabei seit: 12. September 2008

Wohnort: Muenchen

Aktivitätspunkte: 42125

*
-
* * * * *

Danksagungen: 296

  • Nachricht senden

118

Freitag, 23. Mai 2014, 23:29

Nochmal die Bestätigung hiermit, dass seit dem Wechsel auf andere Tankstelle keinerlei Probleme mehr bestehen. Ich bin erleichtert!

Gesendet von meinem HTC One mini

MÜTZER

Abarth-Fan

  • »MÜTZER« ist männlich

Beiträge: 63

Dabei seit: 14. Mai 2011

Aktivitätspunkte: 405

Danksagungen: 5

  • Nachricht senden

119

Samstag, 24. Mai 2014, 07:18

Ich glaube, das hat was mit der Luftfeuchtigkeit zu tun. Je nässer draussen, je komischer das Anlassen. Manchmal gehts, manchmal nicht. Laufen tut er immer, es ist nur die Frage, wieviel mal starten. Ich probiere nun diverse Neigungen bei Regen aus (Front tief, Front hoch, Wagen seitlich schräg...) kann natürlich nicht auf Parkplatzjagd bei Regen. Somit nutze ich jeweils den Wagenheber und warte mal ab.

Mein Abarth 595: Abarth 595 Turi; Alfa Giulia Veloce Q4, Lotus Evora JPS, Audi Q2; Triumph Thruxton TFC, Triumph Thunderbird N.storm, Triumph Daytona 675, Kawasaki Z1000 SX


brera939

Abarth-Meister

  • »brera939« ist männlich

Beiträge: 1 433

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 7190

Danksagungen: 353

  • Nachricht senden

120

Samstag, 24. Mai 2014, 07:32

Das mit dem Sprit kann ich mir nicht vorstellen, ich tanke zu 98 % immer bei JET Super Plus :P

Das hängt mit der Außentemperatur und der Standzeit zusammen :ungeduldig:
Gruß

brera939

Mein Auto: Mini JCW & Audi RS3


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!