Windschott500

tim.khl

Mitglied

  • »tim.khl« ist männlich

Beiträge: 20

Dabei seit: 1. Dezember 2016

Wohnort: Roth

Aktivitätspunkte: 125

R H
-
* * * * *

  • Nachricht senden

1

Donnerstag, 9. November 2017, 13:16

Spur einstellen an der Hinterachse möglich? Reifen abgefahren

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

mir ist vorhin beim Reifenwechseln auf Winterreifen aufgefallen, dass beide Reifen an der Hinterachse komplett runter gefahren sind. Die Vorderen sind beide fast wie neu. Am Auto sind 18 000 km und auf den Sommerreifen ca 12 000 km drauf und werden bald zwei Jahre alt. Es sind noch die Reifen montiert, die ab Werk drauf gekommen sind. Kann ich an der Hinterachse Spur einstellen (lassen), oder muss ich damit Leben ?( ? Letztes Jahr um die Zeit waren noch alle vier in Ordnung. Ich war diesen Sommer nicht auf der Rennstrecke o.Ä. unterwegs. Verbaut ist das Standard Competizione Koni FSD Fahrwerk. Hatte schon mal jemand ein ähnliches Problem? Normalerweise fahren sich ja bei den Fronttrieblern die vorderen Reifen zuerst ab ?(

Grüße Tim
»tim.khl« hat folgende Bilder angehängt:
  • WhatsApp Image 2017-11-09 at 12.54.49.jpeg
  • WhatsApp Image 2017-11-09 at 12.54.49(1).jpeg
  • WhatsApp Image 2017-11-09 at 12.54.49(2).jpeg
Klein aber gemein!

Mein Abarth 595: Abarth 595 Competizione (180PS), Kit Estetico Grau (Matt), Brembo Bremsanlage Rot, Schaltgetriebe, Sabelt Schalensitze, Xenonscheinwerfer


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich

Beiträge: 1 867

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 9340

Danksagungen: 544

  • Nachricht senden

2

Donnerstag, 9. November 2017, 13:39

Keine Einstellungmöglichkeit, evtl tiefer legen dann kommt ein wenig negativer Sturz.
Aber da stimmt was ganz böse nicht...


Gesendet von iPhone mit Tapatalk
Marco Martini

Abarth Freunde NRW

martini@aro-autohaus.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MartiniRacingAbarth« (9. November 2017, 16:42)

Mein Auto: Abarth 500 mit Pogea LB200 Kit, Pogea Monster Exhaust 63,5mm, GTech LLK EVO R,GTech Schaltwegverkürzung, H&R Monutube Gewindefahrwerk -2 Grad Sturz VA, OMP Querlenkerstrebe vorne, Depo Racing 4-1, Nankang AR 1 Semi, VMAXX Bremse 330mm VA mit Stahlflex und Castrol React SRF, Bonalume Schubumluftventil geschlossen, Sparco REV2, Wiechers Clubsportbügel, OMP 4-Punkt Gurte, Assetto Corse Grill und vieles mehr...


TOM-595C

Abarth-Professor

  • »TOM-595C« ist männlich

Beiträge: 2 810

Dabei seit: 4. Februar 2016

Wohnort: Aachen

Aktivitätspunkte: 14150

---- A C
-
D C

Danksagungen: 884

  • Nachricht senden

3

Donnerstag, 9. November 2017, 14:48

Hallo Tim,

bei einer Laufleistung von 12.000 km ist dieser Reifenverschleiß, besonders auf der Hinterachse, nicht normal.
Wenn ich deine Angaben richtig deute, hast du noch Garantie auf deinen Abarth.
Fahr zum Händler, spreche das Problem an und lass dein Fahrwerk, Aufhängung, usw. überprüfen.

Gruß
Tom
Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade - die schönste eine Kurve!

Mein Abarth 595C: Competizione (160 PS), Gara Weiß, Schaltgetriebe, Sabelt (links tiefer), H&R Monotube, Magneti Marelli Track Day, Esseesse 7x17 ET35 in Weiß (und das Kennzeichen ist Programm XD )


Charly47

Abarth-Profi

  • »Charly47« ist männlich

Beiträge: 820

Dabei seit: 16. März 2009

Wohnort: Rhein-Hunsrück-Kreis

Aktivitätspunkte: 4310

Danksagungen: 196

  • Nachricht senden

4

Donnerstag, 9. November 2017, 15:08

Wenn ich die Bilder der Reifen sehe, dann hat da mal einer die Reifen, von vorne nach hinten und umgekehrt, gewechselt.

Mein Abarth 500: "Corsa topi"; 135PS; Rosso Officina; Skydome


joh

Abarth-Meister

  • »joh« ist männlich

Beiträge: 1 161

Dabei seit: 30. August 2009

Wohnort: Bayern

Aktivitätspunkte: 5865

Danksagungen: 359

  • Nachricht senden

5

Donnerstag, 9. November 2017, 15:10

Wenn ich die Bilder der Reifen sehe, dann hat da mal einer die Reifen, von vorne nach hinten und umgekehrt, gewechselt.



so sehe ich das auch. Meine habe ich auch durchgewechselt, sind aber jetzt mit knapp 15tkm alle durch...
Gruß Joh

TOM-595C

Abarth-Professor

  • »TOM-595C« ist männlich

Beiträge: 2 810

Dabei seit: 4. Februar 2016

Wohnort: Aachen

Aktivitätspunkte: 14150

---- A C
-
D C

Danksagungen: 884

  • Nachricht senden

6

Donnerstag, 9. November 2017, 15:13

Zitat von Tim:

"Letztes Jahr um die Zeit waren noch alle vier in Ordnung."

Gruß
Tom
Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade - die schönste eine Kurve!

Mein Abarth 595C: Competizione (160 PS), Gara Weiß, Schaltgetriebe, Sabelt (links tiefer), H&R Monotube, Magneti Marelli Track Day, Esseesse 7x17 ET35 in Weiß (und das Kennzeichen ist Programm XD )


alex68

Abarth-Profi

  • »alex68« ist männlich

Beiträge: 526

Dabei seit: 4. März 2017

Wohnort: Katzwinkel / Eifel

Aktivitätspunkte: 2680

* * *
-
A 5 9 5

Danksagungen: 106

  • Nachricht senden

7

Donnerstag, 9. November 2017, 18:13

Also die Pauschale Aussage, das sich bei einem Fronttriebler die Vorderen Reifen eher abnutzen stimmt so nicht.

Ich selbst habe es an meinem S-Max beobachtet, das die Hinteren schneller runter waren.
Dies wird durch die Fahrassistenzsysteme ESP usw. bei Scharfer Fahrweise hervorgerufen wenn ständig die Hinterräder eingebremst werden.

Aber bei die sieht das eher nach Umstecken aus, wie die Vorredner schon sagten.

Und dann gibt es natürlich noch den Reifendruck.

Spur sieht Ok aus.
"Es gibt nur eine Geschwindigkeit, meine" ( Riddick)

Mein Abarth 595: 595 Turismo MTA, 05/2017. 165 PS, Abarth Rot, Estetico Weiß, Vollausgestattet,


egu#633

Abarth-Professor

  • »egu#633« ist männlich

Beiträge: 2 527

Dabei seit: 30. Juli 2017

Wohnort: CH / AG

Aktivitätspunkte: 12950

Danksagungen: 1448

  • Nachricht senden

8

Donnerstag, 9. November 2017, 18:49

Hallo

Ferndiagnosen sind immer schwierig - ab und zu mal den Reifendruck und die Beschaffenheit der Räder im allgemeinen prüfen schadet in der Regel nicht ;)
Felgenränder in Ordnung? Bordsteinküsse sind auch nicht immer ohne...
Ansonsten ab zur freundlichen Werke und Fahrwerk überprüfen lassen.

alex68

Abarth-Profi

  • »alex68« ist männlich

Beiträge: 526

Dabei seit: 4. März 2017

Wohnort: Katzwinkel / Eifel

Aktivitätspunkte: 2680

* * *
-
A 5 9 5

Danksagungen: 106

  • Nachricht senden

9

Freitag, 10. November 2017, 01:47

Frage: hast du die Reifen gewechselt oder die Werke

...wenn Werke: schließt du aufgrund der Wachsbeschriftung auf diesen Beitrag ?
"Es gibt nur eine Geschwindigkeit, meine" ( Riddick)

Mein Abarth 595: 595 Turismo MTA, 05/2017. 165 PS, Abarth Rot, Estetico Weiß, Vollausgestattet,


tim.khl

Mitglied

  • »tim.khl« ist männlich

Beiträge: 20

Dabei seit: 1. Dezember 2016

Wohnort: Roth

Aktivitätspunkte: 125

R H
-
* * * * *

  • Nachricht senden

10

Freitag, 10. November 2017, 13:33

Zitat

Frage: hast du die Reifen gewechselt oder die Werke

...wenn Werke: schließt du aufgrund der Wachsbeschriftung auf diesen Beitrag ?
Ich hab sie selbst gewechselt; Reifendruck war bei allen Vieren gleich, Bordstein hab ich auch nicht angefahren dieses Jahr. Letztes Jahr im Winter mal mit Winterreifen, hab aber alles beim Freundlichen richten lassen.

Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk
Klein aber gemein!

Mein Abarth 595: Abarth 595 Competizione (180PS), Kit Estetico Grau (Matt), Brembo Bremsanlage Rot, Schaltgetriebe, Sabelt Schalensitze, Xenonscheinwerfer



joh

Abarth-Meister

  • »joh« ist männlich

Beiträge: 1 161

Dabei seit: 30. August 2009

Wohnort: Bayern

Aktivitätspunkte: 5865

Danksagungen: 359

  • Nachricht senden

11

Freitag, 10. November 2017, 13:59

waren deine Winterreifen im Frühjahr gleichmäßig abgefahren ? Falls ja, dann muss sich ja was nach dem Wechsel auf Sommerreifen geändert haben. Aber das Verschleißbild scheint ja gleichmäßig zu sein... ?(
sind alle Reifen zur gleichen Teit gekauft worden? DOT gleich? Vielleicht hat dir ja ein freundlicher Abarthkollege mal seine abgefahren Reifen samt Felge auf deinen montiert...
Gruß Joh

El Wollo

Abarth-Fan

Beiträge: 78

Dabei seit: 1. September 2017

Aktivitätspunkte: 405

Danksagungen: 20

  • Nachricht senden

12

Freitag, 10. November 2017, 22:29

Sturz kann man ausschließen.
Das einzige was ich mir noch vorstellen könnte wäre evtl. das die vorspur deutlich zu krass eingestellt ist.
Dafür würde auch sprechen das die außenflanke der Reifen abgefahrener aussieht als die mitte oder innen.

Aber von der Ferne nur sehr schwer zu beurteilen.

Mein Abarth 595C:


500 C

Abarth-Schrauber

Beiträge: 311

Dabei seit: 5. Februar 2011

Wohnort: Offenbach

Aktivitätspunkte: 1615

Danksagungen: 48

  • Nachricht senden

13

Samstag, 11. November 2017, 18:15

An der Hinterachse kann man nichts einstellen. Die komplette Achse wird als Einheit am Unterboden verschraubt. Diese Verschraubung kann in geringem Maße justiert werden. Wäre hier etwas falsch eingestellt, würde das Auto ständig schief ziehen oder hätte einen „Dackelgang“ d. h. es würde leicht versetzt fahren.

Dadurch, dass die Reifen gleichmäßig abgenutzt sind, waren sie - wie mehrfach schon geschrieben - an der VA gelaufen und daduch auch etwas mehr beansprucht.

Solltest du natürlich auch im Straßenverkehr ständig auf der letzten Rille unterwegs sein und mit Lastwechsel arbeiten wäre das Verschleißbild doch plausibel ;)
Gruß
500 C

rapest64

Abarth-Fan

  • »rapest64« ist männlich

Beiträge: 49

Dabei seit: 22. Juni 2012

Wohnort: 50321 Brühl

Aktivitätspunkte: 250

Danksagungen: 26

  • Nachricht senden

14

Samstag, 11. November 2017, 23:29

So wie die hinteren Reifen aussehen. Für mich eindeutig zu wenig Luftdruck. Auch nicht nur etwas. Die Kanten zu den Flanken sind ja richtig eckig gefahren.
Ausserdem wenn man an 2 Wochenenden im Hochsommer mal eine schräfere Gangart hinlegt,...sehen die hinteren auch ganz schnell so aus.
Falsche Vorspur und oder Sturz würde ich ausschliessen. Dann sieht ein Reifen anders aus.

Ach, die Hinterachse kann man schon wenn man will passend einstellen. Mit Paßscheiben und etwas Aufwand kommt da ein ganz gutes Ergebnis bei raus!

Mein Abarth 500: Jede Menge guten Schnickschnack


TheDopeofLife

Abarth-Profi

  • »TheDopeofLife« ist männlich

Beiträge: 935

Dabei seit: 23. Juli 2012

Wohnort: Eupen

Aktivitätspunkte: 4720

* *
-
T B 6 0 6

Danksagungen: 59

  • Nachricht senden

15

Sonntag, 12. November 2017, 00:10

Keine Einstellungmöglichkeit, evtl tiefer legen dann kommt ein wenig negativer Sturz.
Aber da stimmt was ganz böse nicht...


Das glaube ich nicht ;-)

Mein Auto: Abarth Punto Evo & Abarth 500


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tunwirs (12.11.2017)

alex68

Abarth-Profi

  • »alex68« ist männlich

Beiträge: 526

Dabei seit: 4. März 2017

Wohnort: Katzwinkel / Eifel

Aktivitätspunkte: 2680

* * *
-
A 5 9 5

Danksagungen: 106

  • Nachricht senden

16

Sonntag, 12. November 2017, 00:19

Jetzt mal die simpelste Lösungsmöglichkeit dieses Reifenbildes

??? Bist du dir sicher das die Räder hinten drauf waren ?
Waren die nicht vielleicht doch vorne drauf, und du hast die durch Ablenkung beim wechseln (Kinder, Frau etc) vielleicht nur falsch geordnet. ??
"Es gibt nur eine Geschwindigkeit, meine" ( Riddick)

Mein Abarth 595: 595 Turismo MTA, 05/2017. 165 PS, Abarth Rot, Estetico Weiß, Vollausgestattet,


tim.khl

Mitglied

  • »tim.khl« ist männlich

Beiträge: 20

Dabei seit: 1. Dezember 2016

Wohnort: Roth

Aktivitätspunkte: 125

R H
-
* * * * *

  • Nachricht senden

17

Sonntag, 12. November 2017, 12:13

Ja sie waren ganz sicher hinten drauf. Hab mit dem Wechseln der Hinteren angefangen. Letztes Jahr waren auf allen 4 noch gleichmäßig viel Profil drauf. Also schräg fahren tut da nix, Lenkrad steht auch gerade und fährt auch geradeaus beim loslassen des Lenkrads.
Kann ich den Reifendruck nachträglich noch messen, oder ist das Ergebnis verfälscht, weil ja auf den Reifen keine Gewichtsbelastung drauf ist?
Klein aber gemein!

Mein Abarth 595: Abarth 595 Competizione (180PS), Kit Estetico Grau (Matt), Brembo Bremsanlage Rot, Schaltgetriebe, Sabelt Schalensitze, Xenonscheinwerfer


XrayAbarth

Abarth-Schrauber

  • »XrayAbarth« ist männlich

Beiträge: 203

Dabei seit: 21. Januar 2016

Wohnort: Nürnberg

Aktivitätspunkte: 1035

Danksagungen: 43

  • Nachricht senden

18

Sonntag, 12. November 2017, 12:49

Für mich sieht der Reifenabrieb normal aus wenn ein Serienfahrwerk verbaut ist.

Beim Serienfahrwerk rollt das Auto sehr über die Vorderachse in die Kurve. Die Hinterachse wird stark entlastet das Auto legt sich nach außen und somit liegt die außere Lauffläche das Reifen auf.

Mein Abarth 595C: Turismo


rapest64

Abarth-Fan

  • »rapest64« ist männlich

Beiträge: 49

Dabei seit: 22. Juni 2012

Wohnort: 50321 Brühl

Aktivitätspunkte: 250

Danksagungen: 26

  • Nachricht senden

19

Sonntag, 12. November 2017, 19:04

Mess doch nochmal bitte nachträglich bei allen vier Reifen im abgebauten Zustand den Luftdruck,.... und schau auch nochmal auf die Laufrichtung!
Würde mich sehr interessieren. ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »rapest64« (12. November 2017, 19:11)

Mein Abarth 500: Jede Menge guten Schnickschnack


tim.khl

Mitglied

  • »tim.khl« ist männlich

Beiträge: 20

Dabei seit: 1. Dezember 2016

Wohnort: Roth

Aktivitätspunkte: 125

R H
-
* * * * *

  • Nachricht senden

20

Sonntag, 12. November 2017, 19:12

Alle Vier liegen bei 2 Bar, ist jetzt nicht sooo wenig aber auch nicht optimal. Ich erinner mich dunkel an 2,4 und 2,6 Bar die ich rein habe im Frühjahr ?(
Klein aber gemein!

Mein Abarth 595: Abarth 595 Competizione (180PS), Kit Estetico Grau (Matt), Brembo Bremsanlage Rot, Schaltgetriebe, Sabelt Schalensitze, Xenonscheinwerfer


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!