Toby

Mitgliedschaft beendet

1

Samstag, 14. November 2015, 16:49

Unwucht in neuen Winterreifen?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute,

seit ca. 2 Wochen habe ich meine Sommerbereifung gegen eine neue Winterbereifung getauscht.
Jetzt musste ich neben den Kratzer in der schönen Alu Felge auch feststellen das ich bei ca. 90 km/h ne
Vibration in der Lenkung habe..Kann das sein das die Räder nicht richtig ausgewuchtet wurden?? Ich meine bin vorher die selben
Felgen nur mit Sommerbereifung gefahren. Zur Bereifung, das sind Toyo Tires Snowprox S953 195/45 R16.
Als ich nochmal drüber geschaut habe, müssten nicht eigenlich an allen 4 Felgen diese Gewichte dran kleben?..und daher auch diese fiesen Kratzer beim entfernen der Gewichte..


Wäre nett wenn der oder die andere mal antowrten würde =)

falls es solch ein Thema schon gibt dann gebt mir bescheid und verschiebt es


Abarther89

Mitgliedschaft beendet

2

Samstag, 14. November 2015, 16:57

Hi

Um welche Felge handelt es sich ? Bist du mit den Felgen gegen etwas gefahren ?

Ich arbeite in der Felgenproduktion und meine alten Felgen hatten auch Unwucht , hab sie dann nochmals auswuchten lassen und trotzdem ging das vibrieren nicht weg .

Vilt gingen dir die Klebegewichte flöten ...

Wenn du noch fragen hast kannst mir auch per Pn schreiben.

Gruß Tobi

toni500

Abarth-Meister

  • »toni500« ist männlich

Beiträge: 1 020

Dabei seit: 22. Oktober 2012

Wohnort: Kreis Nürtingen

Aktivitätspunkte: 5275

Danksagungen: 144

  • Nachricht senden

3

Montag, 16. November 2015, 19:37

Hallo,

mal nur so mal am rande, Felgen sind aufgrund der Niederquerschnitt Reifen die unsere Abarth fahren sehr
beansprucht da kaum eigendämpfung der Reifen vorhanden ist, Schläge von Schlaglöcher oder zügiges hoch fahren über
bordsteine etc. gehen 1 zu 1 auf die Felgen...

Würde an Deiner stelle mal den Reifenhändler aufsuchen und die verkratzten Felgen mal begutachten lassen, denn um die alten
klebegewichte zu entfernen gibt es Spray und Kunststoffschaber, da hat es wohl jemand sehr eilig gebabt und die Felgen...

Zu der Unwucht, es muss nicht an jeder Felge ein Gewicht drauf sein, denn wenn der Reifen top läuft benötigt man auch kein gewicht

Mein Abarth 595: mit Competizione Fahrwerk unterwegs


Toby

Mitgliedschaft beendet

4

Dienstag, 24. November 2015, 18:29

Hey,

Dank an toni500 für die interessante Auskunft.
Das mit den Kratzern werde ich erst einmal so weiter laufen
lassen, da man es von außen eh nicht sieht..und ich die Felgen eh für die Wintermonate nutzen
werde habe mir überlegt die später Beschichten zu lassen.

Aber eins versteh ich nicht, wenn man es in einer Werkstatt mit Auto´s zu tun hat da würde ich doch mit jeden Wagen pfleglich und
sorgsam umgehen auch dann wenn es halt ne von mir aus nervige Arbeit ist..Versteh einer die Leute. Vlt. sollte ich demnächst mit meinem
Abarth in einer italienischen Werkstatt fahren =D

Tobi GPAB

Abarth-Professor

Beiträge: 2 296

Aktivitätspunkte: 11705

- * *
-
* * * *

Danksagungen: 231

  • Nachricht senden

5

Dienstag, 24. November 2015, 19:20

Du solltest mit deinem Problem einfach in die Werkstatt fahren wo Du dir die Reifen hast montieren lassen. Die können Dir die Kratzer bestimmt erklären und auch was es mit der "Unwucht" aufsich hat. Aber nein, da muss man ja etwas reklamieren und bekommt widerworte, dann doch lieber im Forum sein Unmut äussern... :|

Mein Abarth 595: Competizione


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

speedy123 (24.11.2015)

lupi

Abarth-Profi

  • »lupi« ist männlich

Beiträge: 503

Dabei seit: 5. September 2013

Wohnort: Palatina

Aktivitätspunkte: 2660

Danksagungen: 117

  • Nachricht senden

6

Dienstag, 8. Dezember 2015, 10:42

denn wenn der Reifen top läuft benötigt man auch kein gewicht
... dabei fällt mir ein, dass die roten (oder gelben) Makierungen (leichteste Stelle am Reifen) bei der Montage oft ignoriert werden.
Das führt dann u.U. zu xtra Wuchtgewicht.
ok, daran wirds beim TE sicherlich nicht liegen ...

Mein Abarth 500: macht gute Laune ... !


Abarthusfan

Abarth-Fan

Beiträge: 75

Dabei seit: 31. Januar 2012

Aktivitätspunkte: 495

Danksagungen: 6

  • Nachricht senden

7

Freitag, 11. Dezember 2015, 17:49

Guten Tag zusammen,

so nun meine Probleme und Aussagen.
Habe mir nun 4 neue Winterreifen für meinen 180 PS 595 Competizione gekauft. Natürlich mit neuen Felgen. Winterreifen Pirelli Sottozero 3 Größe 205er.

Nach nun einigen Kilometern stellt bei ca. 75 km/h ein "Hoppeln" ein. Diese Unruhe stellt sich nicht in der Lenkung ein (ruhig) und ist wirklich eher ein Hoppeln. Heute alle Reifen nachgewuchtet. Resultat keine Besserung. Die Sommerreifen laufen einwandfrei. Die Markierungen (gelber Punkt) auf den Reifen sind laut Pirelli ohne Bedeutung und nur betriebsinteren Bezeichnungen. Die Reifen sind aus 2015. Bin schon etwas ratlos, zumal sich dies nur von ca. 75 bis 80 km/h einstellt. Ich fahre den laut Bordbuch angegebenen Luftdruck von 2,6 vorne bzw. 2,4 hinten. Was kann man sonst noch machen oder tun???? ?( ?( ?( ?(

Wie immer beste Grüße

Abarthusfan

Holzmichel

Mitgliedschaft beendet

8

Freitag, 11. Dezember 2015, 18:54

Hallo

wintersocken fahre ich auf dem gleichen abarth v2.1 h 1.9.

Keine probleme.

Gruß Michael

500s

Abarth-Schrauber

  • »500s« ist männlich

Beiträge: 237

Dabei seit: 24. Mai 2014

Wohnort: Chemnitz

Aktivitätspunkte: 1210

C
-

Danksagungen: 36

  • Nachricht senden

9

Freitag, 11. Dezember 2015, 19:50

Guten Tag zusammen,

so nun meine Probleme und Aussagen.
Habe mir nun 4 neue Winterreifen für meinen 180 PS 595 Competizione gekauft. Natürlich mit neuen Felgen. Winterreifen Pirelli Sottozero 3 Größe 205er.

Nach nun einigen Kilometern stellt bei ca. 75 km/h ein "Hoppeln" ein. Diese Unruhe stellt sich nicht in der Lenkung ein (ruhig) und ist wirklich eher ein Hoppeln. Heute alle Reifen nachgewuchtet. Resultat keine Besserung. Die Sommerreifen laufen einwandfrei. Die Markierungen (gelber Punkt) auf den Reifen sind laut Pirelli ohne Bedeutung und nur betriebsinteren Bezeichnungen. Die Reifen sind aus 2015. Bin schon etwas ratlos, zumal sich dies nur von ca. 75 bis 80 km/h einstellt. Ich fahre den laut Bordbuch angegebenen Luftdruck von 2,6 vorne bzw. 2,4 hinten. Was kann man sonst noch machen oder tun???? ?( ?( ?( ?(

Wie immer beste Grüße

Abarthusfan



Bei 2,6 und 2,4 kann sich schnell, bei Außentem. über 10 Grad und zügiger Fahrweise, der Luftdruck auf 3 bar und mehr einpendeln.
Ich frage mich warum so viele Leute immer mit zuviel Luft in den Reifen fahren...?
Gerade bei Sportfahrzeugen kann dass schnell zum Verhängnis werden.

Das Hoppeln, ab oder nur bei 75km/h...?

Mein Auto: 595 Competitione 180PS, Recordgrau----auf der SUCHE nach einem BIPOSTO...Kit124 und Carbonio


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Apollo (14.12.2015)

Abarthusfan

Abarth-Fan

Beiträge: 75

Dabei seit: 31. Januar 2012

Aktivitätspunkte: 495

Danksagungen: 6

  • Nachricht senden

10

Samstag, 12. Dezember 2015, 09:44

Hallo zusammen,

also Pirelli gibt folgenden Luftdruck für den Abarth bei den Achslast an: >160 km/h
Vorne 2,6
Hinten 2,2

Das "hoppeln" ist nur zwischen ca. 75 - 82 km/h zu merken. Wie gesagt die Lenkung bleibt ruhig. :D

Grüsse Abarthusfan


lupi

Abarth-Profi

  • »lupi« ist männlich

Beiträge: 503

Dabei seit: 5. September 2013

Wohnort: Palatina

Aktivitätspunkte: 2660

Danksagungen: 117

  • Nachricht senden

11

Samstag, 12. Dezember 2015, 10:14

Die Markierungen (gelber Punkt) auf den Reifen sind laut Pirelli ohne Bedeutung
... Du hast bei Pirelli direkt angefragt ?
Bei Motoreifen ist das so, 'dachte eben auch für Autoreifen
Gut u.U. was gelernt und werde das bezgl. meiner Reifen (Yoko) nachfragen.

Hoppeln ... lass doch mal wen anderen mit dem 595 fahren (Reifenmonteur, Abarth Händler, ...)
Ansonsten ggf Luftdruck variieren (2-3bar) Reifen prüfen (Profilblöcke, Fremdkörper, etc), Reifen durch tauschen, ... sind die Reifen ohne Beschädigung die Karre mal an die Hörner packen und die Reifen ans Walken bringen.

PS: bei der Gelegenheit die Brembos vllt. auch mal strapaziern ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »lupi« (12. Dezember 2015, 10:26)

Mein Abarth 500: macht gute Laune ... !


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tunwirs (12.12.2015)

Abarthusfan

Abarth-Fan

Beiträge: 75

Dabei seit: 31. Januar 2012

Aktivitätspunkte: 495

Danksagungen: 6

  • Nachricht senden

12

Samstag, 12. Dezember 2015, 10:34

Hallo,

ja Anfrage bezüglich Luftdruck direkt bei Pirelli gestellt. Angabe von Fahrzeugdaten und schon gab es die Werte aber mit dem Hinweis, dass maßgeblich die Werte laut Bordbuch sind, weil hier der Hersteller die Angaben und den Abgleich (Fahrversuche etc.) auf das entsprechende Auto vornimmt.

Nur das hilft mir dies bei meinem Problem nicht weiter. :cursing:
Werde wohl die Räder mal von vorne nach hinten tauschen lassen, aber denke, dass hier sich nichts anderes herausstellen wird.

Vielleicht sind die Reifen fehlerhaft, was zu beweisen wäre. Die Menge an Auswuchtgewichten ist sehr gering maximal 20 g pro Rad.
Höhenschlag???
Das Ganze auch nur bei einer bestimmten Geschwindigkeit sonst herrscht absolute Ruhe.
Sichtbare Mängel weisen die Reifen und Felgen (Alles neu) nicht auf.

Beste Grüße

Abarthusfan

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!