DucatiKai

Mitgliedschaft beendet

1

Donnerstag, 1. September 2011, 21:02

Seitliche Embleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi @ all,
wie Ihr vielleicht gelesen habt hat man meinem Vater (ApriliaManni) den kleinen versaut :(.
Jetzt hab ich eine Bitte an Euch. Es wäre schön wenn einer von Euch mal die genau Position der seitlichen Embleme ausmessen könnte damit die neuen wieder an der richtigen Stelle sitzen, also vom Türspalt bis Mitte Emblem zum Fahrzeugheck und von der Seitenscheibe bis Mitte nach unten.
Wäre schön wenn das einer von Euch machen könnte, aber bitte ein Schneidermaßband nehmen und keinen Zollstock, der macht u.U. hässliche Kratzer, danke.

Viele Grüße aus Ober-Olm
Kai

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DucatiKai« (1. September 2011, 21:03)


Zyzigs

Mitgliedschaft beendet

2

Freitag, 2. September 2011, 01:18

Ausmessen kann ich es grad nicht, aber ich kann Dir ein schönes, großes Foto heraussuchen, wo Du es genau dran abgucken kannst. :)

Burt

Abarth-Profi

  • »Burt« ist männlich

Beiträge: 795

Dabei seit: 20. Januar 2011

Wohnort: Wien

Aktivitätspunkte: 4010

Danksagungen: 144

  • Nachricht senden

3

Freitag, 2. September 2011, 08:26

Hallo Kai,

Habs Dir schnell ausgemessen, ich denke so ist es genauer.
Hoffe,das hilft!

Liebe Grüße aus Wien,

Herb
»Burt« hat folgendes Bild angehängt:
  • P9021048-masse Logo.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Burt« (2. September 2011, 08:29)


DucatiKai

Mitgliedschaft beendet

4

Freitag, 2. September 2011, 14:33

Hi,
vielen Dank für die Hilfe, jetzt kann er wieder so ertrahlen wie er war bzw. sein soll, nochmals danke.

Grüße aus Ober-Olm
Kai

Burt

Abarth-Profi

  • »Burt« ist männlich

Beiträge: 795

Dabei seit: 20. Januar 2011

Wohnort: Wien

Aktivitätspunkte: 4010

Danksagungen: 144

  • Nachricht senden

5

Freitag, 2. September 2011, 14:51

Nix zu danken - gerne geschehen! :D
Die Maße verstehen sich horizontal/vertikal AN KANTE des Logos und sind in mm.... ^^

Nero_Scorpione

Abarth-Schrauber

  • »Nero_Scorpione« ist männlich

Beiträge: 239

Dabei seit: 7. November 2008

Wohnort: Mannheim

Aktivitätspunkte: 1320

  • Nachricht senden

6

Freitag, 2. September 2011, 16:52

Ich schreibs mal hier rein!!

Mein GPA ist jetzt genau 3 Jahre alt und muss leider Feststellen das die Seitlichen Embleme schon ganz schön Hell werden. Das Gelb ist schon garkeins mehr, dann bilden sich Leichte weisse Flecken und das Rot der Ital. Farben ist auch schon weg. Ziemlich ärgerlich, auch wenn ich mir schon neue gekauft hab.

Jemand die selbe erfahrung?

AndiG

Mitglied

  • »AndiG« ist männlich

Beiträge: 32

Dabei seit: 27. Oktober 2010

Aktivitätspunkte: 200

Danksagungen: 2

  • Nachricht senden

7

Samstag, 3. September 2011, 21:52

yep aber bei mir ist es das chrom an den seitenemblemen das abgeht auto ist noch keine 2 jahre alt

@ndy

Abarth-Meister

  • »@ndy« ist männlich

Beiträge: 1 354

Dabei seit: 5. März 2010

Wohnort: Böblingen

Aktivitätspunkte: 6850

Danksagungen: 112

  • Nachricht senden

8

Samstag, 3. September 2011, 23:57

Hab schon diverse Abarths gesehen, bei denen die Embleme ausgeblichen sind.
Wundert mich eigentlich, warum man da keine UV-Beständige Farbe für nimmt.
Rot und Gelb sind halt ziemlich anfällig gegen Sonnenlicht. Sieht echt übel aus... als ob das Emblem schon 10 Jahre auf dem Buckel hat.
Betrifft übrigens alle 4 Embleme am Wagen.
Meiner steht größtenteils in der Garage wenn er net bewegt wird. Hoffe, daß die ne Weile die Leuchtkraft behalten.

Mein Abarth Punto Evo: G-Tech RS Kit mit GT560cup-gt, KW Inox Variante 1, Pogea Racing XCUT 8x18", Prosport LDA, 3M SLN


Nero_Scorpione

Abarth-Schrauber

  • »Nero_Scorpione« ist männlich

Beiträge: 239

Dabei seit: 7. November 2008

Wohnort: Mannheim

Aktivitätspunkte: 1320

  • Nachricht senden

9

Sonntag, 4. September 2011, 20:05

Also Die Embleme vorne und hinten sind noch Top. Hoffe das bleibt wenigstens bei denen so.

Schon ein wenig ärgerlich wenn das aussieht als wäre es ewig und drei Tage alt.

@ndy

Abarth-Meister

  • »@ndy« ist männlich

Beiträge: 1 354

Dabei seit: 5. März 2010

Wohnort: Böblingen

Aktivitätspunkte: 6850

Danksagungen: 112

  • Nachricht senden

10

Sonntag, 4. September 2011, 20:28

Hab halt schon einen gesehen, bei dem waren wirklich alle 4 Embleme ausgeblichen.
Kommt aber auch drauf an, wo man sein Auto abstellt und wie intensiv die Sonne auf die jeweiligen Seiten drauf knallt.

Mein Abarth Punto Evo: G-Tech RS Kit mit GT560cup-gt, KW Inox Variante 1, Pogea Racing XCUT 8x18", Prosport LDA, 3M SLN



spargelix

Abarth-Fahrer

Beiträge: 127

Dabei seit: 25. Oktober 2010

Aktivitätspunkte: 680

Danksagungen: 25

  • Nachricht senden

11

Sonntag, 4. September 2011, 20:39

Neue Embleme sind ne feine Sache, aber wie kriegt man die alten ab, OHNE den Lack oder das Blech zu beschädigen?
Nitroverdünnung, Heißluftpistole, vorsichtig mit nem Holzschaber?
Das Emblem selbst kann dabei ja gerne endgültig über den Jordan gehen...

ThirdFace

Abarth-Meister

  • »ThirdFace« ist männlich

Beiträge: 1 386

Dabei seit: 9. November 2010

Wohnort: Düsseldorf

Aktivitätspunkte: 7165

Danksagungen: 100

  • Nachricht senden

12

Sonntag, 4. September 2011, 20:59

Zahnseide!

HighOctane

Abarth-Fahrer

Beiträge: 135

Dabei seit: 28. September 2011

Wohnort: Österreich

Aktivitätspunkte: 740

Danksagungen: 6

  • Nachricht senden

13

Montag, 24. Oktober 2011, 12:55

wenn Zahnseide zum entfernen geht, dann sind diese also geklebt - sind die generell bei allen Jahrgängen geklebt?

Welches Klebeband für die Wiedermontage vom Logo könnt ihr empfehlen?

defg1

Abarth-Profi

Beiträge: 496

Dabei seit: 13. September 2011

Wohnort: Wien 14

Aktivitätspunkte: 2520

W
-
* * * * *

Danksagungen: 68

  • Nachricht senden

14

Montag, 24. Oktober 2011, 13:03

Zitat

Original von HighOctane
wenn Zahnseide zum entfernen geht, dann sind diese also geklebt - sind die generell bei allen Jahrgängen geklebt?

Welches Klebeband für die Wiedermontage vom Logo könnt ihr empfehlen?


Das rote Scotch 3M Spiegelklebeband nehmen klebt wie sau ;) :D
Ciao Erich + Gabi


Mein Kleiner: 500C

Mein Abarth 500C:


HighOctane

Abarth-Fahrer

Beiträge: 135

Dabei seit: 28. September 2011

Wohnort: Österreich

Aktivitätspunkte: 740

Danksagungen: 6

  • Nachricht senden

15

Montag, 24. Oktober 2011, 13:42

Danke!

nNick

Abarth-Schrauber

Beiträge: 211

Dabei seit: 26. November 2012

Aktivitätspunkte: 1065

Danksagungen: 40

  • Nachricht senden

16

Freitag, 1. Februar 2013, 16:22

Hallo!

Wie schaut es eigentlich unter den seitlichen Emblemen aus? Kann man selbige abmachen und den Lack darunter polieren, sodass es aussieht, als wären dort nie welche gewesen (sprich mehr oder weniger cleanen (welch hässlicher Begriff))?

Besten Dank im Voraus!

Tobi GPAB

Abarth-Professor

Beiträge: 2 296

Aktivitätspunkte: 11705

- * *
-
* * * *

Danksagungen: 230

  • Nachricht senden

17

Freitag, 1. Februar 2013, 16:24

Ja, kann man.... sind geklebt.

Mein Abarth 595: Competizione


nNick

Abarth-Schrauber

Beiträge: 211

Dabei seit: 26. November 2012

Aktivitätspunkte: 1065

Danksagungen: 40

  • Nachricht senden

18

Freitag, 1. Februar 2013, 16:54

Okay, Danke. Ich glaube, dann werde ich sie abnehmen. Meine haben nämlich schon recht stark unter den Einflüssen der Umwelt gelitten. Falls es mir derart "nackt" dann doch nicht gefallen sollte, kann ich ja immer noch zwei neue Embleme bestellen und anbringen.

FIAT-FREAK

Mitglied

  • »FIAT-FREAK« ist männlich

Beiträge: 9

Dabei seit: 6. Februar 2010

Wohnort: Tübingen

Aktivitätspunkte: 50

  • Nachricht senden

19

Samstag, 23. Februar 2013, 21:11

Embleme

HALLO JUNGS WOLLTE WISSEN OB ES 500 ABARTHS GAB OHNE DIESE SEITLICHE EMBLEME. GEH MIR AM MONTAG EINEN ANSCHAUEN UND ER HAT KEINE DRAN
DANKE SCHON MAL FÜR DIE ANTWORT.
GRUß DINO AUS TÜBINGEN 8)
FAHRE NIE SCHNELLER WIE DEIN SCHUTZENGEL FLIEGEN KANN!!!

Enzo

Abarth-Profi

  • »Enzo« ist männlich

Beiträge: 403

Dabei seit: 21. September 2009

Wohnort: Iserlohn

Aktivitätspunkte: 2065

-- M K
-
E C 1

Danksagungen: 62

  • Nachricht senden

20

Samstag, 23. Februar 2013, 21:13

Da die Embleme nur geklebt sind, ist es gut möglich, das der Vorbesitzen selbige entfernt hat.

Meines Wissen gehören sie aber Serienmässig an jeden A 500
Loud Pipes, save Lives

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!