×

Roland 993

Abarth-Fan

  • »Roland 993« ist männlich

Beiträge: 55

Dabei seit: 28. Oktober 2018

Wohnort: Kornwestheim

Aktivitätspunkte: 305

Danksagungen: 3

  • Nachricht senden

1

Sonntag, 28. April 2019, 15:42

Ausrufezeichen und Berganfahrhilfe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, wir haben mit unserem Comp Bj. 2016 15000 km seit letzter Zeit immer wieder ein Ausrufezeichen im Display. Manchmal ist auch Tage lang Ruhe, bei der Fahrt zum Auslesen des Fehlerspeicher war das Zeichen an. Beim in die Halle fahren war sie dann aus, im Fehlerspeicher ist nichts hinterlegt. Heute war es wieder an und ich habe festgestellt das die Berganfahrhilfe nicht geht. Kennt wer das Problem? und kann vielleicht helfen. Gruß Roland
Gruß Roland

Mein Abarth 595: Competizione, Passione Rot, Bj. 2015, OZ-Felgen, Gelbatterie, G-Tech AGA, Stufe 2


inyafaze

Abarth-Fahrer

  • »inyafaze« ist männlich

Beiträge: 192

Dabei seit: 20. Juli 2018

Wohnort: Wien/Melk

Aktivitätspunkte: 995

M E
-

Danksagungen: 64

  • Nachricht senden

2

Sonntag, 28. April 2019, 15:59

Was steht im Handbuch zu dem Warnzeichen?

Mein Abarth 595: Competizione my18, Spurplatten v/h 15 mm, novitec swv, ragazzon komplett, BMC ota, Forge intake Schlauch, KW v1,


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Roland 993 (30.04.2019)

Roland 993

Abarth-Fan

  • »Roland 993« ist männlich

Beiträge: 55

Dabei seit: 28. Oktober 2018

Wohnort: Kornwestheim

Aktivitätspunkte: 305

Danksagungen: 3

  • Nachricht senden

3

Sonntag, 28. April 2019, 16:36

Hallo, das kann ich gerade nicht sagen, glaube aber das es das Ausrufezeichen in meinem Handbuch nicht gibt.
Gruß Roland

Mein Abarth 595: Competizione, Passione Rot, Bj. 2015, OZ-Felgen, Gelbatterie, G-Tech AGA, Stufe 2


Charly47

Abarth-Profi

  • »Charly47« ist männlich

Beiträge: 805

Dabei seit: 16. März 2009

Wohnort: Rhein-Hunsrück-Kreis

Aktivitätspunkte: 4235

Danksagungen: 190

  • Nachricht senden

4

Sonntag, 28. April 2019, 18:42

Wenn das Ausrufezeichen leuchtet, ist meist eine Glühlampe am Auto defekt.
Dies wird aber, soviel ich weiß, im Display dann angezeigt.

Ich habe auch von Zeit zu Zeit dieses Problem.
Bei mir brennt dann beim Einschalten der Zündung die Ölkontrollampe nicht. Der Fehler wird nicht im Display angezeigt.

Ich hoffe, es bringt dich weiter.

LG Gerd

Mein Abarth 500: "Corsa topi"; 135PS; Rosso Officina; Skydome


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Roland 993 (30.04.2019)

Roland 993

Abarth-Fan

  • »Roland 993« ist männlich

Beiträge: 55

Dabei seit: 28. Oktober 2018

Wohnort: Kornwestheim

Aktivitätspunkte: 305

Danksagungen: 3

  • Nachricht senden

5

Montag, 29. April 2019, 05:19

Hallo Gerd, das mit den Lampen habe ich auch schon gelesen, nur warum geht dann die Berganfahrhilfe nicht? Eine Lampe repariert sich auch nicht von allein. Gruß Roland
Gruß Roland

Mein Abarth 595: Competizione, Passione Rot, Bj. 2015, OZ-Felgen, Gelbatterie, G-Tech AGA, Stufe 2


inyafaze

Abarth-Fahrer

  • »inyafaze« ist männlich

Beiträge: 192

Dabei seit: 20. Juli 2018

Wohnort: Wien/Melk

Aktivitätspunkte: 995

M E
-

Danksagungen: 64

  • Nachricht senden

6

Montag, 29. April 2019, 06:42

Vielleicht geht die Batterie schön langsam ein. Hab ich hier im Forum schon paar Mal gelesen und schlussendlich wars die Batterie

Mein Abarth 595: Competizione my18, Spurplatten v/h 15 mm, novitec swv, ragazzon komplett, BMC ota, Forge intake Schlauch, KW v1,


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Roland 993 (30.04.2019)

verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 417

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2140

Danksagungen: 119

  • Nachricht senden

7

Montag, 29. April 2019, 07:52

Diese Symbol?
»verso1702« hat folgendes Bild angehängt:
  • Snap1.png

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Roland 993 (30.04.2019)

Schlaumeier

Abarth-Fan

Beiträge: 59

Dabei seit: 27. August 2018

Aktivitätspunkte: 295

Danksagungen: 19

  • Nachricht senden

8

Montag, 29. April 2019, 10:03

Ein FCA Händler kann das mit Witech auslesen.Mögliche Fehler sind meistens Beleuchtung Bremslichtschalter,Kupplungschalter, Öldruckschalter,usw.

Mein Auto:


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Roland 993 (30.04.2019), MartiniRacingAbarth (10.01.2020)

Roland 993

Abarth-Fan

  • »Roland 993« ist männlich

Beiträge: 55

Dabei seit: 28. Oktober 2018

Wohnort: Kornwestheim

Aktivitätspunkte: 305

Danksagungen: 3

  • Nachricht senden

9

Montag, 29. April 2019, 15:47

Hallo, danke erst mal euch allen für eure Antworten.
Auto ist beim Fiat Händler ausgelesen wurden- kein Fehler eingetragen.
Symbol siehe Foto.
Batterie habe ich geladen, könnte aber trotzdem sein ist eine Leichtbaubatterie
Gruß Roland
»Roland 993« hat folgendes Bild angehängt:
  • 20190307 klein.jpg
Gruß Roland

Mein Abarth 595: Competizione, Passione Rot, Bj. 2015, OZ-Felgen, Gelbatterie, G-Tech AGA, Stufe 2


juiciefreak

Abarth-Schrauber

  • »juiciefreak« ist männlich

Beiträge: 322

Dabei seit: 22. August 2018

Wohnort: 93138

Aktivitätspunkte: 1645

Danksagungen: 95

  • Nachricht senden

10

Montag, 29. April 2019, 19:40

dieses Ausrufezeichen ist mir seit 37tkm nicht einmal aufgefallen, muss dann gleich mal schauen ob das bei meinem auch an ist zur Kontrolle bei Zündung ein o.O

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA



MiniComp

Mitglied

Beiträge: 43

Aktivitätspunkte: 230

* * *
-
S * * *

Danksagungen: 7

  • Nachricht senden

11

Montag, 29. April 2019, 21:04

Handbuch (2018er) Seite 62 gibt doch eindeutig Auskunft.
»MiniComp« hat folgendes Bild angehängt:
  • S62.jpg

Mein Abarth 595: Competizione MY18, Bicolor Scorpione Schwarz/Podio Blau , Style Paket Black , Beats® Audio und 7" Uconnect™ HD-NAV.


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Roland 993 (30.04.2019)

Roland 993

Abarth-Fan

  • »Roland 993« ist männlich

Beiträge: 55

Dabei seit: 28. Oktober 2018

Wohnort: Kornwestheim

Aktivitätspunkte: 305

Danksagungen: 3

  • Nachricht senden

12

Dienstag, 30. April 2019, 04:40

Hallo MiniComp, ich konnte das Zeichen in unserem Handbuch 2016 nicht finden werde aber noch mal nach schauen. Was mich verwundert das Zeichen kann auch schon kommen ohne das der Motor läuft. Also ohne Öldruck! Gruß Roland
Gruß Roland

Mein Abarth 595: Competizione, Passione Rot, Bj. 2015, OZ-Felgen, Gelbatterie, G-Tech AGA, Stufe 2


MiniComp

Mitglied

Beiträge: 43

Aktivitätspunkte: 230

* * *
-
S * * *

Danksagungen: 7

  • Nachricht senden

13

Dienstag, 30. April 2019, 05:05

Ab dem März 2016er Handbuch ist es drin.
Davor nicht.

Falls der Sensor einen Wert liefern sollte der nicht Plausibel wäre (Druck viel zu hoch?), könnte ich mir Vorstellen das die Anzeige dann auch ohne Motor leuchten könnte.

Handbücher

Mein Abarth 595: Competizione MY18, Bicolor Scorpione Schwarz/Podio Blau , Style Paket Black , Beats® Audio und 7" Uconnect™ HD-NAV.


verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 417

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2140

Danksagungen: 119

  • Nachricht senden

14

Dienstag, 30. April 2019, 09:16

Die ECU checkt beim Selbsttest mit Sicherheit vor dem Motorstart,die für sie wichtigen Sensoren.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »verso1702« (30. April 2019, 10:52)

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


WOPENI

Mitglied

  • »WOPENI« ist männlich

Beiträge: 19

Dabei seit: 13. Januar 2019

Wohnort: 81545 München Harlaching

Aktivitätspunkte: 100

Danksagungen: 3

  • Nachricht senden

15

Dienstag, 30. April 2019, 10:42

Auch bei mir leuchtet seit gestern dieses Symbol!?

Da kann ich nun mitreden, allerdings nur als ebenfalls seit gestern Betroffener. Plötzlich das Symbol im Display bei meinem 2013er Compe.

Heute 595 noch nicht bewegt, gleich mal versuchen ob bei Neustart immer noch vorhanden. Kenne das vom Wohnmobil und anderen Fahrzeugen, dass derartige Symbole/Meldungen nach Neustart oft verschwunden sind.

Mein Abarth 595C: 595 Cabrio, Competizione,


WOPENI

Mitglied

  • »WOPENI« ist männlich

Beiträge: 19

Dabei seit: 13. Januar 2019

Wohnort: 81545 München Harlaching

Aktivitätspunkte: 100

Danksagungen: 3

  • Nachricht senden

16

Dienstag, 30. April 2019, 13:01

Eben gecheckt: Warnsymbol immer noch an!
Dann muss ich doch zum Abarth Doctor, insbesondere wenn es um Öldruck gehen sollte...

Mein Abarth 595C: 595 Cabrio, Competizione,


TOM-595C

Abarth-Professor

  • »TOM-595C« ist männlich

Beiträge: 2 804

Dabei seit: 4. Februar 2016

Wohnort: Aachen

Aktivitätspunkte: 14120

---- A C
-
D C

Danksagungen: 881

  • Nachricht senden

17

Dienstag, 30. April 2019, 13:46

Hallo,

nur mal so interessehalber.
Wie verhält sich denn die Öldruckkontrollleuchte?

Gruß
Tom
Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade - die schönste eine Kurve!

Mein Abarth 595C: Competizione (160 PS), Gara Weiß, Schaltgetriebe, Sabelt (links tiefer), H&R Monotube, Magneti Marelli Track Day, Esseesse 7x17 ET35 in Weiß (und das Kennzeichen ist Programm XD )


WOPENI

Mitglied

  • »WOPENI« ist männlich

Beiträge: 19

Dabei seit: 13. Januar 2019

Wohnort: 81545 München Harlaching

Aktivitätspunkte: 100

Danksagungen: 3

  • Nachricht senden

18

Dienstag, 30. April 2019, 14:35

Habe eben mal Ölstand kontrolliert, dann gestartet und bin aus der TG gefahren. Warnleuchte aus, Öldruck ok! Also auch beim 595 passieren so wundersame Dinge.
Aber irgendwie beruhigend und um so besser, denn Werkstatttermine sind - auf Nachfrage - in 3 Unternehmen erst nach 15.5.2019 zu kriegen!

Grüsse

Wolf-Peter

Mein Abarth 595C: 595 Cabrio, Competizione,


Roland 993

Abarth-Fan

  • »Roland 993« ist männlich

Beiträge: 55

Dabei seit: 28. Oktober 2018

Wohnort: Kornwestheim

Aktivitätspunkte: 305

Danksagungen: 3

  • Nachricht senden

19

Dienstag, 30. April 2019, 15:20

Hallo, so bei uns steht im Handbuch nichts ist aus 10/2014. Heute Morgen hat meine Frau ihren Abarth gestartet Symbol war an, Auto aus dreimal auf die Bremse neu gestartet Symbol war aus. Das konnte sie Heute zweimal nachstellen.
Werde Versuchen wenn die Lampe an ist in die Werkstatt zu fahren, die sagen mir ja ich soll wieder kommen wenn der Fehler anliegt. Die Öldruckleuchte zeigt keine Auffälligkeit. Gruß Roland
Gruß Roland

Mein Abarth 595: Competizione, Passione Rot, Bj. 2015, OZ-Felgen, Gelbatterie, G-Tech AGA, Stufe 2


tunwirs

Abarth-Legende

  • »tunwirs« ist männlich

Beiträge: 3 461

Dabei seit: 21. März 2010

Wohnort: München Bayern Rest Deutschland = B R D

Aktivitätspunkte: 17765

- M
-
J O 6 9 5

Danksagungen: 1476

  • Nachricht senden

20

Dienstag, 30. April 2019, 18:25

Frage: Ist an dem Fz. irgendwas mit LED verbaut? z. B. Nummernschild Beleuchtung oder Rückleuchten...???
Johann S. Anasenzl 《60+》♡ Abarthverkäufer im Ruhestand :unschuldig:

https://m.facebook.com/100010713751537/p…07368949630230/

Facebook

Mein Abarth 695: Tributo Ferrari EZ 11.11.11 ♥ Nr. 44 in Rosso Corse √ Name: ♥ USCHY®♥ https://www.facebook.com/100010713751537/posts/107368949630230/


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (10.01.2020)

Verwendete Tags

595 Comp

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!