unwissender

Mitglied

  • »unwissender« ist männlich

Beiträge: 43

Dabei seit: 7. Januar 2017

Wohnort: Stade

Aktivitätspunkte: 245

S T D
-
P N 1 1

Danksagungen: 3

  • Nachricht senden

1

Mittwoch, 29. September 2021, 18:18

F11 geht kaputt beim beschleunigen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moinsen,
Problem bei vollgas beim beschleunigen geht die Sicherung f11 immer kaputt.
Bei normaler Fahrweise hält diese und der Wagen läuft normal
Kennt das jemand oder hat ein Schaltbild was alles an der Sicherung hängt.

Ist die sich. Def. Funktioniert die ganze ladedruckregelung nicht richtig und der Motor magert ab

Gruß Torsten

Mein Abarth 595: LB 200 Kit, 70 mm Klappenauspuff, Wagner Ladeluftkühler, V-Max Bremsanlage und..und..und


unwissender

Mitglied

  • »unwissender« ist männlich

Beiträge: 43

Dabei seit: 7. Januar 2017

Wohnort: Stade

Aktivitätspunkte: 245

S T D
-
P N 1 1

Danksagungen: 3

  • Nachricht senden

2

Donnerstag, 28. Oktober 2021, 18:51

Noch niemand diesen Fall erlebt?

Mein Abarth 595: LB 200 Kit, 70 mm Klappenauspuff, Wagner Ladeluftkühler, V-Max Bremsanlage und..und..und


verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 517

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2675

Danksagungen: 133

  • Nachricht senden

3

Freitag, 14. Januar 2022, 08:41

Das ist sonderbar, laut Sicherungskastenbeschreibung: F11 - - 15 Ampere Antriebsstrang
Ob durch das Tuning da was umgeklemmt wurde ? Seit wann taucht der Fehler auf ?
Ich schaue heute Abend mal in das Rephandbuch...

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!