Windschott500

Kraftzwerg81

Abarth-Fahrer

Beiträge: 145

Dabei seit: 3. März 2020

Aktivitätspunkte: 785

Danksagungen: 41

  • Nachricht senden

41

Samstag, 3. April 2021, 11:32

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Gerd,
was anderes kann ich mir aktuell auch kaum vorstellen. Aber es ist da wirklich alles im Neuwagenzustand. Zumal es schon bei beiden Vorbesitzern bestand. Also sozusagen von Beginn an.

Werde es im Auge behalten, vll war es ja wirklich "selbstheilend" :D Wobei das fast zu schön wäre, um wahr zu sein :D
Wir sind die Borg - Widerstand ist Spannung durch Stromstärke

Mein Abarth 595: Tursimo - Grigio Quarzo - Leder Braun - Xenon - Heckwischer und Antenne für schlechte Zeiten ausgebaut - Bilstein B14 - untenrum Fluid Film und Mike Sanders - obenrum finish kare 1000P


Kraftzwerg81

Abarth-Fahrer

Beiträge: 145

Dabei seit: 3. März 2020

Aktivitätspunkte: 785

Danksagungen: 41

  • Nachricht senden

42

Samstag, 3. April 2021, 21:00

Bin schon fast bissl erleichtert, aber nach zwei Fahrten heut, hab ich die 110mA zurück :) Hätt mich gewundert, wenns einfach verschwunden wäre.

Denk ich werd den Anlasser tauschen.

Vorab noch eins: Da gibts doch sicher ein Starterrelais, oder!? Weiss jemand welches das ist? Finde nur Übersichten im denen Starter nicht explizit aufgeführt ist bei den Relais.

Gruß
Wir sind die Borg - Widerstand ist Spannung durch Stromstärke

Mein Abarth 595: Tursimo - Grigio Quarzo - Leder Braun - Xenon - Heckwischer und Antenne für schlechte Zeiten ausgebaut - Bilstein B14 - untenrum Fluid Film und Mike Sanders - obenrum finish kare 1000P


Charly47

Abarth-Profi

  • »Charly47« ist männlich

Beiträge: 837

Dabei seit: 16. März 2009

Wohnort: Rhein-Hunsrück-Kreis

Aktivitätspunkte: 4395

Danksagungen: 204

  • Nachricht senden

43

Sonntag, 4. April 2021, 10:28

Hallo Kraftzwerg81,
wenn das jetzt wieder so ist, könnte ich mir vorstellen, dass vielleicht am Magnetschalter etwas nicht stimmt.
Ist da alles sauber ohne Fett und Öl?
LG Gerd

Mein Abarth 500: "Corsa topi"; 135PS; Rosso Officina; Skydome


Kraftzwerg81

Abarth-Fahrer

Beiträge: 145

Dabei seit: 3. März 2020

Aktivitätspunkte: 785

Danksagungen: 41

  • Nachricht senden

44

Sonntag, 4. April 2021, 11:05

Hi Gerd,
ja, alles tadellos sauber. Kann man von essen :) Denke wenn dann ist im Magnetschalter vll irgendwo Kontakt, so dass der Strom fließt. Vll verhakt oder so. Alles in allem aber nur zu beheben durch Tausch oder Ausbauen und zerlegen.

Will nur vorher ausschließen, dass das Relais hängt. Aber welches ist das? Lt. Anleitung gibt es keines explizit für den Anlasser. Habe auf dem Weg der Fehlersuche auch alle Relais schon gezogen gehabt und der Strom fiel nicht ab. Daher glaube ich nicht dran, aber ist hat deutlich leichter als den Anlasser auszubauen :D

Gruß und Frohe Ostern liebe Abarthgemeinde
Wir sind die Borg - Widerstand ist Spannung durch Stromstärke

Mein Abarth 595: Tursimo - Grigio Quarzo - Leder Braun - Xenon - Heckwischer und Antenne für schlechte Zeiten ausgebaut - Bilstein B14 - untenrum Fluid Film und Mike Sanders - obenrum finish kare 1000P


Kraftzwerg81

Abarth-Fahrer

Beiträge: 145

Dabei seit: 3. März 2020

Aktivitätspunkte: 785

Danksagungen: 41

  • Nachricht senden

45

Samstag, 5. Juni 2021, 14:20

Sodele ihr Leute,
hatt nach der Anlassersession nicht mehr geantwortet. Neuen Anlasser geordert. Direkt vor Ausbau gestestet, Problem wieder da. Nicht reproduzierbar. Keine Ahnung wo die 20mA bei dem einen Test herkamen. Dauerhaft 114mA auch bei ausgebautem Anlasser. Mit hängenden Kopf neuen Anlasser zurückgesendet. War ja noch nicht eingebaut.

Dann erst mal paar Wochen, auch des Wetters wegen, die Schn***e voll gehabt. Eben fleißig Batterie wieder abgeklemmt. Nervt halt auf Dauer. Mehr oder weniger zufällig über ein gebrauchtes BCM mit identischer Teilenummer zu annehmbarem Preis gestolpert. Damit heute zum Klonen gewesen. Was ne Fummelei beim Aus und Einbau. Allein wegen des Knieairbags. Aber hab ja Übung :D

Was soll ich sagen, es scheint endlich gelöst. 4mA Ruhestrom. Mehrfach getestet. Ich bin noch skeptisch und werde beobachten. Hoffe aber wirklich, dass nun Ruhe ist. Kann ich mir langsam das Haube entriegeln wenn ich zuhause parke wieder abgewöhnen :D

Gruß
Wir sind die Borg - Widerstand ist Spannung durch Stromstärke

Mein Abarth 595: Tursimo - Grigio Quarzo - Leder Braun - Xenon - Heckwischer und Antenne für schlechte Zeiten ausgebaut - Bilstein B14 - untenrum Fluid Film und Mike Sanders - obenrum finish kare 1000P


Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

juiciefreak (05.06.2021), Speedy Gonzales (05.06.2021), Don595 (05.06.2021), Taigaff (05.06.2021)

Speedy Gonzales

Abarth-Profi

  • »Speedy Gonzales« ist männlich

Beiträge: 727

Dabei seit: 9. Mai 2019

Wohnort: Bayern

Aktivitätspunkte: 3685

Danksagungen: 212

  • Nachricht senden

46

Samstag, 5. Juni 2021, 17:08

Ich drücke die Daumen und großen Zehen :thumbsup:

Mein Abarth 595: In der Fitnessbude übern Winter.


juiciefreak

Abarth-Profi

  • »juiciefreak« ist männlich

Beiträge: 614

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 3190

Danksagungen: 171

  • Nachricht senden

47

Samstag, 5. Juni 2021, 21:04

wäre ja glatt weg mal ne gute Nachricht bei dem ganzen Schmarn da draußen :thumbsup: Hoffentlich wars das auch wirklich :!:

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!