Scara73
  • »suicide_crew« ist männlich
  • Keine Bewertung

Beiträge: 22

Dabei seit: 2. Juli 2018

Wohnort: Oberfranken

Aktivitätspunkte: 130

Danksagungen: 6

  • Nachricht senden

1

Montag, 20. August 2018, 07:58

Zeitweise verbrannter Geruch

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

ich hab da mal wieder eine komische Frage.....

Da meine kleine Rennsemmel nun mittlerweile 2000km auf der Uhr hat, dreh ich auch ab und an mal das Drehzahlband aus (keine Dauerbelastung, lediglich mal 1-2 Gänge komplett bis vor Begrenzer drehen).

Mir ist aufgefallen, dass er ab und an nach einer solchen Belastung "komisch" riecht. Riecht wie wenn etwas schmort. Nicht nach Bezin, eher nach altem verbrannten Öl. Soll das wirklich normal sein an Geruch, wenn ich mal kurz 1-2 Gänge zügiger unterwegs bin? Hatte mich da etwas erschrocken vom Geruch und musste erstmal den Motorraum inspizieren :-) Konnte aber nicht sehen.

Was mir auch aufgefallen ist, wenn man manchmal bei 2500-3000 Umdrehungen hält, hört man den Motor irgendwie sehr "nadeln" ist das normal beim 1.4er? Oder ist bei meinem Baby was im argen?

Danke für eure Einschätzung...

LG

Suicide
Pista, 160 PS, Modenagelb, schwarze Felgen 17 Zoll, Monza Record, Kamei Mittelarmlehne, Ground Zero 10 Zoll Subwoofer, Ampire Monoblock, Dietz 2 Farad Kondensator und der rest ist work_in_progress :-)

Seppo

Abarth-Profi

  • »Seppo« ist männlich
  • Keine Bewertung

Beiträge: 640

Dabei seit: 20. April 2017

Wohnort: Niederbayern

Aktivitätspunkte: 3275

Danksagungen: 144

  • Nachricht senden

2

Montag, 20. August 2018, 09:32

Es können schon mal Gerüche auftreten, wenn einzelne Teile wärmer werden, als das bisher der Fall war.
Aber das kann man aus der Ferne echt nicht beurteilen, genauso wie das von dir erwähnte Geräusch.

Mein Abarth 595: 595 Competizione MTA seit Juni 2017, Modena gelb, Estetico schwarz, Sabelt Stoff schwarz, Antenne in der Scheibe, Navi 7", Parksensoren, 17" Super Sport


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (20.08.2018)

  • »kappicap1ser« ist männlich
  • Keine Bewertung

Beiträge: 21

Dabei seit: 19. August 2017

Wohnort: südlich von Graz

Aktivitätspunkte: 110

Danksagungen: 3

  • Nachricht senden

3

Montag, 20. August 2018, 14:34

Hallo
Nachdem damit erst 2000 km gefahren wurde, ist das normal - die einzelnen Komponenten "laufen" sich mal richtig ein.. --- ausdrehen der Gange und somit die höhere Temperatur erklären diesen Geruch - das sollte aber je nach Fahrweise dann bald verschwinden.
bezüglich des Geräusches würde ich beim Händler vorbeischauen, dieser kann dann kurz abklären ob es ein Arbeitsgeräusch ist oder nicht.. aber so aus der Ferne ..

weiterhin viel Spaß damit und
unfallfreie Fahrt
kappi

Mein Abarth 595: das Auto meiner Frau


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (20.08.2018), suicide_crew (03.09.2018)

Tarek595

Mitglied

  • »Tarek595« ist männlich
  • Keine Bewertung

Beiträge: 48

Dabei seit: 1. Juli 2018

Aktivitätspunkte: 245

Danksagungen: 3

  • Nachricht senden

4

Montag, 20. August 2018, 15:05

Würde mir wegen gerüche da keine Sorgen machen ...hast jetzt erst 2000Km auf der Uhr ...da kann dann schon mal sein das beim befüllen von Öl oder andere Flüssigkeiten mal vielleicht etwas daneben ging und eventuell auf heißen Krümmer oder andere heißen Bauteile ist und dann halt etwas riecht !!
Aber wenn dir Geräusche komisch vor kommen würde ich lieber zur ner Werkstatt des Vertrauens bevor etwas größeres kaputt geht das wäre schade ....

Mein Abarth 595: 595 Competizione,Gelb,G-Tech Evo240 (245Ps Prüfstand)Gewindefahrwerk G-Tech "S“,Distanzscheiben,G-Tech langer 5.Gang,Xenon,Sabelt+Carbon,Carbon Cockpit,Beats,Uconnect 7“,Apple Car Play,Estetico schwarz,abblendbarer Spiegel,Brembo Gelb,Schubblubern,Parksensoren hinten,


Lieferer

Abarth-Fan

  • »Lieferer« ist männlich
  • Keine Bewertung

Beiträge: 55

Dabei seit: 10. Juli 2016

Wohnort: Bad Rappenau

Aktivitätspunkte: 300

Danksagungen: 4

  • Nachricht senden

5

Mittwoch, 22. August 2018, 21:02

Bei meinem riecht es auch komisch wenn ich über 180 fahre. Das isrt tarsächlich immer so und ich meine das kommt vom Auspuff. Habe die Monza drauf und vielleicht brennt der aus. Habe aber schon deutlich mehr drauf als du. Denke nicht dass es aus dem Motorraum kommt.

Mein Abarth 500: ist voll toll :-)


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich
  • Keine Bewertung

Beiträge: 1 393

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 6960

Danksagungen: 243

  • Nachricht senden

6

Mittwoch, 22. August 2018, 21:17

Denke das kommt sehr wohl aus dem Motorraum.
Da muss erst mal richtig Hitze drauf wenn der vorher nie
groß gedreht wurde.
Hat jeder neue Fiat oder Abarth den ich kenne am Anfang.
Bleibt das länger als 100-200km kann man immer noch die
Werkstatt schauen lassen.

Gruß,
Marco

Mein Auto: Abarth 500 mit Pogea LB200 Kit, Pogea Monster Exhaust 63,5mm, GTech LLK EVO R,GTech Schaltwegverkürzung, H&R Monutube Gewindefahrwerk -2 Grad Sturz VA, OMP Querlenkerstrebe vorne, Depo Racing 4-1, Nankang AR 1 Semi, VMAXX Bremse 330mm VA mit Stahlflex und Castrol React SRF, Bonalume Schubumluftventil geschlossen, Sabelt Sitze und vieles mehr...


Lieferer

Abarth-Fan

  • »Lieferer« ist männlich
  • Keine Bewertung

Beiträge: 55

Dabei seit: 10. Juli 2016

Wohnort: Bad Rappenau

Aktivitätspunkte: 300

Danksagungen: 4

  • Nachricht senden

7

Freitag, 24. August 2018, 11:38

Ich prüfe das mal bei Gelegenheit. Bin mir aber sicher dass das vom Auspuff kommt. Meiner hat jetzt 70.000 runter und der Geruch ist erst seit ca. 10.000 da seitdem ich die Monza drunter habe. Mit dem Standardauspuff hat es nicht gerochen (denke ich jedenfalls).

Gesendet von meinem SM-G903F mit Tapatalk

Mein Abarth 500: ist voll toll :-)


Drehzahl

Abarth-Profi

  • Keine Bewertung

Beiträge: 441

Dabei seit: 25. August 2016

Aktivitätspunkte: 2265

Danksagungen: 76

  • Nachricht senden

8

Freitag, 31. August 2018, 10:34

Da läuft sich nichts ein und da wurde auch nichts verschüttet. Das ist am Anfang ganz normal. Überall am Fahrzeug verteilt sind Aufkleber, Farbkleckse, Schmierstoffe usw. Wenn die Kiste mal warm wird fängt das an zu riechen bei neuen Autos. Gerade beim 500er mit dem kleinen Motorraum noch viel mehr. Mach dir keine Sorgen..... Kummer solltest du dir nur machen wenn es nach Kühlwasser nicht, das wäre NICHT normal.
Gruß,
Michael

Mein Abarth 595C: Serie 4, schwarz, 17 Zoll, abged. Scheiben, Leder, 145PS, BMC, Ultimate


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (31.08.2018), suicide_crew (03.09.2018)

  • »suicide_crew« ist männlich
  • Keine Bewertung

Beiträge: 22

Dabei seit: 2. Juli 2018

Wohnort: Oberfranken

Aktivitätspunkte: 130

Danksagungen: 6

  • Nachricht senden

9

Montag, 3. September 2018, 12:06

Hallo Leute,

mal ein kurzes Update. Nachdem ich nun den kleinen "Bumblebee" öfters etwas schärfer bewege, ist nun auch der Geruch fast komplett weg.

Öl, Flüssigkeiten alles unverändert in zu anfangs eingefüllter Menge vorhanden. Also scheint es wirklich nur etwas am "Einlaufen" gelegen zu haben.

Danke für euren Beistand :-)
Pista, 160 PS, Modenagelb, schwarze Felgen 17 Zoll, Monza Record, Kamei Mittelarmlehne, Ground Zero 10 Zoll Subwoofer, Ampire Monoblock, Dietz 2 Farad Kondensator und der rest ist work_in_progress :-)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (03.09.2018), amphore (05.09.2018)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!