Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

61

Sonntag, 19. Juni 2016, 09:25

Wird nicht angezeigt, wenn Sie angemeldet sind!

Den mitgelieferten neuen Drucksensor platzierst du aber im Motorraum, nur der Kabelsatz mit Stecker wird zur Anzeige geführt.


Gesendet von iPhone mit Tapatalk


Kann mir Einer sagen, wo ich am Besten das T-Stück in die Unterdruckleitung einsetze bzw. den Drucksensor im Motorraum platziere :pfeifen:

Ein Foto wäre da hilfreich :rotwerd:
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


esse607

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 176

Aktivitätspunkte: 880

Danksagungen: 29

  • Nachricht senden

62

Sonntag, 19. Juni 2016, 11:29

Guten Morgen,

ich habe ein paar Bilder gemacht, allerdings ist das mit der Unterdruckleitung nicht ganz so einfach.
Angeschlossen habe ich das T-Stück in der Leitung die zum Klappenauspuff geht.

Gruss esse607
»esse607« hat folgende Bilder angehängt:
  • IMG_1020.JPG
  • IMG_1015.JPG

Mein Abarth 500: RS-S Evo langer 5. Gang GT550-ST100 H&R Spurverbreiterungen VA 30mm HA 40mm und Kriegsbemalung, Schaltwegverkürzung, V-MAXX Big Brake Ø330, grosser LLK, B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

brera939 (19.06.2016)

MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich
  • Keine Bewertung

Beiträge: 1 185

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 5935

Danksagungen: 72

  • Nachricht senden

63

Sonntag, 19. Juni 2016, 11:29



In den kleinen Schlauch mit den grauen Ringen auf dem Fotos kannst du es mittig einsetzen.



Gesendet von iPhone mit Tapatalk

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MartiniRacingAbarth« (19. Juni 2016, 11:51)


brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

64

Sonntag, 19. Juni 2016, 11:49

@esse606 + @MartiniRacingAbarth

Vielen Dank für die prompte Erledigung mit den Bildern :thumbsup:
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

65

Sonntag, 4. September 2016, 13:28

Leider hat der Einbau der Depo 4in1 doch länger auf sich Warten lassen...

Gestern habe ich nun im Motorraum die Unterdruckleitung bzw. Druckdose mit den T-Stück angeschlossen. Die elektrischen Leitungen ( Druckdose, Öldruck und Öltemperatur ) in den Innenraum gezogen. Die abgeänderte Aufnahme für die Depo 4in1 eingebaut und nach den elektrischen Kabeln zum anschließen Ausschau gehalten. Beim Ausbau des Radio bin ich aber dann gescheitert, da die anderen Arbeiten doch sehr viel Zeit in Anspruch genommen haben. Trotz Ausbauwerkzeug ( Radiobügel ) habe ich das Autoradio nicht rausbekommen. Ich wollte die benötigten Stromanschlüsse von dort abnehmen, da ich mich unter die Lenksäule oder an sonstige Anschlüsse nicht getraut habe...

Hat einer einen Tipp für mich ?(
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich
  • Keine Bewertung

Beiträge: 1 185

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 5935

Danksagungen: 72

  • Nachricht senden

66

Sonntag, 4. September 2016, 13:50

Du musst die Bügel so weit in die Löcher schieben, bis es entriegelt und sich einfach raus ziehen lässt...


Gesendet von iPhone mit Tapatalk

brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

67

Sonntag, 4. September 2016, 14:05

Komisch, ich habe wirklich Alles probiert...

Da muss ich nächstes Wochende wohl wieder mein Glück versuchen :rotwerd:
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich
  • Keine Bewertung

Beiträge: 1 185

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 5935

Danksagungen: 72

  • Nachricht senden

68

Sonntag, 4. September 2016, 14:48

Oder einfach einen Fiat oder Abarth Händler bitten, es eben kurz raus zu ziehen, ist ja eine Kleinigkeit.


Gesendet von iPhone mit Tapatalk

brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

69

Sonntag, 4. September 2016, 16:46

Ich Probier es noch einmal, dass kann doch kein Hexenwerk sein :pfeifen:

Wie habt Ihr die Beleuchtung angeschlossen, Tag - Weiß und Nacht - Rot oder...

Fragen über Fragen :rotwerd:
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich
  • Keine Bewertung

Beiträge: 1 185

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 5935

Danksagungen: 72

  • Nachricht senden

70

Sonntag, 4. September 2016, 16:58

Hab dauerhaft rot, passend zu meinem Tachoanzeigen.
Lief aber irgendwie anders als in der Beschreibung, wenn ich mich richtig erinnere.
Ausprobieren;-)



Gesendet von iPhone mit Tapatalk

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MartiniRacingAbarth« (4. September 2016, 17:05)



brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

71

Sonntag, 4. September 2016, 17:15

Hab dauerhaft rot, passend zu meinem Tachoanzeigen.
Lief aber irgendwie anders als in der Beschreibung, wenn ich mich richtig erinnere.
Ausprobieren;-)



Gesendet von iPhone mit Tapatalk



Ja, dort steht nur Weiß/Rot oder Rot/Weiß

Probier es einfach mal nächstes Wochenende aus ;)
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

72

Samstag, 10. September 2016, 20:19

War Heute beim meinem Abarthhändler und habe mir kurz das Radio rausziehen lassen...

Erst hat er es mit den normalen Blaupunktbügeln probiert und ist auch gescheitert...dann hat er originale Radiobügel von Fiat ausgepackt und mit diesen hat es dann geklappt...

Zuhause konnte ich nun vom Radiostecker das Dauerplus und Masse zur Depoanzeige rüberlegen...

Nun habe ich von einen Schalter das vermeintliche Zündungsplus genommen, aber bei ausgeschalteter Zündung ist dort noch für Ca. Sekunden Strom drauf und die Anzeige geht dann nicht Gleich aus...

Muss mich nächsten Samstag auf die Suche nach dem Zündungsplus machen...Trau mich unter der Lenksäule am Zündschloss nicht rann...
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich
  • Keine Bewertung

Beiträge: 1 185

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 5935

Danksagungen: 72

  • Nachricht senden

73

Samstag, 10. September 2016, 20:34

Warum hast du nicht Zündungsplus vom Radiostecker abgezweigt?
An die Lenksäule hab ich mich auch nicht dran getraut.

Gesendet von iPhone mit Tapatalk

brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

74

Samstag, 10. September 2016, 21:01

Ich hab alle Kabel durchgemessen....da war kein Zündungsplus, sondern nur Dauerplus ?(

Kann das sein das es über den Can-Bus gesteuert wird ?(

Hast Du das Zündungsplus vom originalen Stecker/Fiatradio..weißt Du noch die Kabelfarbe ?(
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich
  • Keine Bewertung

Beiträge: 1 185

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 5935

Danksagungen: 72

  • Nachricht senden

75

Samstag, 10. September 2016, 21:26

Vom ISO Stecker am originalen Serie 3 mp3 Radio.
Nee, da war sicher eine auf Zündung geschaltete Leitung dabei, muss ja auch für das Radio, Kabelfarbe?
Hatte es einfach ausprobiert, sorry, zu lange her.
Läuft aber:
https://vimeo.com/182234312
Kannst du aber noch recht einfach am Zigarettenanzünder abnehmen, da kommt man auch recht gut dran.


Gesendet von iPhone mit Tapatalk

brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

76

Samstag, 10. September 2016, 21:37

Hat mich auch gewundert, habe es 2x durchgemessen ;(

Muss die Mittelkonsole ausgebaut werden, um das ich an den Zigarettenanzünder bzw. Anschlüsse komme :?:
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich
  • Keine Bewertung

Beiträge: 1 185

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 5935

Danksagungen: 72

  • Nachricht senden

77

Samstag, 10. September 2016, 21:53

Nur die am Boden, fix gemacht.


Gesendet von iPhone mit Tapatalk

brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

78

Samstag, 10. September 2016, 22:19

Ok, werde dann vom Zigarettenanzünder mein Zündungsplus holen...

Vielen Dank für Deine Unterstützung :thumbsup:
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


brera939

Abarth-Meister

  • »brera939« ist männlich
  • Keine Bewertung

Beiträge: 1 200

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 6020

Danksagungen: 239

  • Nachricht senden

79

Samstag, 1. Oktober 2016, 16:51

Als Erstes möchte ich mich bei den Usern MartiniRacingAbarth, esse607 und 66er für die tatkräftige Unterstützung, meiner vielen Fragen, in Schrift und Bild bedanken :thumbsup:

Das Projekt Depo 4in1 ist zu meiner vollsten Zufriedenheit abgeschlossen...
»brera939« hat folgende Bilder angehängt:
  • image.jpeg
  • image.jpeg
  • image.jpeg
  • image.jpeg
Gruß

brera939

Mein Abarth 595: Little Tributo Ferrari 595 EVO200


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich
  • Keine Bewertung

Beiträge: 1 185

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 5935

Danksagungen: 72

  • Nachricht senden

80

Samstag, 1. Oktober 2016, 21:44

Kein Problem, gerne, tolles Ergebnis wenn alles passt dann.


Gesendet von iPhone mit Tapatalk

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!