Autohaus Renck-Weindel KG

Holzmichel

Mitgliedschaft beendet

1

Samstag, 10. Mai 2014, 18:50

Abnutzung Sommerreifen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute.

Hätte eine Frage zur Abnutzung der Sommerreifen.

Hatte gerade festgestellt das alle 4 Reifen(originale Pirelli) innen erheblich abgefahren sind,wobei die vorderen etwas stärker,

was mich eigentlich wundert da ich peinlich genau auf den luftdruck achte vorne 2,5 hinten 2,4 bar. Habe jetzt 6570km Gesamtfahrleistung drauf Auto wird im Dezember 2 Jahre.

Zum Fahrweise kann ich sagen das ich es eher langsam angehe,bzw keine extreme starts usw.

hat jemand mal einen Tip??? :( :(

xerxes

Abarth-Schrauber

  • »xerxes« ist männlich

Beiträge: 255

Dabei seit: 30. März 2013

Aktivitätspunkte: 1385

Danksagungen: 89

  • Nachricht senden

2

Samstag, 10. Mai 2014, 19:00

Hab ein Wummern hinten wenn ich rechts bzw links lenke.
Die Radlager sind es anscheinend net sondern Sägezahnbildung und wellig abgefahrene Pirellis. :cursing:



Warum und was ich dagegen machen kann konnte AH Kummich in Aalen nicht beantworten...
Einzige Lösung neue kaufen bei 17000km!

Zum Kotzen alles!! Nie wieder Abarth!!! Nur Probleme mit der Scheisskarre!
:boring:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »xerxes« (10. Mai 2014, 19:06)

Mein Abarth 595: Competizione


Holzmichel

Mitgliedschaft beendet

3

Samstag, 10. Mai 2014, 19:24

Abnutzung

Hey

habe ja nicht mal 7000km drauf. Würde es ja verstehen wenn ich immer heizen würde.

Mal schaun vielleicht haben andere auch das Problem :cursing:

brera939

Abarth-Meister

  • »brera939« ist männlich

Beiträge: 1 433

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 7190

Danksagungen: 354

  • Nachricht senden

4

Samstag, 10. Mai 2014, 19:30

Hab ein Wummern hinten wenn ich rechts bzw links lenke.
Die Radlager sind es anscheinend net sondern Sägezahnbildung und wellig abgefahrene Pirellis. :cursing:



Warum und was ich dagegen machen kann konnte AH Kummich in Aalen nicht beantworten...
Einzige Lösung neue kaufen bei 17000km!

Zum Kotzen alles!! Nie wieder Abarth!!! Nur Probleme mit der Scheisskarre!


Vielleicht fördert das Profil der Pirellis die Sägezahnbildung ?(
Gruß

brera939

Mein Auto: Mini JCW & Audi RS3


GT_driver

Abarth-Professor

  • »GT_driver« ist männlich

Beiträge: 2 458

Dabei seit: 12. September 2012

Wohnort: zu Hause

Aktivitätspunkte: 12365

Danksagungen: 704

  • Nachricht senden

5

Samstag, 10. Mai 2014, 19:50

Hi!

Ihr könnt mit einer "sinnvollen" Achsvermsessung viel kompensieren! De Kisten haben extrem Vorspur ---> \ / < so sieht die VA ab Werk aus! In diesem Bereich mit gut gewählter Tieferlegung kann man einiges machen/kompensieren! Leider geben viele Besitzer sehr viel Geld aus für ein "Hei Tesch" :D Fahrwerk aus und denken damit ist alles gut! Leider ist dem nicht so.... man kann das beste / tollste kaufen, wenn die Umsetzung Mist ist nützt das garnichts....
Ein kluger Mann macht nicht alle Fehler selbst. Er gibt auch anderen eine Chance.
Winston Churchill

Mein Auto: - HRE1446BW - HRE Upgradekrümmer - und vieles mehr


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

corsa (10.05.2014), MrHenry20 (12.05.2014)

slurm

Mitgliedschaft beendet

6

Samstag, 10. Mai 2014, 19:59

man liest häufuger von sägezahn bei den pirellis....(glaube auch hier im forum)
habe auch aufgrund des problemes auf eine andere reifenmarke gewechselt und nicht gleich die automarke

aber glaube auch das 2.5vo 2.4hi nicht die abarth angaben sind...auch kann es mal passieren das die fahrwerkswerte von werk aus nicht passen!
passiert nicht nur bei FIAT

also eventuel mal bei jemanden kompetentem checken lassen!
damit ist jetzt nicht unbedingt der freundliche gemeint!
aber falls man noch garantie hat da den leuten auf den sack gehen und sich nicht mit dem üblichen spruch: das ist normal abspeisen lassen

corsa

Abarth-Profi

Beiträge: 472

Dabei seit: 8. November 2011

Aktivitätspunkte: 2385

Danksagungen: 119

  • Nachricht senden

7

Samstag, 10. Mai 2014, 20:01

Viel Vorspur in Kombination mit den Pirelli reifen ist die Ursache.
Mit den bspw Michelin ist das Ganze schon viel erträglicher.

Mein Firmen Abarth (160PS) wird meistens durch eine Mitarbeiterin recht zahm gefahren.
So wie die Pirellis jetzt aussehen kommen die vielleicht auf 10t km.

Holzmichel

Mitgliedschaft beendet

8

Samstag, 10. Mai 2014, 20:21

hey

die Luftdruckangaben bassieren auf Abarth-Angaben.

bei voller last oder Geschwindigkeiten über 160 lautet VA 2.6 HA 2.4 bar.

werde mal Spur vermessen lassen.

Habe zwar am Fahrwerk nichts gemacht aber wenn ich andere Reifen montiere sollte es nicht wieder so aussehen.

Die Pirelli sind eh mist. :thumbdown:

_ASeppi

Abarth-Meister

Beiträge: 1 513

Dabei seit: 13. November 2011

Aktivitätspunkte: 7670

Danksagungen: 95

  • Nachricht senden

9

Samstag, 10. Mai 2014, 20:53

Hab solche Probleme nicht?

Mein Abarth 595C: Competizione in nero scorpione, Verdeck grigio


toni500

Abarth-Meister

  • »toni500« ist männlich

Beiträge: 1 020

Dabei seit: 22. Oktober 2012

Wohnort: Kreis Nürtingen

Aktivitätspunkte: 5275

Danksagungen: 144

  • Nachricht senden

10

Montag, 12. Mai 2014, 00:12

Hallo,

denk mal dass dies durch den Luftdruck auch mit beeinflusst wird, die Luftdruck Prüfgeräte von Tankstelle zur Tankstelle haben eh abweichungen...

Wie hoch ist den der Ü 160KM/h anteil an den täglich gefahrene Kilometer, also wegen Ü 160 fahren habe ich bißher noch nie an mein Fahrzeug explizid vorher es erhöht,
anderst ja wenn ich es beladen habe und es in den Urlaub geht.. aber wegen 20 bis 30 Kilometer auf der Autobahn wo man sowieso nie länger konstant über 160 Km/h fährt
finde ich etwas überzogen

Mein Abarth 595: mit Competizione Fahrwerk unterwegs



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!