Windschott500

Comp_595

Abarth-Profi

  • »Comp_595« ist männlich

Beiträge: 777

Dabei seit: 25. Juni 2016

Wohnort: Luxemburg

Aktivitätspunkte: 3955

Danksagungen: 239

  • Nachricht senden

1

Sonntag, 7. Juli 2019, 19:31

Batterie tot nach 2,5 Jahren

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,

heute hat mein Abarth rumgesponnen. Beim manuellen Schalten (MTA) hatte das Radio kurze Aussetzer, also wenn ich an der Wippe zog, blieb das Lied für eine Sekunde hängen. Ich dachte anfangs ich würde spinnen. Dann frierte die Turbodruckanzeige ein, und das Dispaly wurde zweimal schwarz. Am Zielort angekommen, habe ich dann versucht neu zu starten. Tat sich gar nichts. Gelbe Engel gerufen. Batterie war defekt. Gott sei dank nur die Batterie. ADAC hat eine Varta-Batterie für 125 Euros eingebaut und ich konnte wieder zurück nach Hause. Nachher ist mir eingefallen, dass der Funkschlüssel die letzte Zeit schlecht funktionnierte (musste ein paar Mal drücken bis der Wagen öffnete) und ich noch dachte ich müsste die Batterie des Schlüssels wechseln.

Fazit: Batterie hielt 2,5 Jahre und 10.000km. Ich fahre aber sehr viel Kurzstrecke. Der seht nette ADAC Mitarbeiter meinte jedoch sie hätten öfters mit Batterieausfällen bei Abarth zu tun.

Mein Abarth 595: Competizione 595 MTA, Record grau, Kit Estetico schwarz, Sabelt Leder schwarz, OZ Ultraleggera, Navi 7", Beats


Koco der 1.

Mitgliedschaft beendet

2

Sonntag, 7. Juli 2019, 20:47

Hallo Com595,
kommt mir sehr merkwürdig vor, nach zweieinhalb Jahren Batterie kaputt? Da du viel Kurzstrecke fährst hat die Batterie nicht wircklich die Möglichkeit sich voll aufzuladen.
Ich habe mit meinen 56 Jahren sehr viele Autos gefahren und bei mir ist keine Batterie unter 7 Jahre kaputt gegangen. Vieleicht liegt es daran, dass ich Elektriker bin und ein gewisses Verständnis für elektrische Bauteile habe.
Ich fahre seit drei Jahren im Abarth eine Super B-Batterie und fahre viel Kurzstrecken bei jedem Wetter, erst ab -7 Grad merke ich ,dass die Batterie zu kämpfen hat.
Auf der Tuning World 2018 habe ich sie durch dauerhupen und Fensterheber auf und zu fahren leer georgelt. Mit dem passenden Ladegerät hatte sie dann wieder volle Leistung.
Gruß René

brera939

Abarth-Meister

  • »brera939« ist männlich

Beiträge: 1 433

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 7190

Danksagungen: 352

  • Nachricht senden

3

Sonntag, 7. Juli 2019, 22:54

Ist leider keine Seltenheit bei unseren Abarths...

Bei unseren Versagte die Batterie nach 3,5 Jahren, trotz Langstrecke :pfeifen:
Gruß

brera939

Mein Auto: Mini JCW & Audi RS3


GreenTown500

Abarth-Fahrer

  • »GreenTown500« ist männlich

Beiträge: 174

Dabei seit: 13. Dezember 2017

Wohnort: Grünstadt

Aktivitätspunkte: 915

* UE *
-
* * 5 0 0

Danksagungen: 26

  • Nachricht senden

4

Montag, 8. Juli 2019, 06:51

Moin,

ja, kann durchaus vorkommen. ABER nicht nur bei Abarth :whistling:
Ciao Marco ;)


"Gott erschuf das Turboloch, um Saugmotoren eine Chance zu geben"

Mein Abarth 500: 135 PS laut Papiere


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (08.07.2019)

Drehzahl

Abarth-Profi

Beiträge: 513

Dabei seit: 25. August 2016

Aktivitätspunkte: 2630

Danksagungen: 108

  • Nachricht senden

5

Montag, 8. Juli 2019, 07:41

Typisches Wenigfahrerproblem, frag mal die Moppedfraktion........ Viele kleiner Helferlein sind währen des Stehens aktiv, auch wenn die Hersteller irgendwas vom Energiesparmodus faßeln.... Dazu noch relativ kleine Batterien, ist halt so.
Gruß,
Michael

Mein Abarth 595C: Ex-Serie 4, schwarz, 17 Zoll, abged. Scheiben, Leder, 145PS, BMC, Ultimate


Lucy

Abarth-Schrauber

Beiträge: 341

Dabei seit: 25. Mai 2019

Wohnort: Ruhrgebiet

Aktivitätspunkte: 1725

Danksagungen: 105

  • Nachricht senden

6

Montag, 8. Juli 2019, 08:12

Das Batterie- Problem kenne ich von meinem Roller. Da war die Batterie nach längerer Standzeit auch immer leer. Aber beim Roller hats den Vorteil, dass man den „not-treten“ kann, und du kommst wieder weg. Geht beim Abarth leider nicht :)
GLÜCK AUF!
Lucy :party:

Mein Abarth 595: Roter Bomber mit schwarzem Dach. Lenkrad, vier Räder. Und ´n knallgelben Scorpione am Poppes ;)


Der Jens

Abarth-Profi

  • »Der Jens« ist männlich

Beiträge: 456

Dabei seit: 3. Juni 2016

Wohnort: Schwäbische Alb

Aktivitätspunkte: 2410

Danksagungen: 138

  • Nachricht senden

7

Montag, 8. Juli 2019, 08:37

heute hat mein Abarth rumgesponnen.
...
Am Zielort angekommen, habe ich dann versucht neu zu starten. Tat sich gar nichts. Gelbe Engel gerufen. Batterie war defekt.
Fazit: Batterie hielt 2,5 Jahre und 10.000km. Ich fahre aber sehr viel Kurzstrecke. Der seht nette ADAC Mitarbeiter meinte jedoch sie hätten öfters mit Batterieausfällen bei Abarth zu tun.

Das heißt aber im Klartext, daß die Batterie zu Beginn der Fahrt noch genug Saft hatte um den Motor zu starten und dann während der Fahrt abgeraucht ist.
Das hat dann nichts mit Kurzstrecke oder leerer Batterie zu tun, die Batterie ist einfach elektrisch kaputt gegangen. Plattenschluß oder so.

Dazu fallen mir 2 mögliche Ursachen ein:
- minderwertige Batterie
- defekter Regler der Lima, der dadurch die Batterie killt.

Ich würde mal die Ladespannung der Lima prüfen und wenn die in Ordnung ist, auf keinen Fall eine original Fiat / Abarth Batterie als Ersatz kaufen, sondern was Vernünftiges aus dem Zubehör.
Gruß,

Der Jens

Mein Auto: 595C 145PS, H&R Federn 5mm unterlegt, Seriendämpfer vom Competizione, H&R Sturzkorrekturschrauben -2,5° Sturz, OZ Ultraleggera 7x15 ET30 mit 195/55/15


sloty1967

Abarth-Profi

  • »sloty1967« ist männlich

Beiträge: 439

Dabei seit: 12. März 2012

Wohnort: Duisburg

Aktivitätspunkte: 2230

D U
-

Danksagungen: 124

  • Nachricht senden

8

Montag, 8. Juli 2019, 09:12

Fazit: Batterie hielt 2,5 Jahre und 10.000km. Ich fahre aber sehr viel Kurzstrecke. Der seht nette ADAC Mitarbeiter meinte jedoch sie hätten öfters mit Batterieausfällen bei Abarth zu tun

Das ist schon eine geringe Laufleistung und wenn die noch mit Kurzstrecke erreicht wurde, kann es schon vorkommen das sie so früh am Ende ist. Wenn dann noch immer viele elektrische Verbraucher an sind und im Stadtverkehr mit niedriger Drehzahl gefahren wird hat die Lima schon Probleme ausreichend nachzuladen. Die Batterie im 500 mit MTA ist allerdings auch höher belastet wie im Schalter. die Hydraulikpumpe geht bei jedem öffnen der Fahrertür an und baut den erforderlichen Druck auf, da läuft aber in der Regel noch kein Motor.


Ein ABARTH zu laut...? Geht nich!

Mein Abarth 500C: Esseesse mit Kit Koni Brembo, MTA und diversen Optimierungen die schön machen und Spaß bringen in Grigio Record/Nero mit Gulf Kriegsbemalung


oliver996

Mitglied

  • »oliver996« ist männlich

Beiträge: 19

Dabei seit: 25. März 2015

Wohnort: Freiburg

Aktivitätspunkte: 95

Danksagungen: 5

  • Nachricht senden

9

Montag, 8. Juli 2019, 10:26

Fazit: Batterie hielt 2,5 Jahre und 10.000km. Ich fahre aber sehr viel Kurzstrecke. Der seht nette ADAC Mitarbeiter meinte jedoch sie hätten öfters mit Batterieausfällen bei Abarth zu tun.


Klingt auch für mich sehr vertraut. Meine Frau musste auch die Batterie tauschen, die war nach 4 Jahren und 2 Monaten (Laufleistung 31.000 km) komplett am Ende. Musste den ACE rufen. Austauschbatterie von A.T.U. für 84 EUR rein (inkl. Einbau), die kann auch nicht schlechter als die originale sein.
Besonders ärgerlich, dass der Wagen 8 Wochen vorher erst zur Inspektion in der Abarth-Werkstatt war, wir wurden auf keine schwache Batterie hingewiesen.

Mein Abarth 500C: Custom, Gara weiß, Dach titangrau, Spoiler rot, Xenon, Interscope - Radio umgebaut auf Doppel-DIN (Pioneer AVIC-F970DAB)


highgate

Mitgliedschaft beendet

10

Montag, 8. Juli 2019, 11:44

Besonders ärgerlich, dass der Wagen 8 Wochen vorher erst zur Inspektion in der Abarth-Werkstatt war, wir wurden auf keine schwache Batterie hingewiesen.



Das kann du der Werkstatt aber nun wirklich nicht ankreiden, denn eine Batterie bricht innerhalb von einem Tag zusammen.


Comp_595

Abarth-Profi

  • »Comp_595« ist männlich

Beiträge: 777

Dabei seit: 25. Juni 2016

Wohnort: Luxemburg

Aktivitätspunkte: 3955

Danksagungen: 239

  • Nachricht senden

11

Montag, 8. Juli 2019, 12:32

ADAC hat Lima vor Ort geprüft, mit allem an/aus. Werte waren absolut ok.

Laut ADAC sind Varta-Batterien sehr gut. Mal schauen wie lange die hält.

Mein Abarth 595: Competizione 595 MTA, Record grau, Kit Estetico schwarz, Sabelt Leder schwarz, OZ Ultraleggera, Navi 7", Beats


redtshirt

Abarth-Profi

  • »redtshirt« ist männlich

Beiträge: 497

Dabei seit: 24. August 2016

Aktivitätspunkte: 2570

Danksagungen: 267

  • Nachricht senden

12

Montag, 8. Juli 2019, 13:27

Gerade wegen dem MTA sollte/muss die Batterie fit sein. Das belastet die Batterie sehr stark. Da beim Öffnen der Tür die Pumpe richtig Saft braucht und nach dem Start nochmal (nach 3 Schaltvorgängen [System dicht] springt die Pumpe ja wieder an), dazu läuft noch Radio, Heizung, Licht, Scheibenheizung, Sitzheizung, … . . Nach 3 Jahren gibt es oft Probleme, vor allem nach dem ersten Frost. Das ist bei Fiat und MTA, Selespeed „normal“. Auch die Varta wird nicht viel länger halten als 2-4 Jahre. Aus eigener Erfahrung und der Erfahrung anderer hat sich der Einsatz eines Batterieladegeräts positiv auf die Lebensdauer ausgewirkt.

Mein Abarth 595: Abarth 595 Comp.; ALFA ROMEO Giulietta; Subaru Impreza; 147 GTA


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Comp_595 (08.07.2019), sloty1967 (09.07.2019)

  • »kappicap1ser« ist männlich

Beiträge: 34

Dabei seit: 19. August 2017

Aktivitätspunkte: 175

Danksagungen: 5

  • Nachricht senden

13

Montag, 8. Juli 2019, 15:04

Hallo ..
Na dann bin ich wohl nicht alleine.. auch unsere hat nach knapp 3 Jahre den Geist aufgegeben.. und dass obwohl sie im Winter und auch im Sommer regelmäßig sogar vor ca. 1 Monat geladen /wurde. ;(
.Die Qualität ist schon mager, wenn ich bedenke, dass ich bei meinen Oldtimern immer zeitgleich bzw. hintereinander lade, halten die ca. 8 Jahre alten Batterien noch immer super.. jetzt habe ich eine von Bosch wie die anderen auch und keine von Fiat genommen ... ich hoffe die hält jetzt länger ..

und noch was.. kein Anzeichen vorher von Schwäche normal gefahren abgestellt.... und dann kein öffnen mit der FFB mehr möglich ..

LG aus Ö
kappi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kappicap1ser« (8. Juli 2019, 15:09)

Mein Abarth 595: das Auto meiner Frau


Andi

Mitglied

Beiträge: 2

Dabei seit: 22. Juni 2016

Aktivitätspunkte: 15

  • Nachricht senden

14

Montag, 8. Juli 2019, 15:54

Das kann ich nicht ganz nachvollziehen. Meine Batterie funktioniert trotzt MTA, nachgerüsteter Sitzheizung und Kurzstreckenverkehr seit mehr als 6 Jahren problemlos. Ich lade sie lediglich alle paar Monate mit einem Ladegerät. Bei mir ist eine Exide Batterie verbaut. Hat Abarth noch andere Batterien verwendet?

Mein Abarth 595:


ss0n1c

Abarth-Fan

  • »ss0n1c« ist männlich

Beiträge: 50

Dabei seit: 22. Juli 2017

Aktivitätspunkte: 255

K A
-
N Z 1 9

Danksagungen: 11

  • Nachricht senden

15

Montag, 8. Juli 2019, 17:57

In meinem alten Grande hielt die erste stolze 7 Jahre, die Bosch danach, war nach 2 Jahren hinüber.

Das ist auch ganz praktisch, wenn die Batterie nur 4 statt 8 Jahre hält, dann kann man doppelt so viele verkaufen :whistling:


Man muss aber auch bedenken, dass das Wetter in letzter Zeit recht extrem war.

Mein Abarth 595:


Snoopy

Abarth-Schrauber

  • »Snoopy« ist männlich

Beiträge: 315

Dabei seit: 2. Februar 2011

Aktivitätspunkte: 1590

Danksagungen: 28

  • Nachricht senden

16

Dienstag, 9. Juli 2019, 14:21

Mein Golf hat den Rekord von meinen Fahrzeugen: 1,5 Jahre, keine Garantie, Verschleißteil. A4 von meinem Vater (wenig genutzt und Kurzstrecke) 10 Jahre.

Mein Abarth 124 spider: Abarth Update 3: Abarth 124 Spider, Lichtpaket, Soundpaket, rot mit schwarzen Hauben


Der Jens

Abarth-Profi

  • »Der Jens« ist männlich

Beiträge: 456

Dabei seit: 3. Juni 2016

Wohnort: Schwäbische Alb

Aktivitätspunkte: 2410

Danksagungen: 138

  • Nachricht senden

17

Dienstag, 9. Juli 2019, 14:51

Meine Bestleistung bisher: BMW 116i Bj 2010: 326.000 km in 8 Jahren und Batterie hat immer noch funktioniert, zum Schluß aber kein Start/Stop mehr.
Gruß,

Der Jens

Mein Auto: 595C 145PS, H&R Federn 5mm unterlegt, Seriendämpfer vom Competizione, H&R Sturzkorrekturschrauben -2,5° Sturz, OZ Ultraleggera 7x15 ET30 mit 195/55/15


Yoshi

Abarth-Meister

  • »Yoshi« ist männlich

Beiträge: 1 639

Dabei seit: 21. November 2015

Aktuelle Marktplatzeinträge: 2

Aktivitätspunkte: 8245

* *
-

Danksagungen: 861

  • Nachricht senden

18

Dienstag, 9. Juli 2019, 19:13

Mein Golf hat den Rekord von meinen Fahrzeugen: 1,5 Jahre, keine Garantie, Verschleißteil. A4 .


Nicht falsch verstehen, aber ich bin Serviceleiter bei Volkswagen und die Aussage ist nicht korrekt! Egal ob Neufahrzeug oder Ersatzteilgewährleistung, zwei Jahre ab Übergabe oder Einbau.

Unterschiede kann es bei Import- bzw. EU Fahrzeugen geben, da deren Übergabe meist gemeldet wird, ohne dass das Fahrzeug verkauft ist...

Wenn die Aussage durch einen Servicepartner getroffen wurde, Hut ab... Kundenbindung falsch gemacht...
race. don't play.

Mein Auto: Abarth 595 Clubsport - Hardware: CAE Shifter, TD04 Turbolader, HJS 200 Zellen Kat in der Downpipe, HRE Performance Krümmer, Biposto Carbon Intake, G-Tech Differenzial, G-Tech Einmassenschwungrad, verstärkte Kupplung von G-Tech, Bonalume Schubumluftventil, Mazza Engineering Ladedruckregelventil, TBF Kurbelwellengehäuseentlüftung, Bosch Zündspulen, 123er Bosch Einspritzdüsen, G-Tech Hochleistungszündkerzen, Prometeo Ölwanne, G-Tech 270 Abgasanlage, Wagner Tuning Ladeluftkühler, Brembo GT Bremssättel, G-Tech Stahlflexleitungen, HP2000 Bremsbeläge vo. & hi., Sparco Assetto Gara 7x17, OMP Querstreben oben und unten, DNA Racing Stabilisatoren, DNA Racing Koppelstangen, DNA Racing Karroseriestreben, Wiechers Überrollbügel, Powerflex Black Series Lager rund herum, Recaro Sportster, KW Competition Fahrwerk - Software: Mazza Engineering mit 360NM.


Valeria

Mitglied

Beiträge: 20

Dabei seit: 7. August 2009

Wohnort: Zurigo

Aktivitätspunkte: 125

Danksagungen: 1

  • Nachricht senden

19

Dienstag, 9. Juli 2019, 22:19

Beruhigend...

Na das ist dann immerhin beruhigend zu wissen. Meine war auch nach gut drei Jahren Tod. War nichts mehr zu machen. Händler meinte, dass es ein bekanntes Problem sei. Musste noch bei keinem Auto so früh eine Batterie tauschen :thumbdown:

Mein Abarth 500:


Drehzahl

Abarth-Profi

Beiträge: 513

Dabei seit: 25. August 2016

Aktivitätspunkte: 2630

Danksagungen: 108

  • Nachricht senden

20

Mittwoch, 10. Juli 2019, 07:36

Mazda MX 5 Na, BJ 92. In 2011 die originale Batterie gegen eine neue ersetzt :-)
Gruß,
Michael

Mein Abarth 595C: Ex-Serie 4, schwarz, 17 Zoll, abged. Scheiben, Leder, 145PS, BMC, Ultimate


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!