BooZha

Mitgliedschaft beendet

  • Keine Bewertung

1

Montag, 6. Mai 2013, 13:47

Bremse schleift?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin Leute :)

Gestern bin ich mit ca. 15 km/h durch eine schmale Straße gefahren und dabei ist mir aufgefallen, dass irgendetwas schleift. Es klang, als wenn es hinten links von der Bremse kommt. Die ganze Zeit kam ein "chchchchchchchch". So, als würden die Bremsbeläge leicht auf der Bremsscheibe aufliegen. Der Abarth ist jetzt ca. 2,5 Jahre alt und hat 18500 km auf dem Buckel. Hat jemand ähnliche Probleme oder ist das vielleicht normal, weil es ein Fiat ist? :P

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

showgrill (12.08.2016)

ThirdFace

Abarth-Meister

  • »ThirdFace« ist männlich
  • Keine Bewertung

Beiträge: 1 386

Dabei seit: 9. November 2010

Wohnort: Düsseldorf

Aktivitätspunkte: 7165

Danksagungen: 100

  • Nachricht senden

2

Montag, 6. Mai 2013, 14:00

Ich hab das bei meinem ersten A500 gehabt und bei meinem jetzigen auch. Ich würde fast behaupten, dass das normal ist. Einen unnormalen Bremsenverschleiß hab ich auch nicht.

Abarthar

Abarth-Meister

  • »Abarthar« ist männlich
  • Keine Bewertung

Beiträge: 1 421

Dabei seit: 21. März 2010

Wohnort: Köln

Aktivitätspunkte: 7270

Danksagungen: 67

  • Nachricht senden

3

Montag, 6. Mai 2013, 14:29

Hab das beim gpa auch. Scheint normal zu sein.

Gesendet von meinem HTC One XL mit Tapatalk 2

Mein Abarth 500: Abarth 500 Alitalia Clubsport: Garrett GT 1446, Mazza Engineering Software, G-Tech Le Mans mit G-Tech Downpipe inkl. 200 Zeller Magnaflow, Pogea-Racing Ladeluftkühler, Mocal Ölkühler, VMaxx 4-Kolben 330mm Big Brake Kit, KW Competition mit Uniball Domlagern, CAE-Shortshifter,2-Sitzer -> Sparco Evo Sitze, Wiechers Clubsportbügel, Powerflex Buchsen rundum, Orra Ansaugung, Racing Motorhaube, Assetto Corse Heckflügel, Nankang AR1


@ndy

Abarth-Meister

  • »@ndy« ist männlich
  • Keine Bewertung

Beiträge: 1 347

Dabei seit: 5. März 2010

Wohnort: Bodelshausen

Aktivitätspunkte: 6815

Danksagungen: 112

  • Nachricht senden

4

Dienstag, 7. Mai 2013, 01:42

Ich hatte das auch beim Evo aber nur an der Hinterachse. Nach Wechsel der Bremsbeläge wars komischerweise weg und ist auch nicht mehr wieder gekommen (wurden auf Garantie getauscht wegen unterträglichem Gequietsche beim bremsen).

Mein Abarth Punto Evo: G-Tech RS Kit mit GT560cup-gt, KW Inox Variante 1, Pogea Racing XCUT 8x18", Prosport LDA, 3M SLN


elefantinoblu

Abarth-Schrauber

  • »elefantinoblu« ist männlich
  • Keine Bewertung

Beiträge: 383

Dabei seit: 31. Januar 2013

Wohnort: Mannheim

Aktivitätspunkte: 1950

Danksagungen: 4

  • Nachricht senden

5

Dienstag, 7. Mai 2013, 10:03

Mito hat hinten das gleiche Problem.....scheint also ein Fiat Problem zu sein!
Wobei dass ich sagen muss das dies seltener Auftritt wenn ich beim Parken die
Handbremse nicht benutze.
Träume nicht dein Leben, sondern lebe deinen Traum

kautsky2

Abarth-Fahrer

  • »kautsky2« ist männlich
  • Keine Bewertung

Beiträge: 182

Dabei seit: 16. November 2012

Wohnort: Wien

Aktivitätspunkte: 990

Danksagungen: 26

  • Nachricht senden

6

Dienstag, 7. Mai 2013, 20:03

Hab ich auch. Dann bleib ich kurz stehen, steig im Stillstand voll ins Pedal und dann ists weg (für ein paar km :P). Nach dem Winterschlaf scheint das Schleifgeräusch noch zu schlafen. Hoffe es bleibt nun so :).
Seit 3.4.18 mein 5. Abarth: A595C MTA Competizione, nero scorpione, Ledersportsitze rot, Xenon, Beats, 7" Uconnect, Felgen Supersport mattschwarz.

Mein Abarth 500C: siehe oben


BooZha

Mitgliedschaft beendet

  • Keine Bewertung

7

Dienstag, 7. Mai 2013, 21:46

Na dann wird's wohl normal sein ^^

Domi_88

Mitglied

  • »Domi_88« ist männlich
  • Keine Bewertung

Beiträge: 30

Dabei seit: 4. August 2012

Wohnort: Göppingen

Aktivitätspunkte: 175

- S
-
O Y * * *

Danksagungen: 1

  • Nachricht senden

8

Freitag, 10. Mai 2013, 08:28

Hallo,

ich habe diese Problem auch seit einiger Zeit. Es ist unerträglich und mir mittlerweile schon peinlich. Ich wr letzte Woche bei der 30.000er Inspektion, da ich auch die Bremsbeläge vermutete. Die sind aber noch nichtmal 50% runter hat der Serviceberater gesagt.

Mir wurde auch erklärt, dass das "normal" und bekannt bei den Abarths ist, da wohl aufgrund der höheren Leistung ein höherer Eisenanteil in den Belägen verwendet wird.....(???)



Trotzdem bin ich der Meinung: Das darf nicht sein. Ich versuche jetzt auch die Bremsbeläge auf Garantie wechseln zu lassen.

Hoffentlich hilft das.
"Ein Hoch auf Carlo Abarth"

Mein Abarth 500:


Glubschi

Abarth-Profi

  • »Glubschi« ist männlich
  • Keine Bewertung

Beiträge: 640

Dabei seit: 19. Juni 2011

Wohnort: NRW DO

Aktivitätspunkte: 3250

Danksagungen: 90

  • Nachricht senden

9

Freitag, 10. Mai 2013, 10:33

Ich habe das auch und eigentlich von Anfang an. :S
La mia famiglia italiana :love:

Mein Abarth 595C: Turismo FL Serie 4 - 165 PS | MTA | Sabelt Leder | Navi 7" + Beats | Xenon | Record Monza | Abarth rot | Estetico schwarz | Tributo Ferrari Streifen schwarz | Abarth Kühlergrill Schriftzug silber | individualisiert mit diversen Stickern und Plaketten


Günni123

Abarth-Schrauber

  • Keine Bewertung

Beiträge: 200

Dabei seit: 18. Mai 2011

Wohnort: Tuttlingen

Aktivitätspunkte: 1055

Danksagungen: 12

  • Nachricht senden

10

Freitag, 10. Mai 2013, 11:14

das hat mein GPA wenn er länger als ein Tag stand. dann backen irgendwie die Scheiben und Beläge hinten zusammen. Die ersten 100m ists echt eklig. Nach ein paar Mal Freibremsen ists dann aber weg.


Domi_88

Mitglied

  • »Domi_88« ist männlich
  • Keine Bewertung

Beiträge: 30

Dabei seit: 4. August 2012

Wohnort: Göppingen

Aktivitätspunkte: 175

- S
-
O Y * * *

Danksagungen: 1

  • Nachricht senden

11

Freitag, 10. Mai 2013, 11:35

Bei mir tritt das Geräuch bzw. ie Geräusche bis 90 km/h auf, dann ist es weg.

In Kurvenfahrten hörts manchmal auf, mal bei rechts, mal bei links....ist echt komisch.

Aber das ist wohl wirklich eine kleine "Abarthkrankheit"...

Ich will trotzdem alles Versuchen um das weg zu bekommen.
"Ein Hoch auf Carlo Abarth"

Mein Abarth 500:


Domi_88

Mitglied

  • »Domi_88« ist männlich
  • Keine Bewertung

Beiträge: 30

Dabei seit: 4. August 2012

Wohnort: Göppingen

Aktivitätspunkte: 175

- S
-
O Y * * *

Danksagungen: 1

  • Nachricht senden

12

Freitag, 10. Mai 2013, 13:32

So, war gerade nochmal in der Werkstatt meines Vertrauens.

Nächste Woche ist Probefahrt mit dem SB und dann stehen wohl die Chancen nicht schlecht für einen Komplettaustausch der Bremsklötze auf Garantie/Kulanz.



Ich bin gespannt....
"Ein Hoch auf Carlo Abarth"

Mein Abarth 500:


Dani500

Mitglied

  • »Dani500« ist männlich
  • Keine Bewertung

Beiträge: 28

Dabei seit: 10. Dezember 2012

Wohnort: Dornbirn

Aktivitätspunkte: 165

* *
-
* * * D V

Danksagungen: 1

  • Nachricht senden

13

Freitag, 28. März 2014, 13:50

Hallo!

Hab das selbe problem auch schon von Anfang an, hab auf garantie ne komplett neue bremsanlage bekommen und auch da das selbe problem.
Abarth500

Mein Abarth 500:


austin

Mitglied

  • »austin« ist männlich
  • Keine Bewertung

Beiträge: 27

Dabei seit: 2. August 2013

Aktivitätspunkte: 145

Danksagungen: 10

  • Nachricht senden

14

Freitag, 28. März 2014, 14:42

hallo Abarthisti,

bei mir tritt das Geräusch auch auf aber ich höre es nur in engen Gassen und dann meist nur bei offenem Fenster. Und wenn ich gut drauf bin :) geb' ich Zwischengas und bin ich nicht so gut drauf :cursing: stelle ich die Musik lauter. Ich habe demnächst Inspektion (10000 km) mal hören was die dazu sagen aber ich glaube auch ,wenn ich die Beiträge hier so lese, scheint das eine Abarth- Krankheit zu sein 8|

Schönen Tag noch Austin,

Mein Abarth 595: Abarth 595 turismo pista grau/ officina rot


tommy00

Mitgliedschaft beendet

  • Keine Bewertung

15

Freitag, 28. März 2014, 17:35

Hatte es auch hinten das die Beläge links schleiften. Wer sich das zutraut kann es selber machen. Beläge Hab ich ausgebaut und dann die Kanten etwas angeschleift und die Enden wo sie im träger sitzen mit bremsenpaste eingesetzt. Jetzt ist ruhe :)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!