walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

1

Sonntag, 29. Mai 2011, 08:23

Bremsen quietschen ... noch immer!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Abarth-Community!

Die Bremsen meines Abarth 500C quietschen leider seit einiger Zeit.

Bei rund 4.000 km ist mir aufgefallen, dass die hinteren beiden Scheibenbremsen leise quietschen, weshalb ich zur Abarth Werkstatt meines Vertrauens gefahren bin. Der Werkstatt Meister hat die Bremsbelege abgeschliffen und mit einem Spray eingesprüht. Dann musste ich die Bremsen erstmal warmbremsen. Kurze Zeit war dann auch Ruhe.

Jetzt, rund 1.000 km später, quietscht wieder irgendwas. Und zwar ausschließlich nach längerer Fahrt, wenn die Bremsen warm sind. Dafür aber viel lauter als zuvor und auch bei schnellerer Fahrt hörbar. Durch eine Vollbremsung kriege ich das Quietschen vorübergehend weg... aber halt nur für einige Minuten. Das Bremspedal reagiert völlig normal, der Bremsdruck ist gut.

Hat irgendjemand schon dasselbe Problem an seinem Abarth 500 feststellen können und hat eine Lösung finden können? (Abgesehen von neuen Bremsbelegen...)

oakley

Mitglied

  • »oakley« ist männlich
  • Keine Bewertung

Beiträge: 40

Dabei seit: 4. Juli 2010

Wohnort: Vienna

Aktivitätspunkte: 215

  • Nachricht senden

2

Sonntag, 29. Mai 2011, 13:22

RE: Bremsen quietschen ... noch immer!

Hi,

hatte die selben Probleme, mit der original Bremsanlage war 4000km lang alles in Ordnung, aber nach der Umrüstung auf esseesse quietschte es wie Sau.

War damit in der Werkstatt und es wurde irgendwas mit den hinteren Belaegen gemacht, hab aber nicht erfahren was genau veraendert wurde.
Seit dem quietscht es nur mehr wenn es nass war, ist aber nach ein paar Bremsmanoevern dann auch wieder weg.

Was ich auch gemacht habe, bin sehr sehr zeitlich in der Frueh auf die leere Autobahn und ein paar mal beim Abfahren auf dem Verzoegerungsstreifen voll in die Eisen gestiegen, um die Belaege ein wenig frei zu bremsen.

Auf die Gefahr hin es jetzt zu verschreien, bis jetzt hab ich Ruhe!

Beste Gruesse

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »oakley« (29. Mai 2011, 16:06)


scara73.it

Tuningparter

  • Keine Bewertung

Beiträge: 93

Dabei seit: 12. Mai 2011

Aktivitätspunkte: 535

Danksagungen: 5

  • Nachricht senden

3

Sonntag, 29. Mai 2011, 18:44

Hallo

Bei den Kilometern (4000km) kannst di sie auf Garantie ersetzen lassen.
Dann sollte auch Ruhe sein.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »scara73.it« (29. Mai 2011, 18:44)


walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

4

Montag, 30. Mai 2011, 14:01

Danke für eure Antworten!

Den Tipp mit der Autobahn werde ich versuchen. Vielleicht hilfts ja wirklich. Ansonsten werd ich sie wohl wirklich ersetzen lassen müssen.

walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

5

Mittwoch, 28. September 2011, 12:31

Das Problem besteht leider weiterhin, und das mittlerweile seit 7.000 Kilometern (natürlich mit Unterbrechungen... es quietscht nicht permanent!). Mittlerweile wurde alles Mögliche von der Werkstatt dagegen unternommen... Kanten der Bremsbeläge gebrochen, Beläge abgeschliffen, mit nem Spray behandelt, mit irgendeiner weißen Paste behandelt, und zuletzt wurden sogar die Bremsbeläge ersetzt.

Allerdings hab ich nach wie vor dasselbe Problem vorne links. - Wie auch zuvor. Ich hab euch mal ein Soundfile hochgeladen... hoffentlich hört diese hochfrequenten Töne irgendjemand, die Mechaniker hören's zum Teil nicht.

>> http://www.zshare.net/audio/94641318d01dd337/

Kann sich hier irgendjemand etwas darunter vorstellen? Was könnte man dagegen machen, abgesehen von dem, was schon gemacht wurde?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »walktheline« (28. September 2011, 12:31)


toggler

Abarth-Fan

  • Keine Bewertung

Beiträge: 75

Dabei seit: 15. Januar 2009

Aktivitätspunkte: 445

  • Nachricht senden

6

Mittwoch, 28. September 2011, 17:42

Das gleiche hab ich an meinem 500er hinten links auch , ABER

bei mir hat es jetzt erst angefangen; km-stand 42000, Standardausführung

werd demnächst einfach mal die kompletten Beläge wechseln.

Ich hab dabei immer die Furcht, es könnte das Radlager sein.

walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

7

Donnerstag, 29. September 2011, 10:15

Diese Befürchtung hatte ich auch. Aber mir wurde von mehreren Seiten versichert, dass das Geräusch ein viel dumpferes sein müsste, wenn es vom Radlager kommen würde.

Edge540

Abarth-Profi

  • »Edge540« ist männlich
  • Keine Bewertung

Beiträge: 684

Dabei seit: 18. April 2009

Wohnort: A-3322 Viehdorf

Aktivitätspunkte: 3760

Danksagungen: 4

  • Nachricht senden

8

Donnerstag, 29. September 2011, 10:25

Ja, es wäre dumpfer, wenns Radlager wäre. Meins hab ich erst jetzt rechts hinten tauschen müssen.

Mein Abarth 500:


walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

9

Sonntag, 2. Oktober 2011, 09:35

Momentan ist es auch nicht so laut wie im Soundfile... also mal abwarten. :?:

josche66

Abarth-Profi

  • »josche66« ist männlich
  • Keine Bewertung

Beiträge: 772

Dabei seit: 22. Dezember 2008

Wohnort: Chiemgau

Aktivitätspunkte: 4080

T S
-
X C * *

Danksagungen: 93

  • Nachricht senden

10

Dienstag, 4. Oktober 2011, 09:14

hi,
von ebc-brakes gibt's Pads, die man hinten auf die Beläge aufbringen kann,
gegen Quitschen. Ob's tatsächlich was bringen würde, weiss ich nicht, hab'
keine Erfahrung damit. Aber dafür Erfahrung in Sachen Quitschen: Laut, lästig,
nervend und nicht wegzubringen!
VG
Jochen
Mein EX-500 A rot; G-Tech EVO-S, usw... hier

Mein Auto: Aktuell: 595 Compe rot, Estetico schwarz, Sabelt Leder/Alcantara/Carbon, Carbon-Dashboard, Skydome, Xenon, uConnect 7, Beats, autom. Innenspiegel, Dach u Spoiler foliert, G-Tech EVO 200 + Klappe: GT550S-114 + Schaltwegverk., Bilstein B14, Distanzen 10/15 mm, ..weiteres folgt.. ;-)



walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

11

Dienstag, 3. Januar 2012, 18:30

Meine Antwort mit 2 Monaten Verspätung... sorry. ;)

Du sagst, du hast Erfahrung mit quietschenden Bremsen. Quietschen Sie beim Bremsvorgang oder - so wie bei mir - während der Fahrt?

MiMä

Abarth-Schrauber

  • »MiMä« ist männlich
  • Keine Bewertung

Beiträge: 274

Dabei seit: 20. Januar 2011

Wohnort: Mürlenbach

Aktivitätspunkte: 1475

Danksagungen: 14

  • Nachricht senden

12

Montag, 12. März 2012, 14:45

Hey Ihr alle!

Ist zwar jetzt schon eine Weile her aber ich hatte jetzt auch das Phänomen mit der quietschenden Bremse (serie) hinten.
Bei mir hatte sich das quietschen bei ca. 24.000 km und bei dem Siff- Wetter im Winter eingestellt.

Ich hab jetzt die Bremsanlage zerlegt und gereinigt. Beim Ausbau der Bremsbeläge ist mir aufgefallen, dass an den Belägen eine
Metallplatte aufgeklebt ist, die der Form des Belagträgers angepasst ist. Diese Platte hatte sich bei den inneren Belägen, also auf der
Kolbenseite vom Bremsbelagträger gelöst und waren (ich schätze durch die entstandene Hitze beim Bremsen) leicht gekrümmt und
hat somit den Bremsbelag immer an der Scheibe schleifen gelassen.

Wie gesagt: Bremse gründlich gereinigt und mit Plastilube, OHNE die abgelösten Plättchen wieder eingesetzt: das Quietschen ist weg.

Ich werde mir zur Sicherheit einen Satz neue Bremsbeläge kaufen und einbauen; auf Garantie geht da bei knapp 24.000 km und nach
1,5 Jahren sicher nix mehr...was auch der Grund ist, wieso ich nicht damit zum Händler gefahren bin.

Grüße aus der Eifel :)

MiMä
Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. ^^

philinator

Abarth-Profi

  • »philinator« ist männlich
  • Keine Bewertung

Beiträge: 403

Dabei seit: 24. April 2011

Wohnort: SIEGEN

Aktivitätspunkte: 2140

Danksagungen: 12

  • Nachricht senden

13

Montag, 12. März 2012, 18:46

ich auch mit 25tkm. bremse war verdreckt hinten. alles gesäubert und neue klötze druff. seit dem alles prima

MiMä

Abarth-Schrauber

  • »MiMä« ist männlich
  • Keine Bewertung

Beiträge: 274

Dabei seit: 20. Januar 2011

Wohnort: Mürlenbach

Aktivitätspunkte: 1475

Danksagungen: 14

  • Nachricht senden

14

Dienstag, 13. März 2012, 13:09

Die Klötze waren echt knalle- fest im Sattel. Seit ich die Anlage gewartet habe, ruckt auch der Hillholder nicht mehr so beim Anfahren.
Ich denk mal, ich werd die vorderen auch mal zur Sicherheit vor der Saison einer Reinigung unterziehen. Kann ja nix schaden! ;)
Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. ^^

philinator

Abarth-Profi

  • »philinator« ist männlich
  • Keine Bewertung

Beiträge: 403

Dabei seit: 24. April 2011

Wohnort: SIEGEN

Aktivitätspunkte: 2140

Danksagungen: 12

  • Nachricht senden

15

Dienstag, 13. März 2012, 16:14

habe ich auch gemacht. der dreck ist absolut sch... für die bremsanlage. nun fahre ich zimmermann . bin sehr zufrieden damit

walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

16

Samstag, 17. März 2012, 18:55

Kurzes Update: Mit Winterbereifung war das Quietschen komplett weg. Ich hab's kein einziges Mal gehört. Heute hab ich die Sommerreifen montiert und die Quietscherei geht von vorne los. Ich verliere langsam die Nerven... ;( Seit 16.000 Kilometern quietscht es vor sich hin.

Meine naheliegende Vermutung also, dass es irgendwas mit den Felgen zu tun hat?! Keine Ahnung wie das gehen soll, aber das ist die einzige Erklärung, die mir einfällt. :cursing: Den offensichtlich hat's dann doch nicht direkt etwas mit Bremsbelägen oder -scheiben zu tun.

ThirdFace

Abarth-Meister

  • »ThirdFace« ist männlich
  • Keine Bewertung

Beiträge: 1 386

Dabei seit: 9. November 2010

Wohnort: Düsseldorf

Aktivitätspunkte: 7165

Danksagungen: 100

  • Nachricht senden

17

Samstag, 17. März 2012, 19:08

Selbes bei mir. Mit Winterreifen habe ich nichts gehört und mich immer gewundert was für ein quietschen ihr meint. Jetzt mit Sommerrädern weiß ich es!!!

Burt

Abarth-Profi

  • »Burt« ist männlich
  • Keine Bewertung

Beiträge: 795

Dabei seit: 20. Januar 2011

Wohnort: Wien

Aktivitätspunkte: 4010

Danksagungen: 144

  • Nachricht senden

18

Sonntag, 18. März 2012, 11:12

Hab ein paar Tipps von den Fachleuten gefunden:[url]http://www.ebc-brakes.de/start.php4?page=faq[/url]
Möglicherweise hilft's ja was. :)

LG,

Herb

walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

19

Sonntag, 18. März 2012, 11:55

Ich werde am Montag jedenfalls nochmals mit meiner Werkstatt Rücksprache halten, mit der ich grundsätzlich sehr zufrieden bin. Nur dieses Problem stellt eben alle offenbar vor eine unlösbare Aufgabe. Melde mich dann hier.

ThirdFace: Wenn du eine Lösung hast, lasse mich bitte bitte wissen!

Burt: Hab mir diese Seite durchgelesen, aber leider konnte ich da nichts finden, was ich nicht schon versucht hätte. Bis auf Bremsbeläge anderer Marken, die nicht von der Garantie übernommen werden.

ThirdFace

Abarth-Meister

  • »ThirdFace« ist männlich
  • Keine Bewertung

Beiträge: 1 386

Dabei seit: 9. November 2010

Wohnort: Düsseldorf

Aktivitätspunkte: 7165

Danksagungen: 100

  • Nachricht senden

20

Sonntag, 18. März 2012, 17:35

Ich werde am Montag jedenfalls nochmals mit meiner Werkstatt Rücksprache halten, mit der ich grundsätzlich sehr zufrieden bin. Nur dieses Problem stellt eben alle offenbar vor eine unlösbare Aufgabe. Melde mich dann hier.

ThirdFace: Wenn du eine Lösung hast, lasse mich bitte bitte wissen!

Burt: Hab mir diese Seite durchgelesen, aber leider konnte ich da nichts finden, was ich nicht schon versucht hätte. Bis auf Bremsbeläge anderer Marken, die nicht von der Garantie übernommen werden.


Laut eines befreundeten KfZ-Meister kann das quietschen auch von einer leichten Unwucht der Felge, oder leicht falsch abgefahrener Reifen. Beides könnte eine Vibration erzeugen, was sich dann als quietschen bemerkbar macht.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!