Scara73

walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

21

Sonntag, 18. März 2012, 19:12

Wird nicht angezeigt, wenn Sie angemeldet sind!

An den abgefahrenen Reifen kann's nicht liegen, weil ich die gestern den ersten Tag drauf hatte. Sind ganz neu. Aber die Unwucht der Felge werde ich ansprechen, wenn ich morgen in der Werkstatt anrufe. Danke für den Hinweis! :thumbsup:

@ndy

Abarth-Meister

  • »@ndy« ist männlich
  • Keine Bewertung

Beiträge: 1 346

Dabei seit: 5. März 2010

Wohnort: Bodelshausen

Aktivitätspunkte: 6810

Danksagungen: 112

  • Nachricht senden

22

Sonntag, 18. März 2012, 19:40

Aber ne Unwucht würde sich doch dann erst ab ner bestimmten Geschwindigkeit bemerkbar machen oder nicht?
Bei mir quietschen die hinteren Bremsen aber schon, wenn ich mit 10km/h dahinrolle und bremse.

Mein Abarth Punto Evo: G-Tech RS Kit mit GT560cup-gt, KW Inox Variante 1, Pogea Racing XCUT 8x18", Prosport LDA, 3M SLN


ThirdFace

Abarth-Meister

  • »ThirdFace« ist männlich
  • Keine Bewertung

Beiträge: 1 386

Dabei seit: 9. November 2010

Wohnort: Düsseldorf

Aktivitätspunkte: 7165

Danksagungen: 100

  • Nachricht senden

23

Sonntag, 18. März 2012, 20:06

Aber ne Unwucht würde sich doch dann erst ab ner bestimmten Geschwindigkeit bemerkbar machen oder nicht?
Bei mir quietschen die hinteren Bremsen aber schon, wenn ich mit 10km/h dahinrolle und bremse.


So was wie du meinst ist ne klassische Unwucht, wie alle und auch ich sie kennen. Da war auch mein Argument, als er mir das erzählt hat. Aber es soll wohl so kleine Unwuchten geben, dass man sie beim fahren nicht merkt bzw. welche, die sich z.B. erst bei Belastung (bremsen) bemerkbar machen, Vibrationen erzeugen und so für uns das hörbare quietschen entsteht.

Das würde auch erklären, warum das quietschen bei anderen Felgen, wie bei walktheline und mir mit Winterrädern, nicht auftritt.

Ob das dann auch messbare Unwuchten sind, weiß ich leider nicht.

EDIT: Soweit ich weiß gibt es dieses quietschen auch nur beim Esseesse, oder?

EDIT II: Was auch glaube ich ein Problem ist, ist das die meisten Mechaniker ihr 0815 Programm durchziehen, letztendlich nichts finden und dann sagen "alle ok"! Man müsste also einen Mechaniker finden, der wirklich Bock hat so ein Fehler zu finden und zu beheben.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ThirdFace« (18. März 2012, 20:12)


walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

24

Montag, 19. März 2012, 15:50

Mein 500 C ist kein Esseesse, quietscht aber trotzdem. :D

MiMä

Abarth-Schrauber

  • »MiMä« ist männlich
  • Keine Bewertung

Beiträge: 274

Dabei seit: 20. Januar 2011

Wohnort: Mürlenbach

Aktivitätspunkte: 1475

Danksagungen: 14

  • Nachricht senden

25

Montag, 26. März 2012, 09:17

Fährst du schon oder quietschst du noch? :P

Habt ihr vielleicht andere Radschrauben, die ihr bei den Winterrädern benutzt? Oder habt ihr Spurplatten mit längeren Radschrauben?
Bei meinen 15mm Platten mit Durchstecksystem waren die Schrauben zum Beispiel gut 20mm länger. Es quietscht seither allerdings nichts bei mir.

Ich weiß jetzt nicht aus dem Gedächtnis, wie es hinter der Radnabe aussieht aber könnte es nicht sein,dass durch andere (längere)Schrauben was schleift?
Ich hätte keine andere Erklärung dafür, zumal hier bereits zwei Leute von diesem Phänomen berichten, speziell nachdem sie auf Sommerräder gewechselt haben ?(

Wie gesagt; bei MIR hat's am Winterdreck an der Bremse gelegen...
Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. ^^

delpierista

Mitglied

  • Keine Bewertung

Beiträge: 13

Dabei seit: 13. März 2012

Aktivitätspunkte: 70

  • Nachricht senden

26

Freitag, 30. März 2012, 20:22

Hallo zusammen

4600km drauf und es quitscht auch bei mir..... :cursing: :cursing: aber nur wenn ich langsam anfahre....
Was kann man machen? Woran liegt es? Hat jemand eine "Fazit" Antwort?

Echt schade....neuer Wagen der sich anhört als hätte er schon 100'000km.

Hoelzchen

Mitgliedschaft beendet

  • Keine Bewertung

27

Freitag, 30. März 2012, 21:01

Grrr... - erst 7.000 km und seit 1 Woche (noch Winterreifen drauf) nun ebenfalls dieses Quietschen von hinten... ?(

Ralfisti

Abarth-Profi

  • Keine Bewertung

Beiträge: 744

Dabei seit: 28. August 2011

Wohnort: Nuernberg

Aktivitätspunkte: 3805

- *
-
* * * * *

Danksagungen: 109

  • Nachricht senden

28

Freitag, 30. März 2012, 23:17

...bin ja nächste Woche in der Werkstatt - Bremsenquietschen steht auch auf der Liste.

Ich tippe mal auf Winterdreck - hoffe das wird saubergemacht und danach ist das Gequietsche weg...

Werde hier berichten - aber erst nach Ostern :thumbup:

Ciao

Ralfisti

Mein Auto: Ex 1: 500C, Grigio Record, MTA, O.Z. Ultraleggera 17", Leder natur, Zillertal-Aufkleber ;-) , Ex 2: 595 Competizione, Grigio Adrenalina, MTA, Sabelt's in braun, GSD, O.Z. Alleggerita 17" ET30, Estetico grau-matt, Stig ;-), NEU: 695C Rivale, Nummer 234, original ;-) nur mit O.Z. Alleggerita 17" ET30 diesmal in star silver


MÜTZER

Abarth-Fan

  • »MÜTZER« ist männlich
  • Keine Bewertung

Beiträge: 57

Dabei seit: 14. Mai 2011

Wohnort: Schweiz

Aktivitätspunkte: 365

Danksagungen: 3

  • Nachricht senden

29

Samstag, 31. März 2012, 07:45

Habe was ähnliches: nullquietschen mit Wintergummis und etabeta Felgen, quietschen (nicht immer) mit den Originalfelgen und Sommerreifen. Mir fällt auf, dass das Quietschen mehrheitlich bei warmem, trockenen Wetter in der Stadt anfällt. = Temperaturproblem? Sind die Felgen hübsch, aber nicht sinnvoll? könnte ja sein. Ich habe mit etwas WD40 nachgeholfen; das nützt etwas aber ist sicher nicht das Gelbe vom Ei.

Mein Abarth 500C:


MiMä

Abarth-Schrauber

  • »MiMä« ist männlich
  • Keine Bewertung

Beiträge: 274

Dabei seit: 20. Januar 2011

Wohnort: Mürlenbach

Aktivitätspunkte: 1475

Danksagungen: 14

  • Nachricht senden

30

Dienstag, 3. April 2012, 10:08

Habe was ähnliches: nullquietschen mit Wintergummis und etabeta Felgen, quietschen (nicht immer) mit den Originalfelgen und Sommerreifen. Mir fällt auf, dass das Quietschen mehrheitlich bei warmem, trockenen Wetter in der Stadt anfällt. = Temperaturproblem? Sind die Felgen hübsch, aber nicht sinnvoll? könnte ja sein. Ich habe mit etwas WD40 nachgeholfen; das nützt etwas aber ist sicher nicht das Gelbe vom Ei.

Du hast nicht WIRKLICH WD40 AUF die Bremse gesprüht?!
Vielleicht sogar auf die Bremsscheibe?!
8|

Sauber machen (lassen) und vorbei ist's mit all der Quietscherei!
Die schwierigste Turnübung ist immer noch, sich selbst auf den Arm zu nehmen. ^^

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MiMä« (3. April 2012, 15:41)



walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

31

Mittwoch, 4. April 2012, 14:29

@MiMä: Ich quietsche noch, leider. :D Ich habe weder andere Spurplatten noch längere Schrauben, alles original. Daran kann es (sollte es) nicht liegen. Am Winterdreck auch nicht, davon kann nicht mehr viel übrig sein. Habe vorhin gerade wieder ein paar Vollbremsungen gemacht, um eventuellen Flugrost etc. ausschließen zu können. Kurz war Ruhe, dann begann das Quietschen wieder. Bei mir wurden alle vier Bremsen bereits 2x zerlegt, gereinigt und 1x neue Bremsbeläge angebracht. Alles keine Lösung.

@delpierista & Hoelzchen: Willkommen im Club. Nein, es scheint bisher keine Lösung zu geben... jedenfalls nicht von mir. Bei mir quietschts (ausschließlich mit Sommerfelgen) seit mittlerweile 16.000 km.

@Ralfisti: Ich werde auch bald mal wieder in die Werkstatt schauen. Vielleicht gibt's ja schon andere Kunden, die dasselbe durchmachen. Aber irgendwie verliere ich langsam die Hoffnung, dass die das Quietschen wegkriegen. :huh:

@MÜTZER: Ganz genau, ich hab dasselbe festgestellt. Es quietscht v.a. bei Temperaturen über 20 Grad und nach längerem (> 10 km) fahren. In den ersten Kilometern quietscht bei mir auch bei warmem Wetter nichts.

Sollte jemand der "Gequälten" eine Lösung für das Quietschen finden, BITTE lasst es uns anderen wissen! :thumbup:

nardoo

Moderator

  • »nardoo« ist männlich
  • Keine Bewertung

Beiträge: 2 873

Dabei seit: 19. August 2010

Wohnort: Herrsching

Aktivitätspunkte: 14535

* * *
-
* * * * *

Danksagungen: 112

  • Nachricht senden

32

Mittwoch, 4. April 2012, 15:07

Naja wenn der versuch von Mützer was gebracht hat kann man vielleicht sagen das irgendein bewegliches Teil irgendwo reibt! Das WD40 AUF der Bremse sch"$(% ist is ja klar! ;)
Aber alles "hinter" der Bremse mal fetten würde vielleicht helfen?? ?(

lg
FORTUNE FAVOURS THE BRAVE

HG Motorsport Ansaugrohr, Carbon Airbox, LLK HFR S Series +, G-Tech S-Kit, G-Tech Wastegate, G-Tech Schaltwegeverkürzung, Goodridge Stahlflex, ATE Ceramic Beläge,.......

walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

33

Freitag, 11. Mai 2012, 11:04

Ein kurzes Update für alle Bremsenquietschen-Geplagten:

Ich hatte gestern ein kurzes Gespräch mit einem Ferrari-Mechaniker (der auch in der Abarth Werkstatt meines Vertrauens angestellt ist). Er hat sich meine Bremsscheiben angesehen und schnell festgestellt, dass der äußere Rand der Bremsscheiben zu scharf ist. Ich habe vor ungefähr einem Jahr bereits die Kanten der Bremsscheiben (damals noch von einer anderen Werkstatt) abschleifen lassen. Offensichtlich haben sie das Problem nur verschlimmert, weil anscheinend falsch abgeschliffen wurde.

Er meinte, daran würde es wohl liegen (nachdem ich ihm meine "Geschichte des Bremsenquietschens" erzählt habe). Nächste Woche hab ich einen Termin in der Werkstatt, und dann schauen wir mal, ob es daran liegt. :thumbup:

@ndy

Abarth-Meister

  • »@ndy« ist männlich
  • Keine Bewertung

Beiträge: 1 346

Dabei seit: 5. März 2010

Wohnort: Bodelshausen

Aktivitätspunkte: 6810

Danksagungen: 112

  • Nachricht senden

34

Freitag, 11. Mai 2012, 19:32

Du meinst den Grat am äussersten Ende der Scheibe der Übrig bleibt, wenn sie schon gut eingebremst ist?
Kann ich mir gar nicht vorstellen, ich hatte das Quietschen nach einigen 100km schon Serienmäßig :huh:
Aber interessiert mich trotzdem, berichte dann auf jeden Fall wenns soweit ist.
Über das Thema scheint man ja wirklich eine Doktorarbeit schreiben zu können :D

ps. Warum Quietschen eigentlich meistens nur die hinteren Bremsen.
Normalerweise hört man immer, daß die Brembos Krach machen sollen (Beim Punto, ausser man hat die Brembos beim 500er nachgerüstet ;) ) aber bei mir ists vorne still und hinten laut :wacko:

Mein Abarth Punto Evo: G-Tech RS Kit mit GT560cup-gt, KW Inox Variante 1, Pogea Racing XCUT 8x18", Prosport LDA, 3M SLN


walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

35

Freitag, 11. Mai 2012, 19:45

Ja, ganz genau das meine ich. Bei meinem hat das Quietschen mit ca. 4.000 Kilometern begonnen und jetzt - etwa 18.000 km später - quietschts noch immer. Ich werde euch aber nächste Woche berichten, was genau gemacht wurde und einige Tage später ob es etwas gebracht hat.

Bei mir quietschen übrigens nicht die hinteren, sondern (meiner Meinung nach) die vorderen. Wenn ich während des langsamen Fahrens die Handbremse leicht anziehe und das Quietschen nicht weg ist, muss es ja von vorne kommen, oder??

@ndy

Abarth-Meister

  • »@ndy« ist männlich
  • Keine Bewertung

Beiträge: 1 346

Dabei seit: 5. März 2010

Wohnort: Bodelshausen

Aktivitätspunkte: 6810

Danksagungen: 112

  • Nachricht senden

36

Freitag, 11. Mai 2012, 20:02

Ja, ähm.. quietschen deine während der Fahrt?
Meine quietschen eigentlich nur beim Bremsen. Ich frag jetzt dehalb, weil du sagst, daß das Quietschen nach ziehen der Handbremse immer noch da ist.

Mein Abarth Punto Evo: G-Tech RS Kit mit GT560cup-gt, KW Inox Variante 1, Pogea Racing XCUT 8x18", Prosport LDA, 3M SLN


walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

37

Samstag, 12. Mai 2012, 11:33

Ja genau. Meine quietschen ausschließlich während der Fahrt. Durch normales Bremsen lässt sich das Quietschen für einige Sekunden bis Minuten unterdrücken.

@ndy

Abarth-Meister

  • »@ndy« ist männlich
  • Keine Bewertung

Beiträge: 1 346

Dabei seit: 5. März 2010

Wohnort: Bodelshausen

Aktivitätspunkte: 6810

Danksagungen: 112

  • Nachricht senden

38

Samstag, 12. Mai 2012, 14:55

Aha, ok. Bei mir isses eigentlich genau andersum :D

Mein Abarth Punto Evo: G-Tech RS Kit mit GT560cup-gt, KW Inox Variante 1, Pogea Racing XCUT 8x18", Prosport LDA, 3M SLN


walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

39

Samstag, 12. Mai 2012, 18:32

Damit könnte ich ja noch leben... aber wenn's während der Fahrt einfach so quietscht, nervt das schon etwas. :thumbdown:

walktheline

Abarth-Fahrer

  • »walktheline« ist männlich
  • Keine Bewertung

Beiträge: 132

Dabei seit: 24. April 2010

Wohnort: Amstetten, Österreich

Aktivitätspunkte: 690

Danksagungen: 1

  • Nachricht senden

40

Dienstag, 15. Mai 2012, 17:25

Update: Bei meinem Abarth wurden heute vorne jeweils neue Bremsscheiben verbaut. Das Quietschen ist momentan weg, mehr kann ich im Moment noch nicht sagen. :thumbup: Aber ich melde mich, sollte es (hoffentlich nicht) wieder anfangen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »walktheline« (15. Mai 2012, 17:41)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!