Augustin Group

Howi85

Mitglied

Beiträge: 6

Dabei seit: 29. Juli 2014

Aktivitätspunkte: 40

  • Nachricht senden

1

Sonntag, 28. Dezember 2014, 09:42

Geräusch beim Schalten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo und frohe Weihnachten zusammen.

Ich bin stolzer Besitzer eines Abarth 500 Esseesse von 2010 und habe nun 64000 km. Seit ein paar Tagen habe ich ein Geräusch beim herunterschalten, meiste vom 5. in den 4. Gang festgestellt. Es könnte ein schleifendes Geräusch sein. Ist schwer zu beschreiben. Gestern habe ich auch im Parkhaus vom 2. in den 1. geschalten und konnte das selbe Geräusch feststellen. Es taucht nicht immer auf und es ist auch nicht Motortemperatur abhängig. Ich kann auch sonst keine Probleme bei den Schaltvorgängen feststellen und beim Hochschalten ist alles ok. Vor 4000 Kilometer wurde bei der Inspektion der Getriebeöl-stand kontrolliert. Sollte also alles ok sein.

Ich hoffe jemand hat eine Idee was das sein könnte.

Vielen Dank schonmal.

Mein Abarth 500:


Mr.Guru

Abarth-Profi

  • »Mr.Guru« ist männlich

Beiträge: 804

Dabei seit: 13. August 2009

Wohnort: Wien

Aktivitätspunkte: 4155

Danksagungen: 161

  • Nachricht senden

2

Sonntag, 28. Dezember 2014, 11:14

getriebeölstand kontrollieren bringt ned viel wen das getriebe nicht feucht ist wo solls dann hin.

ein tausch vom getriebeöl ist sinnvoller!

evt kupplung nicht ganz getreten? fussmatte im weg?
kupplung schon mal entlüftet?

Mein Auto: Giulietta QV 340PS 470nm


Pillesl

Abarth-Fan

  • »Pillesl« ist männlich

Beiträge: 53

Dabei seit: 20. März 2009

Wohnort: Berlin

Aktivitätspunkte: 280

Danksagungen: 1

  • Nachricht senden

3

Montag, 26. Januar 2015, 18:27

hallo,

wollte das thema noch mal aufgreifen bzw. ob sich schon eine lösung gefunden hat. habe das gleiche problem, wenn ich runterschalte habe ich ein schleifendes
geräusch in allen gängen allerdings erst bei einer drehzahl von ca. 2800 umdrehungen. vor kurzem wollte ich rückwärts einen bordstein hochfahren und auf halben
weg ging nichts mehr und das geräusch war dauerhaft da so lange ich gas gegeben habe.
ist das vielleicht ein zeichen, dass die kupplung rutscht und ausgewechselt werden müsste? der kilometerstand liegt bei 60000.
würde mich freuen, wenn ihr mir helfen könntet.

gruß pille

Pillesl

Abarth-Fan

  • »Pillesl« ist männlich

Beiträge: 53

Dabei seit: 20. März 2009

Wohnort: Berlin

Aktivitätspunkte: 280

Danksagungen: 1

  • Nachricht senden

4

Dienstag, 27. Januar 2015, 12:52

hallo,

hat keiner eine idee! laut eines anderen forums könnte es auch die schwungscheibe sein.

grüße pille

Mr.Guru

Abarth-Profi

  • »Mr.Guru« ist männlich

Beiträge: 804

Dabei seit: 13. August 2009

Wohnort: Wien

Aktivitätspunkte: 4155

Danksagungen: 161

  • Nachricht senden

5

Dienstag, 27. Januar 2015, 15:58

der zweischeibenschwung macht des öftern probleme

Mein Auto: Giulietta QV 340PS 470nm


elscorpione

Abarth-Schrauber

Beiträge: 194

Dabei seit: 22. Februar 2013

Aktivitätspunkte: 1030

-
F R . 9 9 9 9 9 9
-

Danksagungen: 11

  • Nachricht senden

6

Dienstag, 27. Januar 2015, 16:17

ich habe bei meinem APE auch das Problem, jedoch nur wenn ich vom 4. in den 3. Gang schalte und dabei ziemlich Hochtourig bin..

Howi85

Mitglied

Beiträge: 6

Dabei seit: 29. Juli 2014

Aktivitätspunkte: 40

  • Nachricht senden

7

Dienstag, 3. Februar 2015, 08:31

Hallo zusammen,

danke für euer Feedback!
Die Werkstatt meines Vertrauens ist auch der Meinung, dass es die Schwungscheibe sein könnte. Mir kommt es so vor als würde es langsam schlimmer werden. Anfangs nur beim Schalten vom 5. in den 4. Gang aber jetzt auch in den anderen Gängen. Ich bin diese oder nächste Woche mal zum Vorsprechen bei unserem Abarth Händler. Mal sehen was dabei rauskommt.

Gruß

Chris

Mein Abarth 500:


Pillesl

Abarth-Fan

  • »Pillesl« ist männlich

Beiträge: 53

Dabei seit: 20. März 2009

Wohnort: Berlin

Aktivitätspunkte: 280

Danksagungen: 1

  • Nachricht senden

8

Dienstag, 3. Februar 2015, 16:52

super halte uns bitte auf dem laufenden ;)

Howi85

Mitglied

Beiträge: 6

Dabei seit: 29. Juli 2014

Aktivitätspunkte: 40

  • Nachricht senden

9

Montag, 23. Februar 2015, 16:45

So nachdem letzte Woche der Werkstattmeister mit mir eine Runde gedreht hat und das Geräusch eindeutig festzustellen war, hatte ich heute, auf Wunsch des Herrn, den ganzen Tag das Auto bei Abarth, damit die Kollegen dem Problem genauer auf den Grund gehen konnten. Leider war heute das Geräusch nicht hörbar. X(

Ich bin also leider genauso weit wie vorher. :thumbdown:

Er meinte so wie sich das angehört hat kommt es von der Kupplung....

Mein Abarth 500:


maximum93

Mitglied

Beiträge: 1

Dabei seit: 26. März 2015

Aktivitätspunkte: 5

  • Nachricht senden

10

Donnerstag, 26. März 2015, 09:27

uhh wäre auch sehr froh um deine antwort! habe das selbe problem..aber nicht immer....wenn ich vom 5 in den 4 schalte (auf der autobahn zum beispiel) also eher hochtourig....

Mein Abarth 500:



tsy2015

Mitglied

Beiträge: 3

Dabei seit: 12. Juli 2015

Aktivitätspunkte: 20

  • Nachricht senden

11

Donnerstag, 4. Februar 2016, 00:19

Ich habe das gleiche Problem, A500 esseesse mit ca. 45000 Kilometer. Meistens bei Schaltung vom 5. in den 4. Aber eben auch nur manchmal...

Was kam bei euch denn raus?

Mein Abarth 500:


tommy00

Mitgliedschaft beendet

12

Donnerstag, 4. Februar 2016, 09:06

Ist das Geräusch nur ganz kurz ? Direkt nach einlegen des Ganges ? Das habe ich bei mir auch von 5-4 bei zu hohen Drehzahlen! Ist wohl das Lager der Hauptwelle

tsy2015

Mitglied

Beiträge: 3

Dabei seit: 12. Juli 2015

Aktivitätspunkte: 20

  • Nachricht senden

13

Donnerstag, 4. Februar 2016, 22:29

Ja, genau so ist es. Aber es passiert irgendwie nicht jedes Mal.

Muss man da was machen oder ist das unbedenklich? Kenne mich leider gar nicht aus...

Mein Abarth 500:


MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich

Beiträge: 1 895

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 9480

Danksagungen: 579

  • Nachricht senden

14

Donnerstag, 4. Februar 2016, 22:51

"Kommen sie wieder wenn es lauter wird";-)

Mein Auto: Abarth 500 mit Pogea LB200 Kit, Pogea Monster Exhaust 63,5mm, GTech LLK EVO R,GTech Schaltwegverkürzung, ST XA Gewindefahrwerk -2,5 Grad Sturz VA,DNA Sturzplatten HA -2,5, OMP Querlenkerstrebe vorne, Koppelstangen verstärkt, DNA Treben seitlicher Hilfsrahmen, 4C Zündspulen, 390ccm Düsen, verstärkter Block mit beschichteten JE Kolben(Boden&Hemd) und ZRP Pleuel, Depo Racing 4-1, Nankang AR 1 Semi, Powerflex Buchsen beinahe überall ,VMAXX Bremse 330mm VA mit Stahlflex, Sparco REV2, Wiechers Clubsportbügel, OMP 4-Punkt Gurte, Assetto Corse Grill und vieles mehr...


Howi85

Mitglied

Beiträge: 6

Dabei seit: 29. Juli 2014

Aktivitätspunkte: 40

  • Nachricht senden

15

Montag, 22. Februar 2016, 08:34

Moin.

Bei mir ist es immer noch und auch immer noch nur sporadisch. Aber ich habe das Gefühl das es nun auch bei anderen Gängen auftritt nicht nur wie Anfangs beim Schalten vom 5. in den 4. Aber es ist nicht lauter geworden.

Getriebe Haupwellenlager also? Mich würde interessieren was da auf mich zukommt wenn ich es tauschen lassen würde!? Hab leider was Getriebe angeht nicht so viel Ahnung. Kann mir mal jemand einen kleinen Ausblick geben :) Ist bestimmt auch für die Anderen interessant mit gleichem Problem.

Danke für euer Feedback und euch einen guten Start in die Woche

Mein Abarth 500:


Verwendete Tags

geräusche, Getriebe, schalten

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!