maranello

Mitglied

  • »maranello« ist männlich

Beiträge: 10

Dabei seit: 2. Dezember 2011

Aktivitätspunkte: 60

  • Nachricht senden

1

Montag, 10. März 2014, 11:12

Geräusch Servolenkung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Leute, seit ein paar Tagen kommt es bei meinem Wagen immer wieder zu knarrenden/kanrzenden Geräuschen sobald man nach links oder rechts lenkt. Es ist egal ob man nach vorne fährt oder rückwärts, egal ob man rollt oder im Stillstand. Die Lautstärke ist auch immer gleich, allerdings wenn man schneller fährt übertönen die Fahrgeräusche das Knarzen. Da Komische ist, dass es auf einmal weg ist und irgendwann wieder auftaucht. Hat jemand eine Idee was das sein könnte?
Danke im Voraus
G-Tech KIt S-evo, G-Tech Anlage GT270-rs, Bilstein B14, OZ Ultraleggera rot, Distanzscheiben 30/30

xplonic

Abarth-Schrauber

  • »xplonic« ist männlich

Beiträge: 358

Dabei seit: 24. Januar 2012

Wohnort: Zürich

Aktivitätspunkte: 1800

Danksagungen: 16

  • Nachricht senden

2

Montag, 10. März 2014, 11:25

Hast du das originale Fahrwerk drauf??
Gruss

Gesendet von meinem HTC One X mit Tapatalk

maranello

Mitglied

  • »maranello« ist männlich

Beiträge: 10

Dabei seit: 2. Dezember 2011

Aktivitätspunkte: 60

  • Nachricht senden

3

Montag, 10. März 2014, 14:46

Nein, das Bilstein B14, jedoch bereits seit 2 Jahren, ich hatte nie Probleme
G-Tech KIt S-evo, G-Tech Anlage GT270-rs, Bilstein B14, OZ Ultraleggera rot, Distanzscheiben 30/30

Amifan66

Abarth-Profi

  • »Amifan66« ist männlich

Beiträge: 772

Dabei seit: 19. Februar 2009

Wohnort: Lage

Aktivitätspunkte: 4195

Danksagungen: 32

  • Nachricht senden

4

Montag, 10. März 2014, 14:57

Das werden wohl die Domlager sein.

Uwe

xplonic

Abarth-Schrauber

  • »xplonic« ist männlich

Beiträge: 358

Dabei seit: 24. Januar 2012

Wohnort: Zürich

Aktivitätspunkte: 1800

Danksagungen: 16

  • Nachricht senden

5

Montag, 10. März 2014, 19:41

Nein, das Bilstein B14, jedoch bereits seit 2 Jahren, ich hatte nie Probleme

Hier dein Problem...

Dämpfer knacken beim Bilstein B14 Gewindefahrwerk


Gruss

MiTo_TBi

Abarth-Meister

  • »MiTo_TBi« ist männlich

Beiträge: 1 111

Dabei seit: 29. Mai 2009

Wohnort: Detmold

Aktivitätspunkte: 5760

Danksagungen: 97

  • Nachricht senden

6

Montag, 10. März 2014, 21:07

Eieiei...

Aber bilstein will ja nichts wissen von Problemen...

Gesendet von meinem GT-I9300 mit Tapatalk 2

Ein Zwerg, der sich hohe Schuhe kauft, bleibt immer noch ein Zwerg!
(Bernd Stromberg)

Mein Auto: Alfa MiTo Turbo tuned by Mazza-Engineering ME-S2, Ansaugung modifiziert, K&N Tauschfilter, Magnaflow 200-Zeller, G-Tech AGA, Forge Wastegate gelbe Feder, Wavetrac Sperre, etc.pp.


maranello

Mitglied

  • »maranello« ist männlich

Beiträge: 10

Dabei seit: 2. Dezember 2011

Aktivitätspunkte: 60

  • Nachricht senden

7

Dienstag, 11. März 2014, 10:49

Danke Leute, jedoch knackt es auch beim Lenken im Stand. Da "arbeiten" die Dämpfer ja kaum, deshlab bin ich mir nicht so sicher, ob es das ist. Gestern war wieder absolute Ruhe. Ich frage mich, ob es nicht doch die Lenkung ist. Sind keinerlei Probleme mit der Lenkung bekannt?
G-Tech KIt S-evo, G-Tech Anlage GT270-rs, Bilstein B14, OZ Ultraleggera rot, Distanzscheiben 30/30

xplonic

Abarth-Schrauber

  • »xplonic« ist männlich

Beiträge: 358

Dabei seit: 24. Januar 2012

Wohnort: Zürich

Aktivitätspunkte: 1800

Danksagungen: 16

  • Nachricht senden

8

Dienstag, 11. März 2014, 11:12

Ja es knackt bei allen auch im stand ;)

Gesendet von meinem HTC One X mit Tapatalk

MiTo_TBi

Abarth-Meister

  • »MiTo_TBi« ist männlich

Beiträge: 1 111

Dabei seit: 29. Mai 2009

Wohnort: Detmold

Aktivitätspunkte: 5760

Danksagungen: 97

  • Nachricht senden

9

Dienstag, 11. März 2014, 11:27

Knacken der Dämpfer tritt insbesondere auf, wenn diese "warm" sind. Bei mir war es vor der Revision besonders schlimm nach langen Autobahnfahrten.

Das Knacken kommt auch nicht vom der "Auf-Ab"-Bewegung, sondern von der Drehung der Kolbenstange im Dämpfergehäuse.

Probier mal folgendes: hebe das Auto vorne einmal an und lass es wieder ab. Dann sollte das Problem für kurze Zeit nicht auftreten (Gleitlager werden kurzzeitig wieder geschmiert).

Ganz sicher kannst Du feststellen, ob es an den Dämpfern liegt, indem Du im Stand nach rechts und links lenkst und jemand auf die Domlager von oben schaut. Dreht sich der obere Teller ruckartig stotternd mit, dann sind es definitiv die Gleitlager im Dämpfer.

Deiner Beschreibung nach könnten es aber auch die Domlager oder sogar die Koppelstangen sein.

Koppelstangen überprüfst Du am besten so: Auto vorne beidseitig anheben, dass die Räder frei hängen. Dann am Stabi rütteln. Hörst Du das beschriebene Geräusch, sind es die Koppelstangen.

Domlager kannst Du richtig gut nur im ausgebauten Zustand üerprüfen.

Ein Zwerg, der sich hohe Schuhe kauft, bleibt immer noch ein Zwerg!
(Bernd Stromberg)

Mein Auto: Alfa MiTo Turbo tuned by Mazza-Engineering ME-S2, Ansaugung modifiziert, K&N Tauschfilter, Magnaflow 200-Zeller, G-Tech AGA, Forge Wastegate gelbe Feder, Wavetrac Sperre, etc.pp.


maranello

Mitglied

  • »maranello« ist männlich

Beiträge: 10

Dabei seit: 2. Dezember 2011

Aktivitätspunkte: 60

  • Nachricht senden

10

Dienstag, 11. März 2014, 13:04

Super, danke. Falls es die Dämpfer sind, was mache ich dann? Kann man die Bilstein überholen lassen? Lohnt sich das oder brauche ich neue?
G-Tech KIt S-evo, G-Tech Anlage GT270-rs, Bilstein B14, OZ Ultraleggera rot, Distanzscheiben 30/30


MiTo_TBi

Abarth-Meister

  • »MiTo_TBi« ist männlich

Beiträge: 1 111

Dabei seit: 29. Mai 2009

Wohnort: Detmold

Aktivitätspunkte: 5760

Danksagungen: 97

  • Nachricht senden

11

Dienstag, 11. März 2014, 13:19

Schau mal auf meine Page:

www.bellissima-macchina.de

Da habe ich es anhand meiner Dämpfer beschrieben. Dürfte beim 500 nicht großartig anders sein.

Überholung sollte bei bilstein ca 180€ pro Dämpfer kosten. War mir zu teuer. Das Fett hat 15€ gekostet.

Gesendet von meinem GT-I9300 mit Tapatalk 2

Ein Zwerg, der sich hohe Schuhe kauft, bleibt immer noch ein Zwerg!
(Bernd Stromberg)

Mein Auto: Alfa MiTo Turbo tuned by Mazza-Engineering ME-S2, Ansaugung modifiziert, K&N Tauschfilter, Magnaflow 200-Zeller, G-Tech AGA, Forge Wastegate gelbe Feder, Wavetrac Sperre, etc.pp.


Thorsten

Abarth-Profi

  • »Thorsten« ist männlich

Beiträge: 744

Dabei seit: 23. September 2008

Wohnort: 53909 Zülpich

Aktivitätspunkte: 3935

Danksagungen: 4

  • Nachricht senden

12

Sonntag, 13. April 2014, 21:23

Gibt es schon eine Lösung für dieses Problem? Bei mir knarzt es nämlich bei eingeschlagener Lenkung. Beim anfahren und nur wenn ich nach rechts lenke. Das Geräusch kommt aber eher von mitten unterm Auto...

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!