Windschott500

Andy Abarth

Abarth-Profi

  • »Andy Abarth« ist männlich

Beiträge: 707

Dabei seit: 25. Juni 2018

Aktivitätspunkte: 3720

- V I B
-
6 9 5

Danksagungen: 320

  • Nachricht senden

1

Donnerstag, 19. Juli 2018, 17:28

Gurtwarner ,was für eine Art Sensor im (Leder) Sitz ?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Community !
Heute bin ich von der Arbeit raus bin dann in den Abarth ,schnall mich an , jedoch hat der Gurtwarner
immer noch gebimmelt. Hab mich ab und wieder angeschnallt ,lag aber nicht an meiner Seite.
Hab dann mal den Beifahrergurt in der Beifahrer-Gurtschloß angesteckt ,dann war Ruhe.
Ergo hat wohl das System gemeint ich hab einen neben mir sitzen :D Bin dann nach einem Kilometer
mal rechts ran gefahren (Klimaanlage lief),und hab den Beifahrergurt wieder abgesteckt. Ist auch die
45 Minuten Fahrt nach Hause nicht mehr aufgetreten.
Es war bei 30 Grad Au8entemperatur natürlich ziemlich heiß im Innenraum
als ich eingestiegen bin. Die blauen Ledersitze sind ziemlich eng genäht und wahrscheinlich
nicht so durchlässig wie Stoffsitze.
Kann es sein das der Sitz sich ein bisschen aufgebläht hat durch die Hitze und der Sensor im Sitz
angesprungen ist ? Wie funktioniert der Sensor eigentlich? Über Druckluft-Sensor: Also eine Art Mini Blasebalg der einen
(Druck)Sensor betätigt ? Oder ist das einfach eine flache Druckplatte die einen Kontakt schließt ?
Hab nochmal zuhause versucht den Fehler zu reproduzieren: Auf den Beifahrersitz hingesetzt,Gurt angesteckt
alles Gut ! (mehrfach probiert )
Achso: hab natürlich noch 1 Jahr 11 Monate Garantie bin also demtentsprechend tiefenentspannt
Und Nein: Ich möchte den Gurtwarner nicht deaktivieren !! ;)
Gruß
Andy

Mein Abarth 695: Rivale 695 175th Anniversary Limited Edition (040/175) Limousine


FAO

Mitglied

  • »FAO« ist männlich

Beiträge: 43

Dabei seit: 11. Mai 2018

Wohnort: Mitten im Pott

Aktivitätspunkte: 220

Danksagungen: 10

  • Nachricht senden

2

Donnerstag, 19. Juli 2018, 17:34

Genau das selbe Problem hatte ich auch, Sitzmatte wurde getauscht und alles ist gut :) Musste allerdings ein paar Tage auf die Matte warten und in der Zwischenzeit wurde der akustische Alarm ausgeschaltet (leider wurde er nach dem Einbau der Matte wieder aktiviert)
Ich habe verlernt daran zu glauben das ich liebenswert sein kann ...

Mein Abarth 695: Abarth 695 Rivale, (vorher 3 Jahre lang Abarth 595 Turismo mit Record Modena)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Andy Abarth (19.07.2018)

Andy Abarth

Abarth-Profi

  • »Andy Abarth« ist männlich

Beiträge: 707

Dabei seit: 25. Juni 2018

Aktivitätspunkte: 3720

- V I B
-
6 9 5

Danksagungen: 320

  • Nachricht senden

3

Donnerstag, 19. Juli 2018, 17:41

@FAO
Erstmal vielen Dank für die schnelle Antwort ! Was mich noch interressieren würde:
Hast du auch Ledersitze(eventuell anfälliger)
Und:
Ist das öfter passiert oder bist du gleich zum Freundlichen ?

Gruß
Andy

Mein Abarth 695: Rivale 695 175th Anniversary Limited Edition (040/175) Limousine


FAO

Mitglied

  • »FAO« ist männlich

Beiträge: 43

Dabei seit: 11. Mai 2018

Wohnort: Mitten im Pott

Aktivitätspunkte: 220

Danksagungen: 10

  • Nachricht senden

4

Donnerstag, 19. Juli 2018, 19:36

Ich fahre auch einen Rivale mit Ledersitze.

Hab ich dann zusammen mit einem defekten Stoßdämpfer, nach 500km machen lassen, bzw erwähnt. Zuerst konnten Sie den Fehler nicht nachvollziehen, aber wie ich den kleinen wieder abholen wollte bimmelte der Alarm und es wurde direkt eine neu Matte bestellt.

Bei meinem Turismo hatte ich diese Probleme nicht.
Ich habe verlernt daran zu glauben das ich liebenswert sein kann ...

Mein Abarth 695: Abarth 695 Rivale, (vorher 3 Jahre lang Abarth 595 Turismo mit Record Modena)


Ralfisti

Abarth-Profi

Beiträge: 774

Dabei seit: 28. August 2011

Wohnort: Nuernberg

Aktivitätspunkte: 3955

- *
-
* * * * *

Danksagungen: 118

  • Nachricht senden

5

Donnerstag, 19. Juli 2018, 19:57

...ist ja witzig 8|
Hatte ich auch das Gebimmel - erst vor ein paar Wochen... (bin dann immer mit eingestecktem Gurt gefahren :whistling: ).
War aber definitiv weder Matte noch Sensor sondern ein Kurzer am Kabel unter dem Sitz - hat offensichtlich an einer scharfen Kante zuviel Knick bekommen beim Vor- und Zurückfahren des Beifahrersitzes.
Da hat wohl der kleine Pole beim Kabelverlegen Mist gebaut... :rotfl:


Bin gespannt ob das nach dem Sitzmattentausch bei dir FAO wieder auftritt :huh:


Ciao
Ralfisti

Mein Auto: Ex 1: 500C, Grigio Record, MTA, O.Z. Ultraleggera 17", Leder natur, Zillertal-Aufkleber ;-) , Ex 2: 595 Competizione, Grigio Adrenalina, MTA, Sabelt's in braun, GSD, O.Z. Alleggerita 17" ET30, Estetico grau-matt, Stig ;-), NEU: 695C Rivale, Nummer 234, original ;-) nur mit O.Z. Alleggerita 17" ET30 diesmal in star silver


Andy Abarth

Abarth-Profi

  • »Andy Abarth« ist männlich

Beiträge: 707

Dabei seit: 25. Juni 2018

Aktivitätspunkte: 3720

- V I B
-
6 9 5

Danksagungen: 320

  • Nachricht senden

6

Donnerstag, 19. Juli 2018, 21:28

Danke euch für die Informationen !
Werde mich mal morgen unter dem Beifaher-Sitz schmeißen und mal nach der
Verkabelung schauen,soviel Beifahrer hatte ich noch gar nicht in den letzen
3 Wochen kann also eigentlich kein Verschleiß sein.
Wenn ich da nichts finde und es tritt wieder auf geht es ab zum Freundlichen !
Habe mich mal versucht da einzulesen,anscheinend sind in den Matten
Dehnungs-Meßtreifen verbaut, die bei Last den Widerstand verändern.
Geht dann über eine elektronische Auswertung mit bestimmten Schwellwert,
welche wohl auch entscheidet wann der/die Airbags aufgehen.War irgendeine Beschreibung
von Bosch ,aber da ist sonst recht wenig genaues zu finden im I-Net. Dafür Myriaden
von Steckern zum Verkauf ,die dem System was vorgaukeln sollen,vorzugsweise bei älteren
Modellen bajuwarischer Produktion wenn die Airbag-Lampe nicht mehr ausgeht.

Interessant, daß das kein Einzelfall ist ...
Gruß
Andy

Mein Abarth 695: Rivale 695 175th Anniversary Limited Edition (040/175) Limousine


verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 459

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2355

Danksagungen: 127

  • Nachricht senden

7

Freitag, 20. Juli 2018, 06:57

Hi,
Ihr fahrt beide einen Rivalen. Blaue Ledersitze ?
Könnte echt mehr als ZuFall sein...

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Andy Abarth

Abarth-Profi

  • »Andy Abarth« ist männlich

Beiträge: 707

Dabei seit: 25. Juni 2018

Aktivitätspunkte: 3720

- V I B
-
6 9 5

Danksagungen: 320

  • Nachricht senden

8

Freitag, 20. Juli 2018, 11:25

@verso: Jetzt wo du es sagst, wobei ich nicht genau weiss , ob Ralfisti auch blaue Ledersitze hat ,dann wären wir schon zu Dritt....

Dann könnten wir fast eine Rückrufaktion starten :D

Gruß

Andy

Mein Abarth 695: Rivale 695 175th Anniversary Limited Edition (040/175) Limousine


Ralfisti

Abarth-Profi

Beiträge: 774

Dabei seit: 28. August 2011

Wohnort: Nuernberg

Aktivitätspunkte: 3955

- *
-
* * * * *

Danksagungen: 118

  • Nachricht senden

9

Freitag, 20. Juli 2018, 16:43

...welche Sitze soll ein Rivale sonst haben, als blaue Ledersitze? ;) ;) ;)
Obwohl... - ich hätte eigentlich gerne lieber die Sabelts mit blauem Alcantara :thumbsup:
DAS wäre mal ein Projekt... :love:
Ciao
Ralfisti

Mein Auto: Ex 1: 500C, Grigio Record, MTA, O.Z. Ultraleggera 17", Leder natur, Zillertal-Aufkleber ;-) , Ex 2: 595 Competizione, Grigio Adrenalina, MTA, Sabelt's in braun, GSD, O.Z. Alleggerita 17" ET30, Estetico grau-matt, Stig ;-), NEU: 695C Rivale, Nummer 234, original ;-) nur mit O.Z. Alleggerita 17" ET30 diesmal in star silver


Andy Abarth

Abarth-Profi

  • »Andy Abarth« ist männlich

Beiträge: 707

Dabei seit: 25. Juni 2018

Aktivitätspunkte: 3720

- V I B
-
6 9 5

Danksagungen: 320

  • Nachricht senden

10

Freitag, 20. Juli 2018, 18:47

@ Ralfisti
Mein Rivale ist mir im Verkaufsladen zugelaufen :) Wollte eigentlich einen Compe im Autohaus aus dem Katalog bestellen ,
der hatte aber zu der Zeit gestreikt wegen neuer Abgasverordnung.
Aber die Rennkugel hat mir so dermaßen gefallem.
Ergo hatte ich mich mit Austattungsvarianten von dem Modell gar nicht vorher auseinandergesetzt (und nacher auch nicht)
Ich sag es wie es ist: War Liebe auf den ersten Blick. :D

So jetzt mal zurück zum Thema:
Heute fast gleiche Voraussetzungen , 32 Grad Außentemp,der eigentliche Unterschied: Das Panoramadach
war hinten hochgestellt. Der Schlitz ist ja eigentlich nicht viel.
Aber diesmal keine Warnung beim einsteigen.Habe dann mal auf den Beifahrersitz draufgedrückt und zwar auf der
Sitzfläche bei den beiden letzten Abnähten vor der Rückenlehne.Dort reagiert er mit der flachen Hand ( Also Punktbelastung).
Ich vermute mal geschätzt so
bei ca 4 Kg Anpressdruck. Als es später etwas kälter im Innenraum war, mußte ich etwas fester draufdrücken um die Warnung auszulösen.
Schätze mal 6-7 kg.
Meine Vermutung ist: Wenn der Sitz von der Sonneneinstrahlung heiß ist ,verändert sich der Widerstand bei den Dehnungsmesstreifen
in der Matte und Schaltpunkt ist dementsprechend schärfer eingestellt. Wenn er abgekühlt ist nicht mehr so.
Vielleicht können die geneigten Rivale Fahrer das mal selbst ausprobieren wenn es heiß ist und hier dann berichten.
Ein Vergleich mit nicht-Leder Sitzen wäre auch toll ...
(Ok, die Pocket Rocket ist immer heiß
:thumbsup: )
Gruß
Andy



Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Andy Abarth« (20. Juli 2018, 19:01)

Mein Abarth 695: Rivale 695 175th Anniversary Limited Edition (040/175) Limousine



FAO

Mitglied

  • »FAO« ist männlich

Beiträge: 43

Dabei seit: 11. Mai 2018

Wohnort: Mitten im Pott

Aktivitätspunkte: 220

Danksagungen: 10

  • Nachricht senden

11

Freitag, 20. Juli 2018, 23:42

Der Fehler trat bei mir auch nur bei hohen außen Temps. auf. Allerdings bei normalen Temps. reichte meine Arbeitstasche 2-3kg auf dem Sitz aus, um den Alarm auszulösen.
Ich habe verlernt daran zu glauben das ich liebenswert sein kann ...

Mein Abarth 695: Abarth 695 Rivale, (vorher 3 Jahre lang Abarth 595 Turismo mit Record Modena)


Ralfisti

Abarth-Profi

Beiträge: 774

Dabei seit: 28. August 2011

Wohnort: Nuernberg

Aktivitätspunkte: 3955

- *
-
* * * * *

Danksagungen: 118

  • Nachricht senden

12

Freitag, 20. Juli 2018, 23:42

...negativ bei mir - hat immer gebimmelt ob‘s kalt oder warm war innen drin...
Seit dem Kabeltausch ist Ruhe im Karton sowohl bei „Kälte“ als auch bei Wärme :thumbup:
Also offensichtlich bei mir ein anderes Problem gewesen?!


Ciao
Ralfisti
P.S.: das mit dem ersten Blick war bei mir auch so - allerdings gab es das Böötchen zu der Zeit nur auf prallen Hochglanzfotos :love: so dass ich laaange Zeit hatte, alle Optionen auswendig zu lernen und rückwärts aufzusagen :P

Mein Auto: Ex 1: 500C, Grigio Record, MTA, O.Z. Ultraleggera 17", Leder natur, Zillertal-Aufkleber ;-) , Ex 2: 595 Competizione, Grigio Adrenalina, MTA, Sabelt's in braun, GSD, O.Z. Alleggerita 17" ET30, Estetico grau-matt, Stig ;-), NEU: 695C Rivale, Nummer 234, original ;-) nur mit O.Z. Alleggerita 17" ET30 diesmal in star silver


Virale

Mitglied

Beiträge: 14

Dabei seit: 27. April 2018

Aktivitätspunkte: 70

Danksagungen: 10

  • Nachricht senden

13

Donnerstag, 26. Juli 2018, 15:03

Interessant. Hatte das Problem auch jetzt bei hohen Temperaturen, lässt sich aber nicht reproduzieren :whistling: .

Virale

Mein Abarth 695: 695C Rivale 175th Anniversary 009/175


FAO

Mitglied

  • »FAO« ist männlich

Beiträge: 43

Dabei seit: 11. Mai 2018

Wohnort: Mitten im Pott

Aktivitätspunkte: 220

Danksagungen: 10

  • Nachricht senden

14

Donnerstag, 26. Juli 2018, 15:31

bei mir ist nach dem tausch der Matte alles gut 8)
Ich habe verlernt daran zu glauben das ich liebenswert sein kann ...

Mein Abarth 695: Abarth 695 Rivale, (vorher 3 Jahre lang Abarth 595 Turismo mit Record Modena)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

amphore (26.07.2018)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!