Autohaus Renck-Weindel KG

Isy

Abarth-Schrauber

Beiträge: 252

Dabei seit: 18. Februar 2013

Wohnort: Köln

Aktivitätspunkte: 1275

Danksagungen: 20

  • Nachricht senden

1

Samstag, 8. Juni 2013, 09:22

Hilfe ! Geräusche bei Zone 30 Hubbel.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hm, was kann das sein ? Vorweg, ich habe das Bilstein B14 verbaut.
Bei dem Wetter mit geöffneten Fenstern unterwegs und gemächlich über die Hubbel in der Zone 30 und dann das : Ich beschreibe es mal als ein metallisches Geräusch an der Hinterachse beim Überfahren der Hindernisse, so als würden die Federgewinde aufeinander knallen... ?( ?( . Kein Rumplen, eher "Tack, Tack". Sonst keine Geräusche, in Kurven alles stabil.
Im Stand kann ich am Auto rütteln wie ich will, da kommt nix. Vor allem höre ich das Geräusch deutlich beim langsamen Fahren, bei normaler und schneller Fahrt ist alles top.

Was soll ich machen :?: Normal klingt das nicht.

Hoffentlich habt ihr Tipps für mich. Danke !

Noeppy

Mitgliedschaft beendet

2

Samstag, 8. Juni 2013, 09:33

frag mal den mech der es verbaut hat . der kennt das !

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Isy (08.06.2013)

Charly47

Abarth-Profi

  • »Charly47« ist männlich

Beiträge: 835

Dabei seit: 16. März 2009

Wohnort: Rhein-Hunsrück-Kreis

Aktivitätspunkte: 4385

Danksagungen: 202

  • Nachricht senden

3

Samstag, 8. Juni 2013, 09:44

Da könnte der Auspuff an der Achse anschlagen.

Mein Abarth 500: "Corsa topi"; 135PS; Rosso Officina; Skydome


Isy

Abarth-Schrauber

Beiträge: 252

Dabei seit: 18. Februar 2013

Wohnort: Köln

Aktivitätspunkte: 1275

Danksagungen: 20

  • Nachricht senden

4

Samstag, 8. Juni 2013, 09:46

An den Auspuff habe ich auch schon gedacht und mal neben´s Auto gelegt und ordentlich gerüttelt - da war nichts.

Isy

Abarth-Schrauber

Beiträge: 252

Dabei seit: 18. Februar 2013

Wohnort: Köln

Aktivitätspunkte: 1275

Danksagungen: 20

  • Nachricht senden

5

Samstag, 8. Juni 2013, 09:49

frag mal den mech der es verbaut hat . der kennt das !

Sind es denn die Federn ? Falls ja, was gibt es denn für Abhilfe ? FW ist keine 3 Monate jung.

Eigentlich geht es hier um Geräusche an meinem Abarth in Verbindung mit dem B14...seid lieb zueinander :unschuldig: :unschuldig:

So, bin nun langsam etwas durch die Gegend gefahren und habe das Geräusch auch ( aber leider nicht immer !!) bei kleineren Unebenheiten gehört. Beim rausrollen aush der Garage - über eine kleine Erhebung - hat es auch leicht "Klock" gemacht - als wäre etwas lose :( :( .
Also es müssen keine harten, kurze Stöße sein...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »abarth_ig« (9. Juni 2013, 16:59)


abarth_ig

Moderator

  • »abarth_ig« ist männlich

Beiträge: 2 813

Dabei seit: 16. Oktober 2009

Aktivitätspunkte: 14600

* *
-
* * * * * *

Danksagungen: 77

  • Nachricht senden

6

Sonntag, 9. Juni 2013, 17:00

Thread wurde bereinigt. Ihr findet eure Off-topic Beiträge unter Out takes. Und bitte bleibt beim Thema :)
Offizieller Sponsor der örtlichen Bußgeldstelle!

Mein Auto:


Isy

Abarth-Schrauber

Beiträge: 252

Dabei seit: 18. Februar 2013

Wohnort: Köln

Aktivitätspunkte: 1275

Danksagungen: 20

  • Nachricht senden

7

Mittwoch, 19. Juni 2013, 20:56

Update : Auto heute tiefer gelegt, so ca. der tiefste TÜV Bereich. Fährt besser als vorher und die Geräusche sind weg. Super !

PS: Danke, Lars - es waren Federgeräusche. Jetzt liegen die Gewinde schön auf und nix kann mehr klappern :D ...hätte ich mal von Beginn auf Lars gehört aber ich habe mich ja nicht getraut direkt so tief zu gehen.... ;(

ThirdFace

Abarth-Meister

  • »ThirdFace« ist männlich

Beiträge: 1 386

Dabei seit: 9. November 2010

Wohnort: Düsseldorf

Aktivitätspunkte: 7165

Danksagungen: 100

  • Nachricht senden

8

Mittwoch, 19. Juni 2013, 20:57

Du weißt Bescheid was jetzt kommt….FOOOOOTOOOSSSS!

Isy

Abarth-Schrauber

Beiträge: 252

Dabei seit: 18. Februar 2013

Wohnort: Köln

Aktivitätspunkte: 1275

Danksagungen: 20

  • Nachricht senden

9

Mittwoch, 19. Juni 2013, 21:04

Yes, muss aber erst die Kiste waschen und so groß sieht der Unterschied nicht aus. Aber er fährt wunderbar, hätte nie gedacht, dass 1-2cm überhaupt was ausmachen.

ThirdFace

Abarth-Meister

  • »ThirdFace« ist männlich

Beiträge: 1 386

Dabei seit: 9. November 2010

Wohnort: Düsseldorf

Aktivitätspunkte: 7165

Danksagungen: 100

  • Nachricht senden

10

Mittwoch, 19. Juni 2013, 21:08

1-2cm nur? :ungeduldig:

:top: :thumbsup:


Isy

Abarth-Schrauber

Beiträge: 252

Dabei seit: 18. Februar 2013

Wohnort: Köln

Aktivitätspunkte: 1275

Danksagungen: 20

  • Nachricht senden

11

Freitag, 21. Juni 2013, 14:06

Zwar noch nicht gewaschen aber egal :P .
»Isy« hat folgendes Bild angehängt:
  • 20130621_090050.jpg

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!