Squadra Sportiva

Phipse

Abarth-Profi

  • »Phipse« ist männlich
  • Keine Bewertung

Beiträge: 409

Dabei seit: 7. März 2009

Wohnort: Saxen nähe Perg - OÖ

Aktivitätspunkte: 2200

  • Nachricht senden

1

Montag, 6. April 2009, 20:21

Hitzeproblem unter der Motorhaube...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Gemeinde!

Wie ich Heute entdeckte, kann die Hitze unter der Motorhaube nicht richtig entweichen! X(

Die Luft kommt unterm Abarthzeichen rein und entweicht bei den Kotflügeln. Der Lack verbrennt überall - statt weiß ist er gelbbraun! Im Bereich des Turbos wirft sicht die Stoßstange. Das ganze bei 20° Aussentemperatur... was is dann im Sommer??? ;(

Wenns schlimmer wird werde ich den Händler aufsuchen! 8o

Seht selbst... und kuckt mal bei euren nach! :confused:

Bei weiß sieht mans extrem!











Forza Abarth, Phipse!

Wenn man das Gefühl hat alles unter Kontrolle zu haben fährt man nicht schnell genug. Mario Andretti

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Phipse« (6. April 2009, 20:21)


derpate74

Abarth-Schrauber

  • »derpate74« ist männlich
  • Keine Bewertung

Beiträge: 338

Dabei seit: 12. Oktober 2008

Aktivitätspunkte: 1765

  • Nachricht senden

2

Montag, 6. April 2009, 20:37

oje.... na da sag ich allen die doch mehr als 160ps haben, viel spaß im hochsommer.....like ice in the sunshine, like ice in the sunshine....i melting away... :rotfl:

Abarthigdriver

Abarth-Meister

  • »Abarthigdriver« ist männlich
  • Keine Bewertung

Beiträge: 1 189

Dabei seit: 7. August 2008

Wohnort: Frankfurt a.M.

Aktivitätspunkte: 6160

Danksagungen: 2

  • Nachricht senden

3

Montag, 6. April 2009, 20:42

oha.. das sieght ja echt übel aus!!!! 8o muss ich mal morgen bei meinem auch nachschauen... das währe ja echt ärgerlich, aber die warscheinlichkeit, das das bei mir auch ist, scheint nicht gerade klein zu sein..



Gruss Alex
500 ABARTH

Extras bis jetzt:
-BMC Lufftfilter vom esseesse
-H&R Federn 20/35

Weitere Planung:
- Distanzscheiben

bajaklgft

Abarth-Fahrer

  • »bajaklgft« ist männlich
  • Keine Bewertung

Beiträge: 136

Dabei seit: 11. Februar 2009

Wohnort: Klagenfurt

Aktivitätspunkte: 735

  • Nachricht senden

4

Montag, 6. April 2009, 21:48

Das ist aber nicht gut, ich würde sagen ab in die werkstatt und die sollen das problem lösen, ich weiß jetz nicht wie es genau unter der motorhaube ausschaut aber vielleicht sind irgendwelche luftauslässe verstopt o ä ?

Hoffe das das ein ausnahmefall ist

Giusimon

Abarth-Schrauber

  • »Giusimon« ist männlich
  • Keine Bewertung

Beiträge: 303

Dabei seit: 6. Februar 2009

Wohnort: Zürich ( Bronx )

Aktivitätspunkte: 1745

Danksagungen: 8

  • Nachricht senden

5

Montag, 6. April 2009, 22:32

so etwas macht mir angst... ab zum händler....
EIN BISSCHEN MEHR ALS EVO - S :thumbsup:

Mein Abarth 500: Evo - S Kit mit Komplettauspuffanlage GT 550 -ST 100 usw.


abarthmech

Moderator

  • »abarthmech« ist männlich
  • Keine Bewertung

Beiträge: 2 546

Dabei seit: 22. August 2008

Wohnort: Berlin

Aktivitätspunkte: 13125

Danksagungen: 13

  • Nachricht senden

6

Montag, 6. April 2009, 22:40

aber was sollen wir als händler denn da machen ??? ist nen thermisches problem . wüsste nicht was man da machen könnte . außer was selber zu bauen um die temperatur im motorraum ein wenig runter zu bekommen , problem
ist nur : das zahlt keine garantie ..... :confused:
Alfa Romeo 147 GTA / Leder / Bose / 18 " Blackline / Ragazzon

aprilia RSV mille/ aprilia racing Titanium Endtopf und Eprom/ handefertigte 60mm Krümmeranlage/Powercommander5 mit Autotune/ Edwards RamAir Kanäle/ viel Carbon/ Abgestimmt auf Dynojet Prüfstand bei smaltmoto Germany/ OZ Schmiederäder

Abarth Club Berlin

Mein Auto: Alfa Romeo 147 3.2 GTA


Giusimon

Abarth-Schrauber

  • »Giusimon« ist männlich
  • Keine Bewertung

Beiträge: 303

Dabei seit: 6. Februar 2009

Wohnort: Zürich ( Bronx )

Aktivitätspunkte: 1745

Danksagungen: 8

  • Nachricht senden

7

Montag, 6. April 2009, 22:45

ist das kein garantie fall????
EIN BISSCHEN MEHR ALS EVO - S :thumbsup:

Mein Abarth 500: Evo - S Kit mit Komplettauspuffanlage GT 550 -ST 100 usw.


abarthmech

Moderator

  • »abarthmech« ist männlich
  • Keine Bewertung

Beiträge: 2 546

Dabei seit: 22. August 2008

Wohnort: Berlin

Aktivitätspunkte: 13125

Danksagungen: 13

  • Nachricht senden

8

Montag, 6. April 2009, 22:56

habe bei meinem motorrad das problem gehabt das die bremspumpe fürs hinterrad sehr nahe am hosenrohr verbaut ist , dazu kommt auch noch das die seitenverkleidung verhindert das frischluft rankommt . dadurch erhitzte sich die bremsflüssigkeit so weit das die bremswirkung nahezu gegen null ging . meine lösung dafür war das komplette hosenrohr ab krümmerrohr mit nem hitzeschutz bzw thermoband einzuwickeln um die temperatur innerhalb des verkleideten bereiches zu senken . denke das sollte dieses problem bei mehreren 500 ern auftreten es möglich wäre das rohr unterhalb des katalysators bis zum flexrohr einzuwickeln . hierbei ist allerdings darauf zu achten das auf keinen fall zu dicht am motor damit angefangen wird da es sonst nen hitzestau gibt . seit dem fuktioniert meine bremse super . auf diesen weg könnte man auch die temperatur im motorraum senken um solche verfärbungen ( die evtl auch irgendwelche hohlraumwachs rückstände sein könnten die verdampft sind und sich neu abgelagert haben) zu verhindern :denk:

hab da mal was rausgesucht wo ich gekauft habe : http://www.auto-cross.net/Index/index1.html

preise sind unter auspuff/zubehör zu finden
Alfa Romeo 147 GTA / Leder / Bose / 18 " Blackline / Ragazzon

aprilia RSV mille/ aprilia racing Titanium Endtopf und Eprom/ handefertigte 60mm Krümmeranlage/Powercommander5 mit Autotune/ Edwards RamAir Kanäle/ viel Carbon/ Abgestimmt auf Dynojet Prüfstand bei smaltmoto Germany/ OZ Schmiederäder

Abarth Club Berlin

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »abarthmech« (6. April 2009, 23:03)

Mein Auto: Alfa Romeo 147 3.2 GTA


Abarthigdriver

Abarth-Meister

  • »Abarthigdriver« ist männlich
  • Keine Bewertung

Beiträge: 1 189

Dabei seit: 7. August 2008

Wohnort: Frankfurt a.M.

Aktivitätspunkte: 6160

Danksagungen: 2

  • Nachricht senden

9

Montag, 6. April 2009, 23:03

ich glaube, das währe n grund, das uns abarth im garantiefall einfach die original haube gegen die des assetocorso mit entlüftungsschlitzen tauscht! :D dann soll mir das egal sein. ;)


Gruss Alex
500 ABARTH

Extras bis jetzt:
-BMC Lufftfilter vom esseesse
-H&R Federn 20/35

Weitere Planung:
- Distanzscheiben

abarthmech

Moderator

  • »abarthmech« ist männlich
  • Keine Bewertung

Beiträge: 2 546

Dabei seit: 22. August 2008

Wohnort: Berlin

Aktivitätspunkte: 13125

Danksagungen: 13

  • Nachricht senden

10

Montag, 6. April 2009, 23:05

Zitat

Original von Abarthigdriver
ich glaube, das währe n grund, das uns abarth im garantiefall einfach die original haube gegen die des assetocorso mit entlüftungsschlitzen tauscht! :D dann soll mir das egal sein. ;)


Gruss Alex


das wird mit sicherheit nicht passieren
Alfa Romeo 147 GTA / Leder / Bose / 18 " Blackline / Ragazzon

aprilia RSV mille/ aprilia racing Titanium Endtopf und Eprom/ handefertigte 60mm Krümmeranlage/Powercommander5 mit Autotune/ Edwards RamAir Kanäle/ viel Carbon/ Abgestimmt auf Dynojet Prüfstand bei smaltmoto Germany/ OZ Schmiederäder

Abarth Club Berlin

Mein Auto: Alfa Romeo 147 3.2 GTA



ChaoSwift

Abarth-Schrauber

  • »ChaoSwift« ist männlich
  • Keine Bewertung

Beiträge: 214

Dabei seit: 7. Januar 2009

Wohnort: Freiburg

Aktivitätspunkte: 1155

Danksagungen: 1

  • Nachricht senden

11

Montag, 6. April 2009, 23:05

Hallo,

nur das mich keiner falsch versteht das ist jetzt nur ne laien meinung. Ich finde nicht das es wie wärme verfärbungen aussieht. sonst wären die umliegenden kunststoffteile doch auch schon angeschmolzen wie schweizer käse oder nicht??? Hab das mal bei nem Audi RS6 gesehen da war der Lack top aber alles andre im eimer. Wie gesagt war nur meine meinung.

Gruß Andi
Aerodynamik ist was für leute die keine ordentlichen Motoren bauen können!!!

redchili

Abarth-Fahrer

  • »redchili« ist männlich
  • Keine Bewertung

Beiträge: 128

Dabei seit: 25. Januar 2009

Wohnort: Nähe Augsburg

Aktivitätspunkte: 670

Danksagungen: 1

  • Nachricht senden

12

Montag, 6. April 2009, 23:08

Na wie bei den alten 500ern -Haube einen Spalt offen stehen lassen. :D
Spass bei Seite. Ist das Problem denn nur bei getunten Modellen? Wenn es auch bei den 135 Ps so ist, dann ist es doch doch sehr wohl ein Garantiefall!!

Mein Abarth Grande Punto:


Frankie

Abarth-Fahrer

  • »Frankie« ist männlich
  • Keine Bewertung

Beiträge: 159

Dabei seit: 6. März 2009

Wohnort: Schweiz

Aktivitätspunkte: 855

Danksagungen: 2

  • Nachricht senden

13

Montag, 6. April 2009, 23:40

ich habe heute bei meinem geschaut und ist nicht verfärbt :confused:
500 Assetto Corse edizione Abarth-Club-Switzerland :anhimmel:

Abarthigdriver

Abarth-Meister

  • »Abarthigdriver« ist männlich
  • Keine Bewertung

Beiträge: 1 189

Dabei seit: 7. August 2008

Wohnort: Frankfurt a.M.

Aktivitätspunkte: 6160

Danksagungen: 2

  • Nachricht senden

14

Montag, 6. April 2009, 23:50

Zitat

Original von abarthmech

Zitat

Original von Abarthigdriver
ich glaube, das währe n grund, das uns abarth im garantiefall einfach die original haube gegen die des assetocorso mit entlüftungsschlitzen tauscht! :D dann soll mir das egal sein. ;)


Gruss Alex


das wird mit sicherheit nicht passieren



ist mir schon klar. damit hätte ich auch am allerwehnigsten gerechnet. nur wissen die brüder von der entwicklung ganz genau, warum sie beim assetto die haube so entwickelt haben... beim serien 590erter wurde sich hingegen wohl wehniger gedanken über die warmluftabfuhr gemacht... naja.



Gruss Alex
500 ABARTH

Extras bis jetzt:
-BMC Lufftfilter vom esseesse
-H&R Federn 20/35

Weitere Planung:
- Distanzscheiben

abarthmech

Moderator

  • »abarthmech« ist männlich
  • Keine Bewertung

Beiträge: 2 546

Dabei seit: 22. August 2008

Wohnort: Berlin

Aktivitätspunkte: 13125

Danksagungen: 13

  • Nachricht senden

15

Dienstag, 7. April 2009, 06:16

denke das es beim assetto auch mit daran liegt das ja nen größerer lader verbaut ist der noch dichter an der haube dran ist als es bei der serie bzw esseesse der fall ist
Alfa Romeo 147 GTA / Leder / Bose / 18 " Blackline / Ragazzon

aprilia RSV mille/ aprilia racing Titanium Endtopf und Eprom/ handefertigte 60mm Krümmeranlage/Powercommander5 mit Autotune/ Edwards RamAir Kanäle/ viel Carbon/ Abgestimmt auf Dynojet Prüfstand bei smaltmoto Germany/ OZ Schmiederäder

Abarth Club Berlin

Mein Auto: Alfa Romeo 147 3.2 GTA


Phipse

Abarth-Profi

  • »Phipse« ist männlich
  • Keine Bewertung

Beiträge: 409

Dabei seit: 7. März 2009

Wohnort: Saxen nähe Perg - OÖ

Aktivitätspunkte: 2200

  • Nachricht senden

16

Dienstag, 7. April 2009, 07:47

Morgen, ich hab mal den Händler kontaktiert und ihm Fotos geschickt.

Er meinte er klärt das ab und gibt mir bescheid... :D :D :D

Mal schaun was dabei rauskommt - Hoffentlich nix Ernstes!
Forza Abarth, Phipse!

Wenn man das Gefühl hat alles unter Kontrolle zu haben fährt man nicht schnell genug. Mario Andretti

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Phipse« (7. April 2009, 07:57)


bajaklgft

Abarth-Fahrer

  • »bajaklgft« ist männlich
  • Keine Bewertung

Beiträge: 136

Dabei seit: 11. Februar 2009

Wohnort: Klagenfurt

Aktivitätspunkte: 735

  • Nachricht senden

17

Dienstag, 7. April 2009, 08:25

@PHIPSE

Bist du oft unter volllast gefahren ? Denn unter volllast fängt der Turbo an zu gühen und dabei erreicht er über 1000 Grad Celsius....

schmunzel

Abarth-Professor

  • »schmunzel« ist männlich
  • Keine Bewertung

Beiträge: 1 893

Dabei seit: 2. August 2008

Wohnort: Köln

Aktivitätspunkte: 10110

Danksagungen: 132

  • Nachricht senden

18

Dienstag, 7. April 2009, 10:44

beim 500er ss wird doch kein größerer lader verbaut?

was mich wundert, wenn ich mir die bilder so anschau, wieso die haube im hinteren bereich zur windschutzscheibe soverfärbt ist. der turbo liegt ja vorne am kühlergrill und das die haube sich dann da an der stelle durch hitze verfärbt find ich komisch.
bei den verfärbungen an der seite zum kotflügel seh ich das ähnlich.

bist du sicher das das wirklich verfärbungen sind? auf bildern läst sich sowas aus der ferne kaum beurteilen aber für mich sieht das eher aus als wäre irgendwas von unten an die haube gespritzt. flüssigkeit? staub? dreck?

Mein Auto: G-Tech RS-S Kit komplett mit geänderter Ansauganlage, G-Tech Cup Auspuff, 4.5l Aluölwanne, Schaltwegverkürzung, WaveTrac Sperrdiffenrential, Bilstein B14, 30mm Spurverbreitunger VA+ HA, Stahlflex Bremsleitungen, EBC Yellow, Powerflex Fahrwerksbuchsen rundum, -2' negativer Sturz vorne und für Tracks Toyo r888 Semislick, Recaro PolePosition, Überollbügel,


rolli86

Abarth-Profi

  • »rolli86« ist männlich
  • Keine Bewertung

Beiträge: 627

Dabei seit: 29. Januar 2009

Wohnort: Italy- Südtirol

Aktivitätspunkte: 3355

Danksagungen: 2

  • Nachricht senden

19

Dienstag, 7. April 2009, 10:46

bei mir war mal beim turbo eine schraube vom kühlwasser nicht ganz dicht..
es sah auch alles so aus, nur in rosa weil das kühlerwasser rosa war...
bestia nera Abarth 500 RSS
Abarth GPA RS - SOLD

powered by G-Tech and Scorpiontuning

abarthmike

Abarth-Fahrer

  • »abarthmike« ist männlich
  • Keine Bewertung

Beiträge: 84

Dabei seit: 6. September 2008

Wohnort: Deutschland

Aktivitätspunkte: 525

  • Nachricht senden

20

Dienstag, 7. April 2009, 13:03

Ups...

..habe heute nachgesehen und siehe da: Gleiche Verfärbung wie beim Kollegen der den Thread eröffnet hat. Oben links fängt es an braunlich zu werden hmmm...bitte mal auskunft was deine Werkstatt gesagt hat, dann fahre ich auch hin. Danke und viel Glück X(
Abarth fahren du mußt - dann die Macht mit dir sein!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!