formars

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 167

Aktivitätspunkte: 865

- K N
-
* * * *

Danksagungen: 6

  • Nachricht senden

1

Freitag, 16. März 2012, 19:56

Kleines Problem mit dem Gtech Auspuff

Wird nicht angezeigt, wenn Sie angemeldet sind!

salve leute,

ich habe vorhin das auto von der werkstatt geholt, leider war es schon ziemlich spät und der mechaniker hatte einen dringenden termin....er sagte mir schon dass im kalten zustand der auspuff irgendwo anklopft! also ich ihn angemacht habe, habe ich meinen kleinen traktor auch schon gehört :( als er aber dann eine weile an war, wurde es immer weniger. habe mich da auch gefreut problem gelöst dachte ich, im warmen zustand alles super......als ich aber vom hof gefahren bin und rechts eingelenkt habe hat da irgendetwas gestreift. hab mehrmals eingelenkt und immer wieder das selbe knacken/streifen, keine ahnung wie man das beschreiben kann. weiss auch nicht 100% ob es am auspuff jetzt liegt, da ich heute auch direkt die weissen oz hab drauf machen lassen habe. kann ja sein, dass diese streifen. habt ihr auch schon probleme in der art gehabt?

lg

formars

p.s konnt mich garnicht über den geilen sound freuen :cursing:

Mein Abarth Punto Evo:


philinator

Abarth-Profi

  • »philinator« ist männlich
  • Keine Bewertung

Beiträge: 403

Dabei seit: 24. April 2011

Wohnort: SIEGEN

Aktivitätspunkte: 2140

Danksagungen: 12

  • Nachricht senden

2

Freitag, 16. März 2012, 21:01

Krümmer gerissen?

Falli11

Abarth-Profi

  • »Falli11« ist männlich
  • Keine Bewertung

Beiträge: 402

Dabei seit: 2. April 2009

Wohnort: Brandenburg

Aktivitätspunkte: 2070

Danksagungen: 127

  • Nachricht senden

3

Freitag, 16. März 2012, 22:16

das Knacken beim Fahren mit Lenkkradeinschlag nach rechts hatte ich auch. bin fast irre geworden, weil ich den Fehler nicht gefunden hatte (dachte am Ende, das es die Antriebswelle ist).

Problem G-Tech geschildert. Als ich dort vor Ort war hat Herr Gießl mit mir ne Probefahrt gemacht. Es könnte 2 Ursachen haben. Entweder das eine vordere Motorlager (in Fahrtrichtung) ist defekt, oder der vordere Teil der G-Tech-Auspuffanlage (wahrscheinlich eine Schraube) schlägt bei der Rechtskurve gegen ein Karosserieteil. Bei mir war es letzteres. Herr Gießl hat dann irgendwas an der Abgasanlage verändert. Seitdem habe ich keine Geräusche mehr.

PS: Ich fahre die G-Tech Abgasanlage GT 270-rs.

Mein Abarth 500: G-Tech RS-S Evo + LLK + GT270-RS, Sperrdiff.


formars

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 167

Aktivitätspunkte: 865

- K N
-
* * * *

Danksagungen: 6

  • Nachricht senden

4

Freitag, 16. März 2012, 22:46

Danke, weiß allerdings nicht wie ich jetzt weiter Vorgehen soll! Mein Mechaniker kommt erst wieder montag. Kann ich so überhaupt weiter fahren oder lieber direkt abstellen? Bevor ich montiert hab war alles i.o!


---
I am here: http://tapatalk.com/map.php?odjlkh

Mein Abarth Punto Evo:


nardoo

Moderator

  • »nardoo« ist männlich
  • Keine Bewertung

Beiträge: 2 873

Dabei seit: 19. August 2010

Wohnort: Herrsching

Aktivitätspunkte: 14535

* * *
-
* * * * *

Danksagungen: 112

  • Nachricht senden

5

Freitag, 16. März 2012, 22:50

Hast du nur die OZ montiert heute oder auch den Auspuff??
Weil ich Versteh nicht was das Einlenken mit dem Auspuff zu tun habe soll. Oder berührt die Lenkung den Auspuff?? Das wäre ja leicht festzustellen!! :)

lg
FORTUNE FAVOURS THE BRAVE

HG Motorsport Ansaugrohr, Carbon Airbox, LLK HFR S Series +, G-Tech S-Kit, G-Tech Wastegate, G-Tech Schaltwegeverkürzung, Goodridge Stahlflex, ATE Ceramic Beläge,.......

Huber

Abarth-Profi

  • »Huber« ist männlich
  • Keine Bewertung

Beiträge: 403

Dabei seit: 3. April 2010

Wohnort: Nähe München

Aktivitätspunkte: 2095

Danksagungen: 41

  • Nachricht senden

6

Freitag, 16. März 2012, 22:54

Schau hald nach, wo der ansteht.
A500er mit Dachträger, Anhängerkupplung, Standheizung, DAB Radio und beheizten Schaltknauf. LOL
Gut vorbereitet

formars

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 167

Aktivitätspunkte: 865

- K N
-
* * * *

Danksagungen: 6

  • Nachricht senden

7

Freitag, 16. März 2012, 22:56

Stellt doch nicht solche fragen hab meine Hände nur um meine Haare zu waschen :) heute hat der Mechaniker Felgen + Auspuff montiert. Deswegen, hab doch kein plan. Davor waren die Winterreifen drauf! Hab das Auto seit 2 mon. Davor Kanone!


---
I am here: http://tapatalk.com/map.php?42qnck

Mein Abarth Punto Evo:


nardoo

Moderator

  • »nardoo« ist männlich
  • Keine Bewertung

Beiträge: 2 873

Dabei seit: 19. August 2010

Wohnort: Herrsching

Aktivitätspunkte: 14535

* * *
-
* * * * *

Danksagungen: 112

  • Nachricht senden

8

Freitag, 16. März 2012, 22:59

Also ab unter das Auto und jemanden Einschlagen lasse. Dann gucken ob man was sieht! ;) Hast du Federn oder ein Fahrwerk verbaut? Denke mal das die Felge irgendwo Anschlägt oder so. Einfach mal selbst gucken!! :D

lg
FORTUNE FAVOURS THE BRAVE

HG Motorsport Ansaugrohr, Carbon Airbox, LLK HFR S Series +, G-Tech S-Kit, G-Tech Wastegate, G-Tech Schaltwegeverkürzung, Goodridge Stahlflex, ATE Ceramic Beläge,.......

formars

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 167

Aktivitätspunkte: 865

- K N
-
* * * *

Danksagungen: 6

  • Nachricht senden

9

Freitag, 16. März 2012, 23:20

Jawohl so wirds gemacht. Morgen kommt oliviero :) mein Super Kolleg :D hält euch auf den laufenden. Vielen dank nochmal.


---
I am here: http://tapatalk.com/map.php?fnyrpw

Mein Abarth Punto Evo:


Waizi

Mitgliedschaft beendet

  • Keine Bewertung

10

Samstag, 17. März 2012, 06:57

hast du ne komplett anläge ab kat !? oder nur endtopf??
wenn du ne komplett anläge hast wird es die vordere Halterung sein !! die muss gekürzt werden !!
hab die g-tech stradale mit cuprohr ist mir schon beim montierten aufgefallen das es da knapp werden könnte mit der flex gekürzt !!
und ich hab null klappern !!!!!!!


formars

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 167

Aktivitätspunkte: 865

- K N
-
* * * *

Danksagungen: 6

  • Nachricht senden

11

Samstag, 17. März 2012, 07:06

Danke, ja kann sein. Er hat es mir ja gezeigt, dass es da ziemlich eng ist. Flexen ist schonmal gut. Denke auch dass da schon wie die anderen geschrieben haben, da ne schraube irgendwo an-eckt. Ach so ja kpl mit den 270 Auspuff


---
I am here: http://tapatalk.com/map.php?u5bmjm

Mein Abarth Punto Evo:


Waizi

Mitgliedschaft beendet

  • Keine Bewertung

12

Samstag, 17. März 2012, 08:25

hehe !! schraube nicht ! wird dann die vordere Halterung sein da wo das flexrohr ist !! musste am auto die Halterung (müsste schwarz sein ) die musste was kürzen so 1-2 cm reicht und hinterher bissel lack an den Halter ( Rost Schutz ;) ) dann sollt es gut sein ! und dreh die schellen an denn endrohren mal mit denn schrauben nach oben schaut ja schrecklich aus ;)

formars

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 167

Aktivitätspunkte: 865

- K N
-
* * * *

Danksagungen: 6

  • Nachricht senden

13

Samstag, 17. März 2012, 11:04

Ja sieht schrecklich aus....vielen dank für die vielen Tipps. Am Montag kümmert sich der Mechaniker. Halt euch auf den laufenden.
Da mir das aber keine ruhe lässt, hab ich den Mechaniker angerufen und nochmal gefragt. Als er den Auspuff montiert hat und Er eine Probefahrt gemacht hat, war ja nur das Problem, dass im kalten Zustand der krümmer vorne irgendwo angeeckt hat. im warmen hat man nichts mehr gehört. Dann hat er die sommerfelgen montiert als ich gekommen bin, arbeit fertig da er noch termin hatte. Habe das Auto raus gefahren auf den Hof und schön mit cheffe geredet. Als ich dann später weg gefahren bin ist es mir gleich aufgefallen mit dem rechts einlenken. Jetzt sagt er wenn es so ist, werden es vermutlich die Schrauben sein. Am Montag schaut er sich alles an. So lange darf ich mich gedulten. Irgendwie dumm gelaufen alles.


---
I am here: http://tapatalk.com/map.php?abyfgs

Mein Abarth Punto Evo:


eisenwalter

Mitglied

  • »eisenwalter« ist männlich
  • Keine Bewertung

Beiträge: 44

Dabei seit: 24. September 2011

Wohnort: Oberfranken

Aktivitätspunkte: 240

Danksagungen: 2

  • Nachricht senden

14

Samstag, 17. März 2012, 17:28

also das mit den Schellen :rotfl: ... das kann ja wohl nicht sein Ernst sein ... vielleicht über "Mechaniker" Wechsel nachdenken.
Abarth 500 C * EZ 02/2012 * EsseEsse Kit Koni * Record Monza * Distanzen 20/30 * TomTom Navi * Sitzheizung 5stufig * Leder rot * Bianco Gara * Mittelkonsole weiss * Kit Estetico Rosso * Getönte Scheiben hinten * HIFI Interscope * Klimaautomatik * abbl. Innenspiegel * Windschott * WR auf orig. 17" Abarth weiss * Abarth Fussmatten

formars

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 167

Aktivitätspunkte: 865

- K N
-
* * * *

Danksagungen: 6

  • Nachricht senden

15

Samstag, 17. März 2012, 17:47

Es war doch ne schnelle Aktion, wollt unbedingt die Anlage drauf Schrauben lassen...Schelle wird noch schwarz lackiert und natürlich umgedreht :D


---
I am here: http://tapatalk.com/map.php?cbpl1l

Mein Abarth Punto Evo:


Domey

Abarth-Schrauber

  • Keine Bewertung

Beiträge: 322

Aktivitätspunkte: 1675

* *
-
* * * *

Danksagungen: 24

  • Nachricht senden

16

Samstag, 17. März 2012, 21:22

Aber trotzdem schöne Anlage ;) ... was sagt der Ton?
Abarth Punto Evo '10 powered by Pogea Racing

formars

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 167

Aktivitätspunkte: 865

- K N
-
* * * *

Danksagungen: 6

  • Nachricht senden

17

Samstag, 17. März 2012, 21:26

wenn das nebengeräusche weg ist, hammer....und das ist der fall wenn die anlage warm ist :) nur beim lenken nicht. liegt glaube ich doch an den oz...montag weiss ich mehr!

Mein Abarth Punto Evo:


Domey

Abarth-Schrauber

  • Keine Bewertung

Beiträge: 322

Aktivitätspunkte: 1675

* *
-
* * * *

Danksagungen: 24

  • Nachricht senden

18

Samstag, 17. März 2012, 21:28

Okaay ärgerlich ...

Hast jetzt OZ gekauft`?

Hast mal den Termin für den nächsten Stammtisch gesehen?
Abarth Punto Evo '10 powered by Pogea Racing

formars

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 167

Aktivitätspunkte: 865

- K N
-
* * * *

Danksagungen: 6

  • Nachricht senden

19

Samstag, 17. März 2012, 21:36

Die waren beim Kauf dabei :)
Termin gesehen, muss schauen ob's klappt.

Mein Abarth Punto Evo:


formars

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 167

Aktivitätspunkte: 865

- K N
-
* * * *

Danksagungen: 6

  • Nachricht senden

20

Dienstag, 20. März 2012, 19:52

So, das große Problem gelöst! Es lag an einer verfluchten Schraube. Siehe Bild, trotz allem vibriert noch etwas anderes, aber nur im kalten Zustand. Mal schauen ob wir dieses kleine Problem auch gelöst bekommen.


---
I am here: http://tapatalk.com/map.php?nb4eyq

Mein Abarth Punto Evo:


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!