Der Jens

Abarth-Profi

  • »Der Jens« ist männlich

Beiträge: 458

Dabei seit: 3. Juni 2016

Wohnort: Schwäbische Alb

Aktivitätspunkte: 2420

Danksagungen: 138

  • Nachricht senden

1

Montag, 1. Juli 2019, 19:57

Klimaanlage: keine Kühlwirkung im Leerlauf ?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,

ich war letztes Wochenende in einer Waschstraße und habe beim Reinfahren Verdeck und Fenster geschlossen (was in einer Waschstraße immer empfehlenswert ist ;-), und dafür die Kimaanlage eingeschaltet. Motor lief im Leerlauf.
Es setzte aber keine Kühlwirkung ein, das Gebläse (hab Stufe 3 und 4 ausprobiert) hat die Luft von draußen wie sie war, reingepustet. Also quasi Totalausfall der Klimaanlage.

Nach dem Waschen sind wir - um das Verdeck trocken zu fahren - erstmal geschlossen und wieder mit eingeschalteter Klima gefahren. Erst ein bißchen Stadtverkehr, dann Überland. Dieses Mal hat die Klimaanlage gekühlt.
Die Kühlwirkung war nicht gerade rekordverdächtig, aber insgesamt akzeptabel.

Nun meine Frage:
Ist das beim Abarth normal, daß die Klima im Leerlauf komplett ausgeschaltet wird ?

Bei meinen sämtlichen früheren Autos lief die Klima im Leerlauf weiter; vielleicht mit etwas geringerer Leistung, aber sie hat gekühlt.
Gruß,

Der Jens

Mein Auto: 595C 145PS, H&R Federn 5mm unterlegt, Seriendämpfer vom Competizione, H&R Sturzkorrekturschrauben -2,5° Sturz, OZ Ultraleggera 7x15 ET30 mit 195/55/15


DOC

Abarth-Schrauber

Beiträge: 259

Dabei seit: 21. Januar 2017

Wohnort: Euskirchen

Aktivitätspunkte: 1305

Danksagungen: 119

  • Nachricht senden

2

Montag, 1. Juli 2019, 23:32

Füllstand bzw den Druck in der Anlage prüfen lassen

Mein Abarth Grande Punto: Alles Serie , nur bunt


Beiträge: 40

Dabei seit: 2. Juni 2019

Aktivitätspunkte: 230

Danksagungen: 8

  • Nachricht senden

3

Dienstag, 2. Juli 2019, 20:41

Aber Obacht!

Der Kreislauf ist ein geschlossenes System. Wenn dort Kältemittel fehlt, dann hat dies eine Ursache.
Irgendwo ist eine Leckage. Viele wollen dich damit abspeisen, das ganze erst ein mal zu "beobachten".
Die meisten kassieren halt ab und schicken einen vom Hof. Und wenn wieder leer ist, wird wieder aufgepumpt.


Was viele vergessen:
500gr R134a, die Füllmenge vom Fiat 500, haben ein Co2 Äquivalent von 0,71 Tonnen!
1 Tonne Co2 entspricht einer Fahrtstrecke von etwa 5000km bei 8,5l Verbrauch.
Oder 450.000km mit dem Zug.

Also, immer darauf pochen, auch die Ursache zu finden. Mit einer undichten Klima hilfst du niemandem weiter...
Dir nicht, dem Auto nicht und auch der Umwelt nicht.

Mein Auto:


Der Jens

Abarth-Profi

  • »Der Jens« ist männlich

Beiträge: 458

Dabei seit: 3. Juni 2016

Wohnort: Schwäbische Alb

Aktivitätspunkte: 2420

Danksagungen: 138

  • Nachricht senden

4

Dienstag, 2. Juli 2019, 20:58

Mein Wagen ist ja erst 3,5 Monate alt. Daß der schon nennenswert Flüssigkeit verloren hat, kann ich mir nicht vorstellen. Bei normaler Fahrt kühlt die Anlage ja auch ...
Gruß,

Der Jens

Mein Auto: 595C 145PS, H&R Federn 5mm unterlegt, Seriendämpfer vom Competizione, H&R Sturzkorrekturschrauben -2,5° Sturz, OZ Ultraleggera 7x15 ET30 mit 195/55/15


AbarthMader

Abarth-Schrauber

  • »AbarthMader« ist männlich

Beiträge: 273

Dabei seit: 7. Dezember 2016

Wohnort: Eltville

Aktivitätspunkte: 1385

- R UE D
-
F L *

Danksagungen: 68

  • Nachricht senden

5

Dienstag, 2. Juli 2019, 22:01

Hi, also normal ist das nicht, unsere Klima beim Abarth und auch beim Cabrio hat volle Leistung auch im Standgas ! hast ja noch volle Garantie...frag mal nach :S
Gruß Ralf

Mein Abarth 595: Abarth 595 Conpetizione Serie 4, Estetico schwarz, Leder schwarz nix Sabelt, Beats, Xenon, Brembo gelb....


Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

6

Dienstag, 2. Juli 2019, 23:09

naja mit der zeit difundiert das kältemittel durch die schläuche


das ist das problem
In doubt flat out =) Colin McRae

Beiträge: 40

Dabei seit: 2. Juni 2019

Aktivitätspunkte: 230

Danksagungen: 8

  • Nachricht senden

7

Mittwoch, 3. Juli 2019, 05:30

naja mit der zeit difundiert das kältemittel durch die schläuche


das ist das problem
Nein, das darf bei einem 3.5 Monate alten Auto kein Problem sein!
Der Gesetzgeber hat 40gr pro Jahr festgelegt. Alles über 10% pro Jahr ist undicht.

Mein Auto:


juiciefreak

Abarth-Schrauber

  • »juiciefreak« ist männlich

Beiträge: 385

Dabei seit: 22. August 2018

Wohnort: Oberpfalz

Aktivitätspunkte: 1975

Danksagungen: 123

  • Nachricht senden

8

Donnerstag, 4. Juli 2019, 12:49

Lass die Klimaanlage im Rahmen der Garantie mal auf Undichtigkeit prüfen, vlt hast du im Kondensator einen kleinen Steinschlag, da kann er selbst 2 Wochen alt sein :)

Wenn eine Werkstatt (eine komplett leere) einfach nur plump auffüllt macht sie sich meines Wissens nach strafbar, aus bereits genannten Gründen mit der Umrechnung auf CO2. Wie das bei teilentleerten Anlagen gehandhabt wird kann ich nicht sagen.


Ich habe in meiner Anlage bereits das 1234yf drin und nach einem Jahr habe ich bei einer Routinekontrolle mehr Kältemittel abgesaugt als nach Anleitung reingehört, da war also sehr wenig Verlust (Vermutlich werden die mit einer leichten Überfüllung ausgeliefert)
Und meine Anlage macht auch im Standgas wunderbar kalt. 8)

Mein Abarth 695: XSR Yamaha Edition +Zemco-Tempomat +Bonalumne BOV variabel +10mm Distanzen Typ2 von SCC in schwarz rundum +smoked Seitenblinker +305mm Brembo an der VA -Rücksitzbank +HRE Software +HRE Krümmer Isoliert +HRE 1446BW Isoliert +HRE Downpipe isoliert +HRE Abgasanlage +ATM LLK +Tensor Luftfilter +Highspark Zündspulen +langer 5.Gang


redtshirt

Abarth-Profi

  • »redtshirt« ist männlich

Beiträge: 500

Dabei seit: 24. August 2016

Aktivitätspunkte: 2590

Danksagungen: 267

  • Nachricht senden

9

Donnerstag, 4. Juli 2019, 14:14

Garantiezeit = Werkstatt
1. Man prüft optisch auf Schäden (z.B. blöder Steinschlag)
2. Wenn man nix sieht wird die Anlage neu befüllt inkl. einem zusätzlichen Kontrastmittel, dabei sieht man auch wie viel gefehlt hat.
3. 2 Tage fahren und wieder auf die Bühne und nach Kontrastmittel Ausschau halten. Sollte nix zu sehen sein, den Vorgang nach einigen weiteren Tagen wiederholen. So wird ein mögliches Leck auch gefunden.

Mein Abarth 595: Abarth 595 Comp.; ALFA ROMEO Giulietta; Subaru Impreza; 147 GTA


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

juiciefreak (04.07.2019)

Tom!

Abarth-Meister

  • »Tom!« ist männlich

Beiträge: 1 256

Dabei seit: 24. Juli 2013

Wohnort: Rastatt

Aktivitätspunkte: 6360

Danksagungen: 807

  • Nachricht senden

10

Donnerstag, 4. Juli 2019, 20:01

Hallo Jens,

läuft denn der Kühlerlüfter im Stand? Vielleicht ist der ja blockiert, und während der Fahrt schiebt dann der Fahrtwind die Kälte ins Auto… auch könnte z.B. Laub, o.ä. die Lüftungswege blockieren.

Auf alle Fälle viel Erfolg bei der Fehlersuche und -Behebung,
Tom!

Mein Abarth 595: Emi, Straciatella-weiß (zumindest um die Nase herum...) // gewandet in edler Lackversiegelung aus zweierlei Komponenten...Regenbrille von Ombrello...königlich bestuhlt... Stutzen von KW (Variante3)... Radwerk von OZ, ummantelt von einem Hauch Michelin... renovierte Kühltränke nebst Stalloptimierung mit Boxen für weitere 55 Zwerg-Rennponys aus dem Hause G-Tech ...Zahn-Implantate & -Stocher aus gleichem Hause ...sangesgestärkt durch Focal-coaching und das Rockford-Fosgate Trio ...sinnesgestärkt dank Simoni Racing!



Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

11

Freitag, 5. Juli 2019, 09:14

gut das mit dem alter hab ich leider überlesen :)

das mit den 40gr pro jahr kommt hin also lässt nach 2 jahren die wirkung nach nach 4 schon sehr deutlich.


Achtung sofort in die Werkstatt


ist kein R134a system sonder R1234yf

extrem brennbar und nicht löschbar das sich flusssäure bildet.

einfach bei youtube mal eingeben :)


glg.
In doubt flat out =) Colin McRae

Der Jens

Abarth-Profi

  • »Der Jens« ist männlich

Beiträge: 458

Dabei seit: 3. Juni 2016

Wohnort: Schwäbische Alb

Aktivitätspunkte: 2420

Danksagungen: 138

  • Nachricht senden

12

Freitag, 5. Juli 2019, 15:15

Hab den Wagen gerade aus der Werkstatt geholt: bezüglich der Klimaanlage ohne Befund, die funktionierte und sie arbeitet grundsätzlich auch im Leerlauf.

Eine mögliche Erklärung wäre, daß der Schalter für den Klimakompressor nicht angezogen hat als ich in der Waschanlage war, oder daß ich den Gebläseschalter nicht fest genug rein gedrückt habe. Ob die LED leuchtet oder nicht, kann man bei Sonnenschein ja nicht erkennen. Ich meine jedoch, daß ich den Schalter mit der Hand abgeschattet habe um zu sehen ob die LED leuchtet.

Naja - seis drum.

Auf der Rückfahrt habe ich das erste Stück das Dach zu und die Klima angemacht und sie kühlt tatsächlich. Nicht rekordverdächtig, aber sie arbeitet.
Gruß,

Der Jens

Mein Auto: 595C 145PS, H&R Federn 5mm unterlegt, Seriendämpfer vom Competizione, H&R Sturzkorrekturschrauben -2,5° Sturz, OZ Ultraleggera 7x15 ET30 mit 195/55/15


Domuno

Abarth-Legende

  • »Domuno« ist männlich

Beiträge: 4 854

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24425

Danksagungen: 430

  • Nachricht senden

13

Freitag, 5. Juli 2019, 18:07

kältemittel wurde kontrolliert?
In doubt flat out =) Colin McRae

Yoshi

Abarth-Meister

  • »Yoshi« ist männlich

Beiträge: 1 643

Dabei seit: 21. November 2015

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 8265

* *
-

Danksagungen: 863

  • Nachricht senden

14

Freitag, 5. Juli 2019, 20:31

So einfach ist das nicht. Dazu muss es abgesaugt und die Menge entsprechend der regulären Füllmenge verglichen werden. Anhand der Differenz kann man eine Undichtigkeit erkennen. Ist eine Undichtigkeit zu vermuten, wird Kontrastmittel mitsamt dem Kältemittel eingefüllt.

Die Begründung wurde ja schon genannt, Stichwort Umwelt.

Daher wird generell, wenn der Kunde beanstandet die Klimaanlage täte nicht kühlen, die Temperatur gemessen Also Klimaanlage laufen lassen und die ausströmende Luft wird gemessen.

Liegt die im Rahmen, rührt man nichts an... Egal ob Gewährleistung, Garantie oder nicht... Zum Wohle der Umwelt und zur Einhaltung von Kosten.
race. don't play.

Mein Auto: Abarth 595 Clubsport - Hardware: CAE Shifter, TD04 Turbolader, HJS 200 Zellen Kat in der Downpipe, HRE Performance Krümmer, Biposto Carbon Intake, G-Tech Differenzial, G-Tech Einmassenschwungrad, verstärkte Kupplung von G-Tech, Bonalume Schubumluftventil, Mazza Engineering Ladedruckregelventil, TBF Kurbelwellengehäuseentlüftung, Bosch Zündspulen, 123er Bosch Einspritzdüsen, G-Tech Hochleistungszündkerzen, Prometeo Ölwanne, G-Tech 270 Abgasanlage, Wagner Tuning Ladeluftkühler, Brembo GT Bremssättel, G-Tech Stahlflexleitungen, HP2000 Bremsbeläge vo. & hi., Sparco Assetto Gara 7x17, OMP Querstreben oben und unten, DNA Racing Stabilisatoren, DNA Racing Koppelstangen, DNA Racing Karroseriestreben, Wiechers Überrollbügel, Powerflex Black Series Lager rund herum, Recaro Sportster, KW Competition Fahrwerk - Software: Mazza Engineering mit 360NM.


Roland 993

Abarth-Fan

  • »Roland 993« ist männlich

Beiträge: 57

Dabei seit: 28. Oktober 2018

Wohnort: Kornwestheim

Aktivitätspunkte: 315

Danksagungen: 6

  • Nachricht senden

15

Samstag, 6. Juli 2019, 05:59

Ist eine Undichtigkeit vorhanden oder nur die Vermutung vorhanden, darf nicht mehr mit Kältemittel und Kontrastmittel befüllt werden. Es wird mit Stickstoffbefüllt und mit einer Sonde die undichte Stelle gesucht. Gruß Roland
Gruß Roland

Mein Abarth 595: Competizione, Passione Rot, Bj. 2015, OZ-Felgen, Gelbatterie, G-Tech AGA, Stufe 2


Der Jens

Abarth-Profi

  • »Der Jens« ist männlich

Beiträge: 458

Dabei seit: 3. Juni 2016

Wohnort: Schwäbische Alb

Aktivitätspunkte: 2420

Danksagungen: 138

  • Nachricht senden

16

Samstag, 6. Juli 2019, 08:40

Daher wird generell, wenn der Kunde beanstandet die Klimaanlage täte nicht kühlen, die Temperatur gemessen Also Klimaanlage laufen lassen und die ausströmende Luft wird gemessen.
Liegt die im Rahmen, rührt man nichts an...

Exakt das hat die Werkstatt auch gemacht.

Lufttemperatur an den Ausströmern bei Stellung Frischluft: 9°C, bei Umluft: 7°C.
Gemessen in der relativ kühlen Werkstatt und nicht draußen bei 30°C und Sonnenschein und ich weiß auch nicht, bei welcher Gebläsestufe. Insofern sagt der Test nichts über die Leistungsfähigkeit aus, sondern nur, daß die Anlage prinzipiell kühlt.
Gruß,

Der Jens

Mein Auto: 595C 145PS, H&R Federn 5mm unterlegt, Seriendämpfer vom Competizione, H&R Sturzkorrekturschrauben -2,5° Sturz, OZ Ultraleggera 7x15 ET30 mit 195/55/15


verso1702

Abarth-Profi

  • »verso1702« ist männlich

Beiträge: 467

Dabei seit: 16. Januar 2018

Wohnort: Mettmann

Aktivitätspunkte: 2395

Danksagungen: 128

  • Nachricht senden

17

Samstag, 6. Juli 2019, 10:50

Hi, habe gerade mal bei mir gemessen:
20°C Aussentemperatur ,bewölkt.
Lüfterstufe mittig und Temp. auf Lo(min Temp.) .Im Leerlauf werden nach 4min unter 6,0 erreicht....ich denke mit Fahrtwind wird es noch schneller gehen.Allerdings habe ich auch festgestellt das, wenn der Wagen auf einem Parkplatz bei über 30°C steht, die Anlage schon zu kämpfen hat.Aber ich kenne kein Auto wo es dabei schneller geht..

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


kautsky2

Abarth-Schrauber

  • »kautsky2« ist männlich

Beiträge: 195

Dabei seit: 16. November 2012

Wohnort: Wien

Aktivitätspunkte: 1060

Danksagungen: 29

  • Nachricht senden

18

Sonntag, 7. Juli 2019, 08:54

Bei einer KA kann es schon sein, daß sich die AC in der Waschstrasse deaktiviert. Der Aussentemperatursensor gibt, bedingt durch das Waschwasser, eine niedrigere Temperatur an, als tatsächlich vorhanden. Erst ein paar Minuten nach der Wäsche steigt wieder die gezeigte Temperatur und der Kompressor (bzw. die Kaltluftzufuhr) wird automatisch wieder aktiviert.
Ab 8.7.20 mein 7. A500C MTA, der 6. 595 Competizione. Nero scorpione, Ledersportsitze rot, Xenon, Beats, 7"Uconnect, Felgen Supersport schwarz und Steifenstreifen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kautsky2« (7. Juli 2019, 09:17)

Mein Abarth 500C: siehe oben


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!