HRE - Abgastechnik Hiller

Python

Mitglied

  • »Python« ist männlich

Beiträge: 7

Dabei seit: 19. Januar 2020

Wohnort: Lörrach

Aktivitätspunkte: 50

Danksagungen: 2

  • Nachricht senden

1

Sonntag, 2. Februar 2020, 14:12

Klimaautomatik reagiert sehr träge

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Gemeinde,
ich wollte mal wissen ob jemand von euch vielleicht ein gleiches Problem hat wie ich.
Wir haben quasi seit Beginn an das Problem das die Temeraturregelung der Klimaautomatik nicht 100% ihren Dienst tut wie sie soll.
Je nach Einstellung z.B. 23°C kommt etwas kühlere Luft und wenn man dann auf beispielsweise 26°C stellt, dauert es als teilweise 1-2 Minuten bis mal warm kommt. Das gleiche Spiel geht auch in dei umgekehrte Richtung. Von oben runter ballert er als noch sehr lange bei 22°C volle Hitze aus den Düsen.
Der Händler konnte bisher nicht viel ausrichten, hatte nur mal von nem Update geredet aber bisher ist da nix passiert.
Hat da jemand von euch einen Tip? Wir haben noch etwa 2 Monate Garantie und vielleicht bekommen wir das Problem noch vor dessen Ablauf in den Griff.
In diesem Sinne
Euer Python

Mein Abarth 595: Abarth 595 mit 145 PS, DAB+, Beats by Anlage, Scheibenantenne, NSW, Parksensoren, Scheibentönung, 17" Touring Felgen Winter & 17" Brock B 24 Sommer, Bi-Xenon, Klimaautomatik, Kotflügelblinger schwarz


Flitzei

Abarth-Schrauber

  • »Flitzei« ist männlich

Beiträge: 212

Dabei seit: 18. Februar 2019

Aktivitätspunkte: 1075

Danksagungen: 66

  • Nachricht senden

2

Dienstag, 4. Februar 2020, 13:10

Das liest man auch im 500er-Forum. Anscheinend ist die Automatik so gut nicht.

Bei meinem ist es so, dass der schön auf die eingestellte Temperator hochheizt (bei mir allgemein 20°C) und dann lange keine warme Luft mehr nachschiebt. Bei Plusgraden geht das, bei Minus wird's schon ganz schön frostig an den Flossen, da muss ich dann nachregeln, die Heizleistung scheint auch drehzahlabhängig zu sein. Aber auch das habe ich im 500er-Forum schon gelesen, scheint also "Stand der Technik" zu sein.

Ich frage mich, ob der vielleicht statt der Innenraumtemperator die Temperatur vom Schaltknauf misst und dementsprechend regelt ... bei meinem Chrysler 300C kam das vor; wenn man da die Hand in der Nähe des Knaufs hielt, maß der Innenraumsensor dann eben die Hand und die Klimaanlage machte dann eben das, was die Handtemperatur so sagte. Ich weiß aber nicht, ob der Sensor beim 500 bzw. 595 auch in dieser Gitterblende in der Mitte der Konsole sitzt.

Mein Abarth 595: Nr 1, Turismo 2018, wurde geklaut; Nr 2: Turismo 2019, Nero Scorpione/Podio Blu, Leder braun, Felge Sport, rote Bremssättel


verso1702

Abarth-Schrauber

  • »verso1702« ist männlich

Beiträge: 389

Dabei seit: 16. Januar 2018

Wohnort: Heiligenhaus

Aktivitätspunkte: 1995

Danksagungen: 108

  • Nachricht senden

3

Dienstag, 4. Februar 2020, 18:55

Jetzt wo Ihr es erwähnt muß ich leider sagen das es bei mir ähnlich ist.
Allerdings ist es mir eher beim Heizvorgang aufgefallen....hat mich aber bis jetzt nicht wirklich gestört :rotwerd:

Mein Abarth 595: COMPETIZIONE Serie 4 ,handgeschaltet,20mm HR Spurplatten hinten ,vorne 15mm ,Schaltwegverkürzung 4Tech


Yoshi

Abarth-Meister

  • »Yoshi« ist männlich

Beiträge: 1 484

Dabei seit: 21. November 2015

Aktivitätspunkte: 7470

* *
-

Danksagungen: 756

  • Nachricht senden

4

Dienstag, 4. Februar 2020, 19:05

Bitte nicht falsch verstehen, aber es ist eben nur ein Fiat! Vereinfacht ausgedrückt, ist das Stand der verbauten Technik.
race. don't play.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Yoshi« (4. Februar 2020, 20:41)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (06.02.2020)

tompeter

Abarth-Fahrer

  • »tompeter« ist männlich

Beiträge: 170

Dabei seit: 14. Dezember 2019

Aktivitätspunkte: 880

Danksagungen: 47

  • Nachricht senden

5

Dienstag, 4. Februar 2020, 20:20

Temperatur auf Max., Lüftung auch, dann ging es wieder für einige Zeit. Hatte mein Twinair mit Automatik auch, erfreue mich jetzt im Abarth an Old-School- Drehr-Reglern.

Gruß
Thomas

Gesendet von meinem SM-G930F mit Tapatalk

Mein Auto: Abarth 595, 145 PS, Campovolo, 7" Navi mit Android Auto, NSW, LS ETON POW 172.2 vorne, Enstufe i-soamp 4DS, Türen gedämmt, Abarth-Schriftzug innen/ außen "nachgerüstet"


Flitzei

Abarth-Schrauber

  • »Flitzei« ist männlich

Beiträge: 212

Dabei seit: 18. Februar 2019

Aktivitätspunkte: 1075

Danksagungen: 66

  • Nachricht senden

6

Mittwoch, 5. Februar 2020, 09:18

So schlimm finde ich das jetzt auch nicht. Dafür sind die Heizung und die Kühlung an sich recht wirksam. Ich mache die Automatik auf langen, gleichmäßigen Fahrten einfach aus und regle selber.
Hätte mich vielleicht mehr gestört, wenn die Automatik nicht Serie gewesen wäre.

Und ja, das starke Herz steckt in einem billigen Auto, das darf man nicht vergessen.

Mein Abarth 595: Nr 1, Turismo 2018, wurde geklaut; Nr 2: Turismo 2019, Nero Scorpione/Podio Blu, Leder braun, Felge Sport, rote Bremssättel


tompeter

Abarth-Fahrer

  • »tompeter« ist männlich

Beiträge: 170

Dabei seit: 14. Dezember 2019

Aktivitätspunkte: 880

Danksagungen: 47

  • Nachricht senden

7

Mittwoch, 5. Februar 2020, 10:22

Mich nervte es schon die Lüftung bei jedem Start neu einschalten zu müssen.

Nun ist sie bei entsprechendem Wetter auf Stufe eins und bleibt bei kürzen Stopps einfach an.

Herrlich benutzerfreundlich :)

Gesendet von meinem SM-G930F mit Tapatalk

Mein Auto: Abarth 595, 145 PS, Campovolo, 7" Navi mit Android Auto, NSW, LS ETON POW 172.2 vorne, Enstufe i-soamp 4DS, Türen gedämmt, Abarth-Schriftzug innen/ außen "nachgerüstet"


inyafaze

Abarth-Fahrer

  • »inyafaze« ist männlich

Beiträge: 192

Dabei seit: 20. Juli 2018

Wohnort: Wien/Melk

Aktivitätspunkte: 995

M E
-

Danksagungen: 64

  • Nachricht senden

8

Mittwoch, 5. Februar 2020, 10:37

Mich nervte es schon die Lüftung bei jedem Start neu einschalten zu müssen.


beim Starten kurz warten, dann kommt die zuletzt eingestellte Stufe wieder.

Mein Abarth 595: Competizione my18, Spurplatten v/h 15 mm, novitec swv, ragazzon komplett, BMC ota, Forge intake Schlauch, KW v1,


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MartiniRacingAbarth (06.02.2020)

tompeter

Abarth-Fahrer

  • »tompeter« ist männlich

Beiträge: 170

Dabei seit: 14. Dezember 2019

Aktivitätspunkte: 880

Danksagungen: 47

  • Nachricht senden

9

Donnerstag, 6. Februar 2020, 07:11

Meine Frau wird das bei ihrem TA mal ausprobieren.

Danke für den Tipp.

( ich brauch das trotzdem nicht mit der Automatik, wie ich festgestellt habe)


Gruß
Thomas

Gesendet von meinem SM-G930F mit Tapatalk

Mein Auto: Abarth 595, 145 PS, Campovolo, 7" Navi mit Android Auto, NSW, LS ETON POW 172.2 vorne, Enstufe i-soamp 4DS, Türen gedämmt, Abarth-Schriftzug innen/ außen "nachgerüstet"


Lucy

Abarth-Schrauber

Beiträge: 300

Dabei seit: 25. Mai 2019

Wohnort: Ruhrgebiet

Aktivitätspunkte: 1515

Danksagungen: 92

  • Nachricht senden

10

Samstag, 8. Februar 2020, 21:21

Die Klima-Automatik funktioniert tadellos, egal ob bei richtig heißem Wetter, oder, wie derzeit, bei kalten Temperaturen.
GLÜCK AUF!
Lucy :party:

Mein Abarth 595: Roter Bomber mit schwarzem Dach. Lenkrad, vier Räder. Und ´n knallgelben Scorpione am Poppes ;)



Don595

Abarth-Schrauber

  • »Don595« ist männlich

Beiträge: 317

Dabei seit: 21. August 2017

Wohnort: Celle

Aktivitätspunkte: 1620

- C E
-
* * * *
- C E
-
* * * *

Danksagungen: 175

  • Nachricht senden

11

Samstag, 8. Februar 2020, 21:55

Nur so ein Gedanke am Rande...
Vielleicht ärgert euch der Antrieb der
Mischklappe.
Habe da letztes Jahr im November ziemlichen
Ärger mit meinem 500er Fiat gehabt.
Heizung ging gar nicht mehr, da die Verbindung
zwischen Welle der Mischklappe und dem
Antrieb abgeschert war.
Nachdem ich die Welle wieder repariert hatte,
fuhr ich einige Probeläufe mit demontierter
Abdeckung des Stellmotor.



Die Kunststoffzahnräder der Wellen sind dabei
teilweise krass übergesprungen.
Hab dann nach einigen Versuchen heraus
gefunden, dass das Potentiometer vom Antrieb
auch defekt war.
Mit neuem Antrieb feuert mein 500er wieder
super Warmluft in den Innenraum und bei
Reduzierung der Temperatur geht's super
zügig in den kühlen Bereich.

Der Antrieb kostete bei Fiat etwas über 50€.

Vielleicht hilft es euch ja.

Gruß

Dennis

P.S. Man kann sich mit MultiECUscan die Stellwerte
des Poti anzeigen lassen. Das hat mir sehr geholfen. :)

Mein Auto: Abarth 595 - Klein und schwarz... Abarth 695 - Biposto in grau


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

juiciefreak (09.02.2020)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!