Hellcop

Abarth-Fan

  • »Hellcop« ist männlich

Beiträge: 37

Dabei seit: 28. März 2013

Wohnort: Schweiz

Aktivitätspunkte: 255

  • Nachricht senden

1

Freitag, 2. August 2013, 19:25

Knacken beim Bilstein B14... Stabis???

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo

habe seit paar tagen die b14 montiert und bin super zufrieden vom komfort und härte
Leider habe ich ab und zu einen leichten knacken wenn ich bremse, beschleunige und räder drehe...
die bilstein ist mit allem original teile montiert...

min mech hat alles kontrolliert und hat gemeint es könnte an die relativ kleine stabis vorne liegen... sie liegen nicht perfekt wie die vo de koni sportfahrwerk....

wir haben auch gedacht es könnten die federn hinten sein... kein gummischutz um die federn wie beim koni.... beim federn leichte knacken vom kontakt vo de ringe?

könntet ihr bitte posten was ihr davon haltet, bzw. obs bei euch auch so ist, stabis vo koni übernommen? usw...


danke
Got boost? :top:

Mein Abarth 595: bilstein B14, teilfolierung schwarz matt, spiegelkappen carbon, spoiler carbon, Heckdiffusor campovolo grau streife, 17 zoll essesse felgen weiss, 2 din jvc touchscreen monitor, Distanzscheiben: VA 2x15mm HA 2x20mm, Emblem vorne und hinten Carbon, uvm :)


T`mo 5

Abarth-Profi

  • »T`mo 5« ist männlich

Beiträge: 633

Dabei seit: 2. Juli 2011

Wohnort: CH / AG

Aktivitätspunkte: 3215

Danksagungen: 220

  • Nachricht senden

2

Freitag, 2. August 2013, 19:51

Hi Hellcop

Dieses Knacken kenne ich vom B14 leider auch. Jedoch nur bei Lenkbewegungen bei langsamer Fahrt über Schwellen und Kanten, sprich, wenn Verwindung ins Spiel kommt.

Bei mir waren es immer die Domlager.... Evtl. auch mal nach denen schauen.

Gruss

Integrale

Mitglied

  • »Integrale« ist männlich

Beiträge: 22

Dabei seit: 6. Januar 2011

Wohnort: Luxembourg

Aktivitätspunkte: 115

Danksagungen: 7

  • Nachricht senden

3

Sonntag, 4. August 2013, 08:55

Hallo,


Dieses Problem habe ich leider auch, aber erst nach einem Jahr Bilstein und 2 Jahren Autoleben, bei mir tritt es bei hoher Aussentemperatur auf, bei kleinen unebenheiten wie Kopfsteinpflaster und sehr langsamer fahrt.

Meine Domlager wurden gewechselt, das Problem ist aber immer noch da?

Müßte irgend ein Gummiteil sein?

Gruss,
Franco

josche66

Abarth-Meister

  • »josche66« ist männlich

Beiträge: 1 001

Dabei seit: 22. Dezember 2008

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 5250

T S
-
X C * *

Danksagungen: 190

  • Nachricht senden

4

Montag, 5. August 2013, 08:36

....ich auch

Hallo,
ich hab genau das gleiche Problem:
Domlager wurden gewechselt, Koppelstangen, Stabi bzw. Halterungen sowie Querlenker und Spurstangen auf Spiel geprüft:
war alles ok. Das Knacken ist nach wie vor da. Demnächst im Urlaub gehts mal zum TÜV auf die Rüttelplatte, vielleicht kann
man da die Ursache feststellen. Hab im 500 Forum auch schon gelesen, daß das Lenkgetriebe gern mal kaputt geht und dann
wegen Spiel knacken kann - keine Ahnung. Bin mal gespannt, ob die Aktion mit der Rüttelplatte was bringt. Ich hab mittlerweile
500,-- EUR bezahlt für die beiden neuen Domlager und die Befundung der o. g. Teile. In einer 2. Werkstatt hat man das Geräusch
ebenfalls klar wahrgenommen, jeder sagt aber, das es schwierig ist und es dies oder jenes sein könnte...
Echt super, und das, wo ich das Auto eh nur noch diesen Sommer fahren will..... Zum Verkauf muß das gefixt sein...
VG Jochen
Mein aktueller 595 Compe rot; G-Tech EVO 200, usw....hier

Mein EX-500 A rot; G-Tech EVO-S, usw... hier

Mein Abarth 595: Compe rot, Estetico schwarz, Sabelt Leder/Carbon, LB-Sitzschiene Fahrer, Carbon-Dashboard, Skydome, Xenon, uConnect 7, Beats, autom. Innenspiegel, Dach u Spoiler glanz-schwarz lackiert, G-TECH EVO 200 + Klappe: GT550S-114er Endrohre rot + Katflansch 70mm + LLK225 + Schaltwegverk., Forge-Ansaugschlauch, MAK 7,5x18 / ET:33, Bilstein B14, Sforza Frontschürzeneinsatz, Luftauslässe Motorhaube, Maxton-Heckspoileransatz, Armster 2-MAL, Feuerlöscher...


Hellcop

Abarth-Fan

  • »Hellcop« ist männlich

Beiträge: 37

Dabei seit: 28. März 2013

Wohnort: Schweiz

Aktivitätspunkte: 255

  • Nachricht senden

5

Montag, 5. August 2013, 09:02

Das Problem tritt bei mir auch so auf... wenn es warm ist... beim einlenken, schwellen, langsam fahren usw.... ich dachte die stabis... weil ich bin mit offene Haube ( Schritttempo ) gefahren und meinem Mech der kleine Spiel zwischen Motorraum und Stabis gesehen hat... Beim einlenken der "kleine" Bewegung....



Nimmt mich Wunder was der Sch... ist... Ich hoffs einfach es ist nicht schlimmes was mit der Zeit etwas kaputt macht... wenns sich nur um "knacken" handelt aus irgend einem Sinnlose Grund... könnte ich damit leben... aber nervig ist es....



Gruss
Got boost? :top:

Mein Abarth 595: bilstein B14, teilfolierung schwarz matt, spiegelkappen carbon, spoiler carbon, Heckdiffusor campovolo grau streife, 17 zoll essesse felgen weiss, 2 din jvc touchscreen monitor, Distanzscheiben: VA 2x15mm HA 2x20mm, Emblem vorne und hinten Carbon, uvm :)


Mister Two

Mitglied

  • »Mister Two« ist männlich

Beiträge: 22

Dabei seit: 11. August 2010

Wohnort: Rheinland Pfalz

Aktivitätspunkte: 115

Danksagungen: 3

  • Nachricht senden

6

Montag, 5. August 2013, 10:07

Willkommen im Club,

Hohe Außentemperatur, Geräusche Vorderachse beim B 14 =
Gleitlager der Dämpfer defekt.
Niedrige Außemtemperatur so ca. 15 Grad Keine Geräusche mehr.
schaut bitte mal im Forum unter Bilstein B 14 dort gibts ausführliche
Berichte über diesen Fehler.
Die Wahrheit liegt in der Mitte

Edi

Abarth-Profi

  • »Edi« ist männlich

Beiträge: 556

Dabei seit: 21. März 2013

Aktivitätspunkte: 2900

Danksagungen: 125

  • Nachricht senden

7

Montag, 5. August 2013, 10:20

:pfeifen: und ich glaubte, nur KONIS können knacken
Altes Sprichwort in der Emilia romagna ( Italien):
willst du Glück für einen Abend, betrinke dich,
willst du Glück für ein Jahr, nimm dir eine neue Frau,
willst du Glück für ein ganzes Leben, kauf dir einen Abarth.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!