Zyzigs

Abarth-Profi

  • Keine Bewertung

Beiträge: 646

Aktivitätspunkte: 3300

M E
-
E T * * * *

Danksagungen: 113

  • Nachricht senden

1

Donnerstag, 15. September 2016, 13:09

Leises Geräusch am Schleifpunkt beim Anfahren

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

mein Turi macht neuerdings unmittelbar und nur beim Anfahren am Schleifpunkt manchmal ganz kurz ein leises "huuuut" Geräusch. Also wenn ich ganz sachte anfahre. Manchmal geht es auch wieder weg und beim Anfahren ist nix zu hören. Ich hoffe das wird nix schlimmes. :huh:


Euer Zyzigs

Apollo

Moderator

  • »Apollo« ist männlich
  • Keine Bewertung

Beiträge: 4 324

Dabei seit: 19. Juli 2012

Wohnort: Limburg

Aktivitätspunkte: 21930

- L M
-
W I * *

Danksagungen: 820

  • Nachricht senden

2

Donnerstag, 15. September 2016, 13:43

Hast du ein Video davon? Ist es nur beim Anfahren oder auch beim Bremsen?

Gruß Apollo

Mein Abarth Punto Evo: Esseesse mit Blubbern, Stahlflexleitungen in ROT, G-Tech Cup GT, HJS 200 Zellen Kat, HG Air Intake + CDA Box, HG HFRS Ladeluftkühler, H&R + Eibach Spurplatten, Rote Silicone Racing Hoses, 18 Zoll Abarth Felgen, Prosport Gauges, Brembo High Performance Bremsscheiben mit HP2000 Belägen, Bilstein B14, Novitec Schaltwegverkürzung, Lester Sideblades, Haubenlifter, Wiechers Domstrebe, Lüftungsschlitze, Hifi Ausbau, Semi Slicks auf 17 Zöllern, Tracktimer mit 10hz GPS


Zyzigs

Abarth-Profi

  • Keine Bewertung

Beiträge: 646

Aktivitätspunkte: 3300

M E
-
E T * * * *

Danksagungen: 113

  • Nachricht senden

3

Donnerstag, 15. September 2016, 13:48

Leider kein Video. Schon wieder alle Kameras kaputt. :( Ist nur beim Anfahren, nicht beim Bremsen. Klingt nicht nach Pedalgeräusch. Wenn's nicht am Schleifpunkt wär würd ich es für ein Bremsgeräusch halten. Aber die Bremsen quietschen gar nicht. :D Beim Fahren oder Runterschalten und einkuppeln hört man nix. Kupplung packt auch kräftig zu. Scheint so weit alles normal zu sein.

BR189

Abarth-Profi

  • »BR189« ist männlich
  • Keine Bewertung

Beiträge: 427

Dabei seit: 16. März 2014

Wohnort: Nürnberg

Aktivitätspunkte: 2175

W UE
-
* * * * *

Danksagungen: 72

  • Nachricht senden

4

Freitag, 16. September 2016, 19:55

Zyzigs genau das selbe tut er bei mir auch ?( .....manchmal..... hat er zumindest mal. Dann ging es wieder.....dann kam es wieder. Jetzt lässt er es wieder...
Manchmal eben....

Ich hab auch nicht die leiseste Ahnung was das sein könnte. Würde mich auch interessieren.

Gruß Dani
Hilft mir ein Antischuppenschampoo beim Abriss meines Gartenhäuschens?? :rotfl: :D

Mein Abarth 595: Turismo Serie 3 (EURO 6) in wunderschönem Rosso officina, GT 278-S inkl. 70 mm KAT-Ausgang und roten Endrohrblenden by G-Tech, Mazza Stufe 2 mit dem "Blubb" auf den Sportknopf programmiert, Mittelarmlehne passend zur Innenausstattung mit roten Ziernähten, LED Innenraumbeleuchtung und geänderte Kofferraumbeleuchtung, Tricolore-Beklebung im Kühlergrill, "Abarth"-Schriftzug in der 3. Bremsleuchte und ein paar weitere, dezente Aufkleber. --> Winterfelgen sind Dotz Rapier in 16"


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Zyzigs (16.09.2016)

Zyzigs

Abarth-Profi

  • Keine Bewertung

Beiträge: 646

Aktivitätspunkte: 3300

M E
-
E T * * * *

Danksagungen: 113

  • Nachricht senden

5

Freitag, 16. September 2016, 20:46

Ja, genau, so ist das bei mir auch. Es kommt und geht. :cursing:

BR189

Abarth-Profi

  • »BR189« ist männlich
  • Keine Bewertung

Beiträge: 427

Dabei seit: 16. März 2014

Wohnort: Nürnberg

Aktivitätspunkte: 2175

W UE
-
* * * * *

Danksagungen: 72

  • Nachricht senden

6

Freitag, 16. September 2016, 20:58

Meine Vermutung geht in Richtung Kupplung, (Druckplatte?? :cursing: ) oder ähnliches ....
Hilft mir ein Antischuppenschampoo beim Abriss meines Gartenhäuschens?? :rotfl: :D

Mein Abarth 595: Turismo Serie 3 (EURO 6) in wunderschönem Rosso officina, GT 278-S inkl. 70 mm KAT-Ausgang und roten Endrohrblenden by G-Tech, Mazza Stufe 2 mit dem "Blubb" auf den Sportknopf programmiert, Mittelarmlehne passend zur Innenausstattung mit roten Ziernähten, LED Innenraumbeleuchtung und geänderte Kofferraumbeleuchtung, Tricolore-Beklebung im Kühlergrill, "Abarth"-Schriftzug in der 3. Bremsleuchte und ein paar weitere, dezente Aufkleber. --> Winterfelgen sind Dotz Rapier in 16"


Rübezahl

Abarth-Fan

  • »Rübezahl« ist männlich
  • Keine Bewertung

Beiträge: 95

Dabei seit: 20. September 2012

Wohnort: D-76307 Karlsbad

Aktivitätspunkte: 485

Danksagungen: 17

  • Nachricht senden

7

Dienstag, 20. September 2016, 10:11

Hallo,

das "huuut" hatte ich auch, nachdem ich die Kupplung (MTA) beim Anfahren bergan im Schnee strapaziert hatte (da wechselten sich ESP und MTA ab, wie man die Räder mit Grib versorgen kann). Inzwischen ist der Kupplungsbelag getauscht. Seitdem ist das "huuut" weg.
Ich denke, es ist einfach eine Verschließerscheinung, die nicht weiter tragisch ist, Solange die Kupplung ansonsten funktioniert, einfach ignorieren.

Grüße vom Rübezahl
Abarth 595 turismo, grigio campovolo con estetico rosso, MTA Competitione-Getriebe, Cruise Control, Sitzheizung, Interscope, Mazza-Tuning, Garrett 1446 Upgrade Turbomarkt Mainz, HG-Motorsport Ladeluftkühler, Vmaxx-Bremsen, DNA Uniball Hinterachsgelenklager, Quaife Torsen-Differentialsperre, Bilstein B6/B8, G-Tech GT 550-ST 100 mit HJS-Kat

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BR189 (20.09.2016)

Zyzigs

Abarth-Profi

  • Keine Bewertung

Beiträge: 646

Aktivitätspunkte: 3300

M E
-
E T * * * *

Danksagungen: 113

  • Nachricht senden

8

Dienstag, 20. September 2016, 10:34

Okay! Da waren meine Motorvillages bei den Probefahrten wohl nicht zimperlich. Ich selbst fahre meine Kupplung ja sehr schonend. :)

LaDaDi500

Abarth-Profi

  • Keine Bewertung

Beiträge: 590

Dabei seit: 5. September 2014

Aktivitätspunkte: 2925

Danksagungen: 302

  • Nachricht senden

9

Dienstag, 20. September 2016, 23:08

Hatte das auch mal, immer wenn er richtig warm war beim anfahren.

Abarth Werkstatt hat nix gefunden, mein Tuner hat dann beim Sperre Einbau alles durch kontrolliert und sauber gemacht - seit dem nie wieder gehabt.

Mein Abarth 500: Grau, Felgen drauf, Reifen dran, Lenkrad drin, Sitze drin, ...


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!