J23

Mitglied

Beiträge: 42

Dabei seit: 29. September 2018

Aktivitätspunkte: 230

Danksagungen: 2

  • Nachricht senden

1

Samstag, 5. Oktober 2019, 08:44

OZ Ultraleggera Radschrauben

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi, fährt hier jemand die OZ Ultraleggera auf seinem Abarth und kann mir sagen ob die original Radschrauben verwendet werden oder ob andere gebraucht werden?

Mein Abarth 595C: Turismo


  • »Hattori_Hanzo« ist männlich

Beiträge: 3

Dabei seit: 6. Juni 2019

Wohnort: Kronach

Aktivitätspunkte: 20

Danksagungen: 2

  • Nachricht senden

2

Samstag, 5. Oktober 2019, 09:07

Die Originalen passen bei mir......hab mir noch schwarze in der gleichen Größe besorgt.

P.S. 7x17 Et 35 ohne Spurverbreiterung

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hattori_Hanzo« (5. Oktober 2019, 11:38)

Mein Abarth 595: CompeMY19, OZ Ultraleggera schwarz


Ralfisti

Abarth-Profi

Beiträge: 774

Dabei seit: 28. August 2011

Wohnort: Nuernberg

Aktivitätspunkte: 3955

- *
-
* * * * *

Danksagungen: 118

  • Nachricht senden

3

Samstag, 5. Oktober 2019, 11:40

...kommt entscheidend auf den Lochkreis deiner OZ an - bei 4x100 (den haben die meisten) hast du die Versatzschrauben laut OZ-Gutachten zu Verwenden.
Lade dir doch das zu deinen Felgen passende Gutachten aus dem Netz runter und schau da mal rein. :thumbsup:


Ciao Ralfisti

Mein Auto: Ex 1: 500C, Grigio Record, MTA, O.Z. Ultraleggera 17", Leder natur, Zillertal-Aufkleber ;-) , Ex 2: 595 Competizione, Grigio Adrenalina, MTA, Sabelt's in braun, GSD, O.Z. Alleggerita 17" ET30, Estetico grau-matt, Stig ;-), NEU: 695C Rivale, Nummer 234, original ;-) nur mit O.Z. Alleggerita 17" ET30 diesmal in star silver


J23

Mitglied

Beiträge: 42

Dabei seit: 29. September 2018

Aktivitätspunkte: 230

Danksagungen: 2

  • Nachricht senden

4

Samstag, 5. Oktober 2019, 12:40

Hi ich habe die 4x98 Version nur wenn nicht in irgendeiner Kiste Radschrauben versteckt sind habe ich zumindest keine zusätzlichen geliefert bekommen.

Mein Abarth 595C: Turismo


brera939

Abarth-Meister

  • »brera939« ist männlich

Beiträge: 1 433

Dabei seit: 12. September 2009

Wohnort: Irgendwo auf Lummerland

Aktivitätspunkte: 7190

Danksagungen: 352

  • Nachricht senden

5

Samstag, 5. Oktober 2019, 12:48

Wie @Ralfisti schon gesagt hat, im Gutachten steht die Lösung des Problems ;)
Gruß

brera939

Mein Auto: Mini JCW & Audi RS3


J23

Mitglied

Beiträge: 42

Dabei seit: 29. September 2018

Aktivitätspunkte: 230

Danksagungen: 2

  • Nachricht senden

6

Samstag, 5. Oktober 2019, 13:20

Ok hab jetzt nochmal genau hingeschaut, zu meiner Schande muss ich gestehen dass tatsächlich in der ABE steht dass die originalen Radschrauben zu verwenden sind.
Danke für die Hilfe.

Mein Abarth 595C: Turismo


Comp_595

Abarth-Profi

  • »Comp_595« ist männlich

Beiträge: 778

Dabei seit: 25. Juni 2016

Wohnort: Luxemburg

Aktivitätspunkte: 3960

Danksagungen: 239

  • Nachricht senden

7

Samstag, 5. Oktober 2019, 15:06

Ganz genau. Original-Schrauben sind zu benutzen

Mein Abarth 595: Competizione 595 MTA, Record grau, Kit Estetico schwarz, Sabelt Leder schwarz, OZ Ultraleggera, Navi 7", Beats


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!