Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Abarth FF

Abarth-Schrauber

  • »Abarth FF« ist männlich
  • Keine Bewertung

Beiträge: 284

Dabei seit: 8. September 2009

Wohnort: Nersingen / Nähe Ulm

Aktivitätspunkte: 1575

Danksagungen: 17

  • Nachricht senden

1

Freitag, 13. Mai 2011, 16:35

Phänomen mit dem Ladedruck

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

seltsames habe ich an meinem 500 Abarth bezüglich des Ladedrucks festgestellt.

Fahre ich ganz normal Landstraße bzw. gemütlich und beschleunige ab und zu mal geht der Ladedruck auf max. 1 Bar, fahre ich jedoch mal etwas schneller und länger (20 Minuten) Autobahn, geht der Ladedruck beim Beschleunigen locker auf 1,2 Bar hoch.

Ist das normal? Oder ist einfach meine Anzeige ungenau?

Ich fahr das G-tech Kit mit dem verstärkten Wastegate, BMC Filter mit bearbeitetem Luftfilterkasten

Danke schon mal für euere Meinungen

Grüße
AbarthFF

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Abarth FF« (13. Mai 2011, 16:45)

Mein Abarth 595:


Wolverhampton

Mitgliedschaft beendet

  • Keine Bewertung

2

Freitag, 13. Mai 2011, 16:51

Ganz Normal:
Ich fahre täglich zur Arbeit: das Steuergerät passt sich dem an.
Wenn ich dann am Wochenende auf den Bergen die wilde Sau mache, erhöht sich auch der Ladedruck....und es fährt sich besser.
Die Stadt killt den Abarth ;)

Abarth FF

Abarth-Schrauber

  • »Abarth FF« ist männlich
  • Keine Bewertung

Beiträge: 284

Dabei seit: 8. September 2009

Wohnort: Nersingen / Nähe Ulm

Aktivitätspunkte: 1575

Danksagungen: 17

  • Nachricht senden

3

Freitag, 13. Mai 2011, 17:41

Danke dir!

Das heißt also der Abarth muss richtig bewegt werden :-)

Leider muss ich auch Kurzstrecken mit dem Fahrzeug machen. Ich fahre regelmäßig aber auch mal Autobahn um ihm die Sporen zu geben :-)

Grüße
AbarthFF

Mein Abarth 595:


BooZha

Mitgliedschaft beendet

  • Keine Bewertung

4

Donnerstag, 1. März 2012, 17:46

Ich fahre mit meinem Abarth überwiegend in der Stadt. Gestern musste ich leider feststellen, dass der Öldeckel ein klein wenig verschleimt war. Also habe ich eben auf der Autobahn die Sau rausgelassen :thumbsup: Der Ladedruck ging allerdings nicht über 0,8 Bar ?( Sollte der nicht normalerweise bei 1,2 Bar liegen. @Wolverhampton hat ja geschrieben, dass die Stadt den Abarth killt :thumbdown: Also öfters mal die Sau rauslassen?

philinator

Abarth-Profi

  • »philinator« ist männlich
  • Keine Bewertung

Beiträge: 403

Dabei seit: 24. April 2011

Wohnort: SIEGEN

Aktivitätspunkte: 2140

Danksagungen: 12

  • Nachricht senden

5

Donnerstag, 1. März 2012, 21:40

seit dem ich alle unterdruck schläuche neu habe, fährt meiner immer mit 1,2 bar beim overboost sogar 1,3 bar und ich fahre nur stadt.

;)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!