Squadra Sportiva

pepper403

Mitglied

  • »pepper403« ist männlich
  • Keine Bewertung

Beiträge: 3

Dabei seit: 2. Juni 2011

Wohnort: Vorarlberg

Aktivitätspunkte: 25

  • Nachricht senden

1

Donnerstag, 7. Juli 2011, 14:04

Problem mit Gaspedal

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich hab mein A500 jezt ungefähr seit 2 monaten und folgendes problem.
es kann ganz sporadisch passieren wenn man irgendwo fährt und beschleunigt und mann steht voll auf dem gas dass der motor ins standgas zurückällt und dort bleibt obwohl man das Pedal immer noch aufs Bodenblech presst...
und der motor nimmt dann auch kein gas mehr an.
Solange bis man einmal komplett vom gas runter geht und dann funktioniert alles wieder einwandfrei. :denk: dann kann es sein dass es 15 kilometer wieder tip top funktioniert und dann passiert es wieder zweimal in 5 km.

Am anfang habe ich gedacht dass es vielleicht nur ein eimaliger fehler im steuergerät ist der beim nächsten start des Wagen verschwindet ist ja ein italienisches auto :D.

aber er ist dan immer wieder aufgetreten und jezt nach 2tagen mit diesem problem steht mein Auto jezt in der Werkstatt und mein Freundlicher ist auf Fehlersuche.

ist euch sowas auch schon mal passiert?
was meint ihr könnte es sein? vllt. der sensor vom Gaspedal?

danke und Gruss
Pepper

Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 785

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24080

Danksagungen: 411

  • Nachricht senden

2

Donnerstag, 7. Juli 2011, 14:51

Hy

hast du mal die Batterie abgesteckt?

glg.Domi
In doubt flat out =) Colin McRae

pepper403

Mitglied

  • »pepper403« ist männlich
  • Keine Bewertung

Beiträge: 3

Dabei seit: 2. Juni 2011

Wohnort: Vorarlberg

Aktivitätspunkte: 25

  • Nachricht senden

3

Donnerstag, 7. Juli 2011, 15:23

Hallo,

nein hab ich nicht gemacht hab ihn jezt in die Werkstatt gebrach die sollen sich dass mal anschaun. Bin aber der Meinung dass sowas bei einem 2 monate jungen auto mit knapp über 3000 km einfach nicht passieren sollte/darf.

Gruss,
pepper

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!