Harry 1

Mitglied

Beiträge: 1

Dabei seit: 2. November 2013

Aktivitätspunkte: 10

  • Nachricht senden

1

Freitag, 16. März 2018, 17:56

Problem mit Ladedruck

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute hab ein kleines Problem mit meinem Abarth .

Mein Ladedruck geht bis 0,5 bar habt ihr vielleicht eine Ahnung was das sein kann brauche ich vielleicht einen neuen Turbolader oder ist was mit meine Schläuche .

LG Harry

Mein Abarth 500:


Apollo

Moderator

  • »Apollo« ist männlich

Beiträge: 4 409

Dabei seit: 19. Juli 2012

Wohnort: Limburg

Aktivitätspunkte: 22365

- L M
-
W I * *

Danksagungen: 902

  • Nachricht senden

2

Freitag, 16. März 2018, 18:08

Thread verschoben.

Gruß Apollo

Mein Abarth Punto Evo: Esseesse mit Blubbern, Stahlflexleitungen in ROT, G-Tech Cup GT, HJS 200 Zellen Kat, HG Air Intake + CDA Box, HG HFRS Ladeluftkühler, H&R + Eibach Spurplatten, Rote Silicone Racing Hoses, 18 Zoll Abarth Felgen, Prosport Gauges, Brembo High Performance Bremsscheiben mit HP2000 Belägen, Bilstein B14, Novitec Schaltwegverkürzung, Lester Sideblades, Haubenlifter, Wiechers Domstrebe, Lüftungsschlitze, Hifi Ausbau, Semi Slicks auf 17 Zöllern, Tracktimer mit 10hz GPS


Zyzigs

Mitgliedschaft beendet

3

Freitag, 16. März 2018, 21:56

Wir brauchen mehr Details. ;)

MartiniRacingAbarth

Abarth-Meister

  • »MartiniRacingAbarth« ist männlich

Beiträge: 1 867

Dabei seit: 19. Oktober 2014

Wohnort: Nähe Dortmund

Aktivitätspunkte: 9340

Danksagungen: 544

  • Nachricht senden

4

Freitag, 16. März 2018, 23:06

Ganz ehrlich...
Keine Info, keine Ahnung, ab in die Werkstatt?
ich kenne wirklich wenige Werkstätten
die ein Auto langsamer reparieren als ein Forum.
Bisschen oldschool, aber trotzdem:
Eine Werkstatt ist ein echt heißer Tip...

Gruß,
Marco
Marco Martini

Abarth Freunde NRW

martini@aro-autohaus.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MartiniRacingAbarth« (16. März 2018, 23:15)

Mein Auto: Abarth 500 mit Pogea LB200 Kit, Pogea Monster Exhaust 63,5mm, GTech LLK EVO R,GTech Schaltwegverkürzung, H&R Monutube Gewindefahrwerk -2 Grad Sturz VA, OMP Querlenkerstrebe vorne, Depo Racing 4-1, Nankang AR 1 Semi, VMAXX Bremse 330mm VA mit Stahlflex und Castrol React SRF, Bonalume Schubumluftventil geschlossen, Sparco REV2, Wiechers Clubsportbügel, OMP 4-Punkt Gurte, Assetto Corse Grill und vieles mehr...


PeePee1981

Mitglied

  • »PeePee1981« ist männlich

Beiträge: 15

Dabei seit: 11. Januar 2018

Wohnort: Kiel

Aktivitätspunkte: 80

  • Nachricht senden

5

Sonntag, 18. März 2018, 15:39

schau mal nach dem Massekabel auf dem Ventildeckel, unter dem Luftfilterkasten. das war bei mir lose, festgezoge, alles wieder gut
Cheers Patrick :thumbsup:

Mein Abarth 500: EibachFahrwerk; G-Tech Leistungssteigerung, Ragazzon Auspuff, Spurplatten vorne hinten...


LPE-A500

Abarth-Fahrer

  • »LPE-A500« ist männlich

Beiträge: 171

Dabei seit: 15. Juni 2015

Wohnort: Thening (Österreich)

Aktivitätspunkte: 960

L L
-
* * * L B

Danksagungen: 46

  • Nachricht senden

6

Sonntag, 18. März 2018, 23:20

Sport taste auch gedrückt? nicht das du im "normal" modus fährst

Mein Abarth 500: CSC-Anlage ab KAT mit 60er Durchmesser und den 2 kleinen Dämpfern, 200 Zellen Kat von Scara73, Rückbank komplett entfernt, Stage 2 + Soundoption + Launch Control + Leistung am Sportknopf von Mazza Engineering, Pipercross Luftfilter, geschlossenes Blow Off von Bonalume


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!