Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Autohaus Renck-Weindel KG

Patricep71

Mitglied

  • »Patricep71« ist männlich
  • Keine Bewertung

Beiträge: 3

Dabei seit: 8. Februar 2017

Wohnort: Luxemburg

Aktivitätspunkte: 20

  • Nachricht senden

1

Mittwoch, 8. Februar 2017, 22:24

Probleme mit Bremsen bei 595 Competizione

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

Ich fahre einen 595 Competizione vom letzten Jahr bevor das neue Modell rauskam, mit den großen Brembo Bremsen.Habe aber ein großes Problem damit. Wenn ich fahre wenn es regnet und bremsen muss, dann zieht der Wagen extrem nach rechts, dabei fehlt es an Bremskraft und höre einen schleifen. Nur die recht Bremse greift und das sehe ich wenn ich stehen bleibe un die Scheiben ansehe. Die rechte ist wie poliert und die linke sieht aus wie gar nicht benutzt.
Es kommt manchmal so schlimm dass ich fast gar keine Bremskraft habe und das schleifen extrem ist.
In der Werkstatt hat man mir gesagt dass es normal wäre weil ich die grosse Brembo Bimetall Bremsen habe.
Ich finde das verhalten der Bremsen extrem gefährlich und kann mir das nicht vorstellen dass das normal sein soll.
Wollte hier nachfragen ob schon viele Leute die auch ein Competizione mit den Brembo Bremsen auch solche Probleme haben.
Ich danke für jede Antwort.

Mein Abarth 595: 595 Competizione in grau mit der großen gelben Brembo Bremsanlage, Record Monza Abgasanlage und Sabelt Schalensitze!


Mr-Zurkon

Abarth-Schrauber

  • »Mr-Zurkon« ist männlich
  • Keine Bewertung

Beiträge: 257

Dabei seit: 2. September 2014

Wohnort: Grünenplan

Aktivitätspunkte: 1385

Danksagungen: 46

  • Nachricht senden

2

Mittwoch, 8. Februar 2017, 22:55

Normal ist das sicherlich nicht. Bei meinem bremst die Anlage wie sie soll. Mein Schwager hat sich vor 6 Monaten den Honda Civic Type R GT gekauft, mit Brembo-Anlage,er hatte genau dasselbe Problem damit. Der eine Sattel hat sich festgesetzt und dadurch wurde nur einseitig gebremst. Der Händler hat ohne murren, sofort auf Garantie,auf beiden Seiten eine komplett neue Brembo-Anlage verbaut (Sättel,Scheiben etc.),lass dich nicht damit abspeisen,dass kann böse enden.

Mein Abarth 595: 595 Competizione Serie 4 ,Modena Gelb


Nico_dog

Abarth-Fahrer

  • »Nico_dog« ist männlich
  • Keine Bewertung

Beiträge: 162

Dabei seit: 18. April 2013

Wohnort: Wien

Aktivitätspunkte: 830

Danksagungen: 21

  • Nachricht senden

3

Mittwoch, 8. Februar 2017, 23:36

Hallo,

kann Mr-Zurkon nur zustimmen. Das ist sicher nicht normal und das kann Lebensgefährlich für dich und andere werden. Die Werkstatt ist ja eine Katastrophe wenn die behaupten das ist normal :thumbdown: . Würde das vehement reklamieren und eventuell noch eine andere Werkstatt aufsuchen.

Grüße Nico

Mein Abarth 500: BMC Luftfilter,optimierter Luftfilterkasten,FORGE Ansaugschlauch in ROT,Modifizierter orig. Endtop mit Edelstahl RAGGAZON Mittelrohr,Novitec Spurplatten HA 30mm,NEU-F Shortshifter,rote Stahlflex Bremsleitungen,Green Stuff Bremsbeläge vorne und hinten,gelochte Zimmermann Sportbremsscheiben Z-Coat vorne und hinten, 165 PS 280 NM angepaßte Software,Asseto-KONI Fahrwerk,ZEMCO-Tempomat,MAL in Grigio Campovolograu lackiert,Parksensoren,Alarmanlage, Sabelt Sitze inkl LB Schiene.


Zyzigs

Abarth-Profi

  • Keine Bewertung

Beiträge: 456

Aktivitätspunkte: 2390

M E
-
E T * * * *

Danksagungen: 71

  • Nachricht senden

4

Donnerstag, 9. Februar 2017, 01:07

Da fährst Du noch mit rum und hältst Plauderstunde im Forum? Das ist ja lebensgefährlich! Ich glaube, ich würde damit gar nicht mehr fahren, bei Abarth anrufen und den Wagen einschleppen lassen. Die Bremsen sind lebenswichtig! :huh:

BR189

Abarth-Profi

  • »BR189« ist männlich
  • Keine Bewertung

Beiträge: 427

Dabei seit: 16. März 2014

Wohnort: Nürnberg

Aktivitätspunkte: 2175

W UE
-
* * * * *

Danksagungen: 72

  • Nachricht senden

5

Donnerstag, 9. Februar 2017, 11:13

Hey grüß dich,

Ich hab zwar nicht die Brembo, aber bei dem von dir geschilderten Problem würde ich nicht länger überlegen was zu tun ist.

Werkstatt und zwar besser gestern als heut :love:

Lass das beheben und dich ja nicht abwimmeln, bzw. Abzocken.

Gruß,
Dani
Hilft mir ein Antischuppenschampoo beim Abriss meines Gartenhäuschens?? :rotfl: :D

Mein Abarth 595: Turismo Serie 3 (EURO 6) in wunderschönem Rosso officina, GT 278-S inkl. 70 mm KAT-Ausgang und roten Endrohrblenden by G-Tech, Mazza Stufe 2 mit dem "Blubb" auf den Sportknopf programmiert, Mittelarmlehne passend zur Innenausstattung mit roten Ziernähten, LED Innenraumbeleuchtung und geänderte Kofferraumbeleuchtung, Tricolore-Beklebung im Kühlergrill, "Abarth"-Schriftzug in der 3. Bremsleuchte und ein paar weitere, dezente Aufkleber. --> Winterfelgen sind Dotz Rapier in 16"


DOC

Abarth-Fahrer

  • Keine Bewertung

Beiträge: 170

Dabei seit: 21. Januar 2017

Wohnort: Euskirchen

Aktivitätspunkte: 850

Danksagungen: 52

  • Nachricht senden

6

Donnerstag, 9. Februar 2017, 19:41

Bei der großen Brembo kann aber kein Sattel "festhängen" . Wenn könnten sich die Bremsbeläge verkanten oder die Kolben irgendeinen Schaden haben .

Mein Abarth Grande Punto: Alles Serie , nur bunt


Patricep71

Mitglied

  • »Patricep71« ist männlich
  • Keine Bewertung

Beiträge: 3

Dabei seit: 8. Februar 2017

Wohnort: Luxemburg

Aktivitätspunkte: 20

  • Nachricht senden

7

Donnerstag, 9. Februar 2017, 21:39

Hallo. Danke vielmals für Euere Antworten.
Was ich nicht verstehe bei meinem Problem ist, dass das Problem immer nur kommt wenn es regnet. Jetzt war es zwei Tage trocken und hatte nicht das Problem das der Wagen nach rechts zieht und die linke Scheibe sieht jetzt benutzt aus. Wiso macht das ein Unterschied ob Regen oder trocken?

Mein Abarth 595: 595 Competizione in grau mit der großen gelben Brembo Bremsanlage, Record Monza Abgasanlage und Sabelt Schalensitze!


eisi

Abarth-Schrauber

  • »eisi« ist männlich
  • Keine Bewertung

Beiträge: 230

Dabei seit: 13. Juni 2015

Wohnort: salzburg

Aktuelle Marktplatzeinträge: 1

Aktivitätspunkte: 1170

Danksagungen: 12

  • Nachricht senden

8

Donnerstag, 9. Februar 2017, 22:06

ich hatte fast die gleichen probleme bei der rs bremsanlage (soll angeblich ja auch von brembo sein, wie ich mal gehört habe) beim A4:
bei nässe ca 1sec (das kann verdammt lang werden..!!) keine verzögerung und dann plötzliches einsetzen der wirkung mit randomisiertem ziehen nach rechts oder links. sehr spannend.
x-mal kontrolliert worden, nix gefunden. ich habe dann die beläge auf ebc red stuff gewechselt und seit dem passts. er bremst auch im regen! geradeaus, ohne ziehen! unmittelbar nachdem man auf die bremse latscht! grosse freude. :beifall:
bei meinem cinquino bj ´13 mit der brembo hebe ich keine probleme. vielleicht probierst du mal andere beläge?

Mein Abarth 595: Competizione, Brembo, Sperrdifferntial. Fortsetzung folgt. Update: Bilstein B14, langer 5. Gang. Kit Evo 200 (G-Tech)


Yoshi

Abarth-Profi

  • »Yoshi« ist männlich
  • Keine Bewertung

Beiträge: 696

Dabei seit: 21. November 2015

Wohnort: 73117 Wangen

Aktuelle Marktplatzeinträge: 3

Aktivitätspunkte: 3540

* *
-
* * * * *

Danksagungen: 159

  • Nachricht senden

9

Freitag, 10. Februar 2017, 07:33

Fahr bei der sich nächsten sich bietenden Gelegenheit wenn das Problem auch vorgeführt werden kann noch einmal vorbei, dann soll ein Serviceberater mitfahren und sich ein Bild davon machen!

Wir haben das bei VW und Audi auch gerne einmal bei den sportlichen Fahrzeugen mit entsprechender Bremsanlage, bei hoher Feuchtigkeit bildet sich leider starker Flugrost und kann zu leichtem Verziehen führen!
race. don't play.

Mein Auto: Abarth 500 Custom, 595 Kit 160PS; BMC OTA Airbox, Airtec Intercooler, Brembo 305 GT Calipers, Bilstein Suspension, Sparco Assetto Gara, Remus Exhaust, Biposto Venturis, AIM MXL Pista, DNA Stabilizers. Upcoming: TD04 Turbo.


tim.khl

Mitglied

  • »tim.khl« ist männlich
  • Keine Bewertung

Beiträge: 19

Dabei seit: 1. Dezember 2016

Wohnort: Roth

Aktivitätspunkte: 115

R H
-
* * * * *

  • Nachricht senden

10

Samstag, 11. Februar 2017, 15:35

Hab das Problem bei mir ebenfalls, allerdings auch nur bei Nässe/Schnee. Aufgefallen ist es mir, als es geschneit hat und ich auf verschneiter Straße gebremst habe. Hat sich angefühlt, als ob nur eine Seite funktionieren würde. Dann dauert es ein paar Umdrehungen bis die Bremse ordentlich zupackt. Wenns trocken is bremst er aber 1A und verzieht überhaupt nicht. Kann das an den gelochten Bremsscheiben liegen? Das sich dort irgendwie Wasser/Feuchtigkeit ansammelt und erst nach ein paar Sekunden die volle Bremsleistung da ist? Hab mich eigentlich schon damit abgefunden, dachte das ist normal mit der großen Bremse ?(
Klein aber gemein!

Mein Abarth 595: Abarth 595 Competizione (180PS), Kit Estetico Grau (Matt), Brembo Bremsanlage Rot, Schaltgetriebe, Sabelt Schalensitze, Xenonscheinwerfer



LegendKiller

Abarth-Profi

  • »LegendKiller« ist männlich
  • Keine Bewertung

Beiträge: 626

Dabei seit: 29. August 2015

Wohnort: Siegburg

Aktivitätspunkte: 3135

- *
-
S F 5 9 5

Danksagungen: 110

  • Nachricht senden

11

Samstag, 11. Februar 2017, 17:18

Das ist definitiv nicht normal.
Bei mir bremst alles normal, auch bei Regen.
Wie oben schon geschrieben, einfach beim nächsten mal ab zur Werkstatt und einer soll mitfahren, aber Vorsichtig. Nicht nur das du dich in Gefahr bringst, der Rest des Straßenverkehrs ist ja auch nicht sicher. 8|

Mein Auto: Abarth 595 Competizione ; Scorpione Schwarz - jetzt nicht mehr...seidenmatt Grün ist angesagt :D ; H&R - Monotube Gewindefahrwerk; Gtech - Auspuffanlage GT550-ST LeMans; Sabelt Leder/Alcantara/Stoff-Kombi Schwarz ; Bi-Xenon ; Interscope ; Gelbe Brembo ; Navi...der Rest kommt bald :D


Uwe_Woellner

Abarth-Fahrer

  • »Uwe_Woellner« ist männlich
  • Keine Bewertung

Beiträge: 151

Dabei seit: 3. Februar 2016

Aktivitätspunkte: 830

* * *
-
* * * *

Danksagungen: 24

  • Nachricht senden

12

Samstag, 11. Februar 2017, 17:41

Habe heute auch das Problem gehabt, dass die große Brembo ca. 1sec verzögert hat bevor die volle Bremskraft eingetreten ist.
Es lag Schneematsch und Nässe auf der Autobahn. Das Problem tritt häufiger nur bei Nässe auf, wenn ich länger nicht gebremst habe.
Teilweise war es heute richtig gefährlich!

Ich habe die Abarth (Sparco Assetto Gara?) Felgen. Dadurch kommt vermutlich umso mehr Nässe/Eis auf die Bremse, was das Problem verstärkt.

Mein Auto: Biposto Rosso Officina


CH595Abarth

Mitglied

  • »CH595Abarth« ist männlich
  • Keine Bewertung

Beiträge: 2

Dabei seit: 2. Mai 2016

Wohnort: Raum Brugg/Baden Kt. AG Schweiz

Aktivitätspunkte: 10

-
* * .
-

  • Nachricht senden

13

Mittwoch, 1. März 2017, 18:37

Leider auch meiner

Hallo Vorschreiber, ich kann mich hier leider auch einreihen. Im Sommer 2016 auch noch schnell den Alten Competizione reingeholt (upgrade vom Turismo) und nach 3000 km pfiffen die Bremsen die Wirkung war immer OK. Dann Wechsel und jetzt bei kalten Temp. und Schnee und Nässe dieselben Krankheitsbilder wie bei Euch ?(. War bereits einmal beim Hauptvertreter in der Schweiz, die haben die Spur ausgeglichen (wie bei den Race-Track Vorführmodellen) und er fährt super (bei trockener Strasse). Gestern dieser Wintereinbruch und extreme Nässe, das Pedal der Bremse (nach 10 km Autobahn) war knüppelhart wie bei einer verglasten Bremsscheibe, nicht reagiert, gepackt und dann wieder ab nach rechts.

Nun habe ich Termin und komplettes Ersetzen der Vorderachs-Bremsanlage verlangt. Und ich stimme zu, extrem gefährlich, besonders in der Rush hour. Jeder Tipp/Lösung sehr willkommen. Ich fahre den Competizione jeden Tag, nicht nur bei Sonnenschein.

Mein Abarth 595: 216-er Abarth (vor Facelift) - 179 PS / 320 Nm...


Patricep71

Mitglied

  • »Patricep71« ist männlich
  • Keine Bewertung

Beiträge: 3

Dabei seit: 8. Februar 2017

Wohnort: Luxemburg

Aktivitätspunkte: 20

  • Nachricht senden

14

Dienstag, 14. März 2017, 07:03

Ich wollte mich bei euch allen bedanken für Eure Antworten. In der Werkstatt hatte man mir gesagt es sei normal, das hätten alle modelle mit der grossen Bremsanlage. Aber jetzt nach dem vielen nachfragen bei Leute die auch den Competizione haben, habe ich gemerkt dass nicht jeder das problem hat. Gestern war es trocken nicht kalt und trotzdem beim fester bremsen bei 150kmh zog der wagen nach rechts und beim loslassen der bremse schauckelte er sich hin her. Wollte nur noch fragen bei den Leute die eine neu Bremsanlege vorne bekommen haben ob es über die Garantie gelaufen ist und ob es danach besser war. Danke nochmals an alle.

Mein Abarth 595: 595 Competizione in grau mit der großen gelben Brembo Bremsanlage, Record Monza Abgasanlage und Sabelt Schalensitze!


malibu426

Abarth-Profi

  • Keine Bewertung

Beiträge: 466

Dabei seit: 11. November 2009

Aktivitätspunkte: 2405

Danksagungen: 36

  • Nachricht senden

15

Dienstag, 28. November 2017, 17:28

Hallo Abarthfreunde,

auch bei mir ist dieses Verhalten bei Nässe aufgetreten.
Leider erst ein paar Tage vor Ablauf der Garantie.
Erst tut sich gefühlt eine Sekunde nichts, dann zieht zuerst eine Seite bevor die andere Seite dazukommt und die Bremse dann richtig zupackt.

Wie ich finde, sehr gefährlich.

Meine Werksatt sagt, Problem bekannt, kann aber nichts unternehmen, wenn es nicht aus dem Autohaus jemand selbst erfahren bzw. erbremsen kann.
Das dumme daran ist, ich brauche zum Vorführen Regen, und es ist bis zum Ablauf der Garantie kein Regen gemeldet.
Wenn genügend Wasser auf der Strasse ist, kann das Problem beliebig oft reproduziert werden.

Erstmals aufgetreten ist das Problem bei 19.000 km, 23 Monate nach Erstzulassung.

Seppo

Abarth-Profi

  • »Seppo« ist männlich
  • Keine Bewertung

Beiträge: 408

Dabei seit: 20. April 2017

Wohnort: Niederbayern

Aktivitätspunkte: 2115

Danksagungen: 60

  • Nachricht senden

16

Dienstag, 28. November 2017, 18:50

Gilt da nicht, wenn du das Problem schon vor Ablauf der Garantie gemeldet hast?

Mein Abarth 595: 595 Competizione MTA seit Juni 2017, Modena gelb, Estetico schwarz, Sabelt Stoff schwarz, Antenne in der Scheibe, Navi 7", Parksensoren, 17" Super Sport


dwallraff

Mitglied

  • »dwallraff« ist männlich
  • Keine Bewertung

Beiträge: 7

Dabei seit: 22. April 2017

Wohnort: Münsterland

Aktivitätspunkte: 40

  • Nachricht senden

17

Dienstag, 28. November 2017, 20:59

Hallo zusammen!
Auch bei meinem Compi Serie 4 ist mir das Problem aufgefallen. Ich habe jetzt 10.000 km runter und kann nur sagen: die Bremsen brauchen etwas Temperatur und ganz wichtig, das Wasser muss runter!!! Ich habe das verziehen auch bei trockener Straße, wenn ich schnell über die Autobahn fliege, und dann etwas hastig in die Ausfahrt reinbremse. Dann geht der Kleine auch hin und her.
Vielleicht wird das mit anderen Belägen ja besser?!?
Bis dahin: Die Bremse immer mal warm machen

Mein Abarth 595: Competizione


absolut

Abarth-Fahrer

  • »absolut« ist männlich
  • Keine Bewertung

Beiträge: 113

Dabei seit: 14. Juni 2016

Wohnort: Würzburg

Aktivitätspunkte: 600

Danksagungen: 11

  • Nachricht senden

18

Samstag, 2. Dezember 2017, 15:29

Bei mir das selbe, habe einen Turismo Serie 4 mit Brembo Anlage vom Tributo Ferrari „Schwimmend gelagerte Scheiben“ und Stahlflex.

Das Zauberwort lautet Brake Disc Wiping (BDW):
Durch Druckloses Anlegen der Bremssteine auf die Bremsscheibe wird die Oberfläche trocken gewischt.
Haben alle modernen Autos, nur der Abarth eben nicht. :rolleyes:

Mein Händler meint ist normal... große Bremse -> kühlt schneller ab.
Die Mischung der original Beläge ist auch sehr aggressiv und muss auf Temperatur kommen.
Merkt man finde ich auch an der Bremsstaub Entwicklung.

Wenn die Brembo erstmal warm ist, verschwindet das Problem bei mir komplett, auch bei starkem Regen.
Das mit dem einseitig habe ich allerdings nicht, das ist eher Zufall.

Gruß
Maximilian

Mein Abarth 595: Turismo Serie 4 in Campovolo-Grau · Pogea Racing Stage 1i 190 PS / 340 Nm · Brembo Performance Felgen schwarz · Kit Brembo schwarz · Kit estetico schwarz · Koni FSD vorne und hinten mit H&R Federn


Verwendete Tags

Brembo, Bremse, Schleifen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!