Edge540

Abarth-Profi

  • »Edge540« ist männlich
  • Keine Bewertung

Beiträge: 684

Dabei seit: 18. April 2009

Wohnort: A-3322 Viehdorf

Aktivitätspunkte: 3760

Danksagungen: 4

  • Nachricht senden

1

Mittwoch, 14. Juli 2010, 01:50

Quietschendes Geräusch NICHT von Bremsen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Mir ist bei meinem Abarth 500 Esseesse ein leicht quietschendes Geräusch, ich denke links vorne, in unregelmäßigen Abständen bis ca. 40 - 50 km/h aufgefallen. Hauptsächlich beim Kurvenfahren.
Ich bin mir absolut sicher, dass es nicht von den Bremsen ist, denn da habe ich das bekannte schleifende Geräusch und das Quietschen ist auch noch da, wenn ich auf die Bremse steige!

Kann das evtl. ein Problem des Radlagers sein? :-(

Mein Abarth 500:


Edge540

Abarth-Profi

  • »Edge540« ist männlich
  • Keine Bewertung

Beiträge: 684

Dabei seit: 18. April 2009

Wohnort: A-3322 Viehdorf

Aktivitätspunkte: 3760

Danksagungen: 4

  • Nachricht senden

2

Mittwoch, 14. Juli 2010, 10:23

RE: Quietschendes Geräusch NICHT von Bremsen

Mir ist aufgefallen, dass die linke Felge mittig etwas wärmer ist als die anderen! Geht da wirklich ein Radlager drauf? :-( :-(

Mein Abarth 500:


mrpichler

Abarth-Fan

  • »mrpichler« ist männlich
  • Keine Bewertung

Beiträge: 71

Dabei seit: 20. März 2009

Wohnort: Klagenfurt

Aktivitätspunkte: 410

Danksagungen: 1

  • Nachricht senden

3

Mittwoch, 14. Juli 2010, 15:18

Bei uns trifft genau das gleiche auf.... auf vorne links!
Ob die Felge dort wärmer wird... keine Ahnung
Manchmal frustet uns der Abarth schon.... massiv quiwtschende Bremsen seit esseesse Umbau und dann noch das andere quietschen.....da denkt man manchmal man sitzt in einer alten Schüssel

oXo

Abarth-Fahrer

  • »oXo« ist männlich
  • Keine Bewertung

Beiträge: 94

Dabei seit: 20. Juli 2009

Wohnort: Rosenheim

Aktivitätspunkte: 505

- R O
-
K Y * *

Danksagungen: 2

  • Nachricht senden

4

Mittwoch, 14. Juli 2010, 16:25

hm schauts mal die linke bremsscheibe an ob sich die verfärbt hat. hatte auch mal dieses problem und da hat sich rausgestellt, dass ein bremsbelag ganz leicht anging.
dadurch wurde die bremsscheibe heiß und hat sich so ringförmig bläulich verfärbt. durch die heiße bremsscheibe hat sich dann auch die felge erwärmt bzw ist heiß geworden.
des würde auch das quietschen bei bestimmten geschwindigkeiten erklären hm

Edge540

Abarth-Profi

  • »Edge540« ist männlich
  • Keine Bewertung

Beiträge: 684

Dabei seit: 18. April 2009

Wohnort: A-3322 Viehdorf

Aktivitätspunkte: 3760

Danksagungen: 4

  • Nachricht senden

5

Mittwoch, 14. Juli 2010, 16:28

Also Bremsscheibe hat sich nicht verfärbt. Das wär auch sicherlich dem Mechaniker beim kürzlichen Service aufgefallen!
Wie gesagt, ich denke nicht, dass das Quietschen von der Bremsscheibe kommt, denn sonst wäre das Quietschen ja weg, sobald ich auf der Bremse stehe!

Mein Abarth 500:


oXo

Abarth-Fahrer

  • »oXo« ist männlich
  • Keine Bewertung

Beiträge: 94

Dabei seit: 20. Juli 2009

Wohnort: Rosenheim

Aktivitätspunkte: 505

- R O
-
K Y * *

Danksagungen: 2

  • Nachricht senden

6

Mittwoch, 14. Juli 2010, 22:18

ahh sry ^^ mein fehler ;) hab ich überlesen, dass mit dem auf die bremse steigen :)

herbert777

Mitglied

  • Keine Bewertung

Beiträge: 8

Dabei seit: 12. Februar 2009

Wohnort: Berlin

Aktivitätspunkte: 45

  • Nachricht senden

7

Dienstag, 17. August 2010, 16:47

habe auch das selbe Problem.
jedesmal wenn ich in der Nähe der Werkstatt bin,kann ich das quitschen natürlich NICHT reproduzieren (typisch!).
Es klingt aufjedenfall nicht nach Bremse, sondern ich tippe auch mal auf ein trockenwerdendes Radlager.
In 2 Monaten habe ich die gr.Inspektion, mal sehen was die dann feststellen.
Ich finde es auch sehr frustrierend mit einem laut quitschenden Abarth 500 durch die Stadt zu pfeifen...

purple

Mitglied

  • Keine Bewertung

Beiträge: 11

Dabei seit: 2. August 2009

Wohnort: Zürich - Schweiz

Aktivitätspunkte: 60

  • Nachricht senden

8

Mittwoch, 12. Januar 2011, 08:13

Hallo zusammen

Ich möchte das Thema wieder aufnehmen. Hatte seit ca. 2 Monaten ein quietschendes Geräusch, welches m.E. von der linken Seite herkam. Das hat von Woche zu Woche immer mehr zugenommen, bis ich mich schämte, mit meinem 500A durch die Lande zu fahren - überall drehten die Leute die Köpfe, wenn ich anbrauste bzw. anquietschte.

Gestern hatte ich meinen Abarth in der Werkstatt. Man meinte, das Problem sei bekannt, man habe aber keine Lösung dafür. Bei Fahrzeugen, die das Problem haben und weniger als 1 Jahr alt sind oder weniger als 20'000 km auf dem Buckel haben, werden die Bremsen auf Garantie ausgetauscht. Für den Rest gibt es eine Abhilfe (Kosten: CHF 150.00 bzw. ca. € 120.00), welche bei 80% der beanstandeten Fahrzeuge den erhofften Erfolg bringt. Was ist mit den anderen 20%? Müssen die nun damit leben? Das kann es auch nicht sein.

Ausserdem stellte der Mechaniker die zuvor beschriebene blau gefärbte Bremsscheibe fest und empfahl mir, diese beim nächsten Service zu wechseln, natürlich zu meinen Lasten. Ich meinte nur, dass das eigentlich nach 25'000 km nicht sein kann - er bestätigte, meinte aber, dass ich nicht der Einzige mit diesem Problem sei.

Ich werde nun einmal checken, wie das mit der Felgentemperatur ist und ob allenfalls dies der Grund für das Quietschen ist.

Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 797

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24140

Danksagungen: 416

  • Nachricht senden

9

Mittwoch, 12. Januar 2011, 09:52

Hy

Der A500 hat ja vorne aich Schwimmsättel und bei denen passiert es gern mal das die Gleitbuchsen hängen bleiben hatte meiner auch. Umso genauer die Werkstatt die Bolzen gänig macht und sie mit geeingnetem Mittel gängig macht desdo besser das Ergebniss. Kann auch sein das in der Bohrung des Gleitbolzens Luft ist und wenn die warm wird dehnt die sich so sehr aus das er automatisch etwas bremst.


Wie blau ist die Scheibe den hat sie Riefen auch?

Glg. Domi
In doubt flat out =) Colin McRae

Asphaltblase

Mitgliedschaft beendet

  • Keine Bewertung

10

Mittwoch, 12. Januar 2011, 11:35

Meiner qietscht beim Rollen auch, nicht beim bremsen. Das tat er aber schon sehr früh. Heute quietschte er gar in den verschiedensten Tönen. Keine Ahnung, woran das liegt. Nun waren die Tage ja sehr naß, vielleicht ist da bloß irgendwo bissl Flugrost drauf. Jedenfalls ist das mein erstes, quietschendes Auto. Die Werkstatt sprach ich mal darauf an, die hatten aber so auch grad keine Idee was es sein könnte.


dirk1110

Abarth-Fahrer

  • »dirk1110« ist männlich
  • Keine Bewertung

Beiträge: 140

Dabei seit: 8. September 2008

Wohnort: Dortmund

Aktivitätspunkte: 760

  • Nachricht senden

11

Donnerstag, 13. Januar 2011, 13:47

Halllo zusammen!
Meiner macht auch geräusche, wenn ich längere Zeit auf der Autobahn fahre. Nach 20 Minuten geht es hinten rechts los. Aber nur bei geschwindigkeiten über 130km/h. Habe dann gestern mal das Rad und die bremszange abgenommen. Habe mal nach dem Radlager geschaut und bemerkt das das lager ohne fett läuft? Keine Ahnung ob da nun fett reinkommt? Habe jetzt aber welches reingemacht! Bin mal gespannt ob es besser wird.

Gruß Dirk
500 Abarth weiss Klimaautomatik Stoff schwarz 17"Doppelspeiche Kit"Estetiko" rot Dach"Chess"rot, H&R Federn Esseesse Steuergerät+ G-tech GT270rs Auspuffanlage BMC-Filter

dirk1110

Abarth-Fahrer

  • »dirk1110« ist männlich
  • Keine Bewertung

Beiträge: 140

Dabei seit: 8. September 2008

Wohnort: Dortmund

Aktivitätspunkte: 760

  • Nachricht senden

12

Freitag, 14. Januar 2011, 20:25

An dem fehlenden Fett hat es wohl nicht gelegen! Jault weiter. Das Auto macht mich noch wahnsinnig! Aber irgendwie komme ich von dem kleinen nicht mehr los. Ich habe mir jetzt die g-tech GT270rs Auspuffanlage bestellt. Vielleicht ist die ja ein wenig lauter als das Jaulen. :-)
Na ja muss mal nach der Bremse schauen, vielleicht hängt ja der Sattel fest?
Gruß dirk
500 Abarth weiss Klimaautomatik Stoff schwarz 17"Doppelspeiche Kit"Estetiko" rot Dach"Chess"rot, H&R Federn Esseesse Steuergerät+ G-tech GT270rs Auspuffanlage BMC-Filter

Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 797

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24140

Danksagungen: 416

  • Nachricht senden

13

Freitag, 14. Januar 2011, 21:07

Hy

wenn das Jaulen beim Kurvenfahren lauter wird sind es definitiv die Radlager.

Glg. Domi
In doubt flat out =) Colin McRae

Asphaltblase

Mitgliedschaft beendet

  • Keine Bewertung

14

Freitag, 14. Januar 2011, 21:12

Das ist bei meinem nicht so. Es läßt sich durch lenken nicht beeinflussen, tritt nach Lust und Laune auf und verschwindet wieder. Tendenziell scheint es bei ganz langsamem Rollen eher laut zu quietschen und bei normaler oder schneller Fahrt eher leise dafür umso hochfrequenter, aber zum Glück auch meist vorübergehend.

Turbo-Dré

Mitgliedschaft beendet

  • Keine Bewertung

15

Freitag, 14. Januar 2011, 22:08

Meint ihr man kann Liqui Moly LM 47 als Radlagerfett nehmen?
Weil ich will meine im Frühjahr mal nachfetten weil die mor auch sehr trocken vorkamen zumindest die hinteren.

Welches habt ihr genommen?

dirk1110

Abarth-Fahrer

  • »dirk1110« ist männlich
  • Keine Bewertung

Beiträge: 140

Dabei seit: 8. September 2008

Wohnort: Dortmund

Aktivitätspunkte: 760

  • Nachricht senden

16

Dienstag, 18. Januar 2011, 21:58

Zitat

Original von dirk1110
Halllo zusammen!
Meiner macht auch geräusche, wenn ich längere Zeit auf der Autobahn fahre. Nach 20 Minuten geht es hinten rechts los. Aber nur bei geschwindigkeiten über 130km/h. Habe dann gestern mal das Rad und die bremszange abgenommen. Habe mal nach dem Radlager geschaut und bemerkt das das lager ohne fett läuft? Keine Ahnung ob da nun fett reinkommt? Habe jetzt aber welches reingemacht! Bin mal gespannt ob es besser wird.

Gruß Dirk


Laufleistung 56000KM
Hi!
Jetzt Quietscht er schon bei 100km/h nach 10 Minuten. Habe heute mal ein neues Radlager bestellt (SKF VKBA3540). Frage an Abarthmech! Mit welchem Drehmoment wird die Zentralmutter angezogen? Ist ja kein Kegellager!
Radlger wird komplett mit Radnabe geliefert. www.geizteile-shop.de 72,69€ mit Versand. SKF ist Erstausrüster also kein Schrott
So viel ich weiß, kostet der Tausch bei Abarth 220€ pro Seite!

Gruß Dirk
500 Abarth weiss Klimaautomatik Stoff schwarz 17"Doppelspeiche Kit"Estetiko" rot Dach"Chess"rot, H&R Federn Esseesse Steuergerät+ G-tech GT270rs Auspuffanlage BMC-Filter

dirk1110

Abarth-Fahrer

  • »dirk1110« ist männlich
  • Keine Bewertung

Beiträge: 140

Dabei seit: 8. September 2008

Wohnort: Dortmund

Aktivitätspunkte: 760

  • Nachricht senden

17

Donnerstag, 20. Januar 2011, 21:35

@abarthmech
Kannst du mir vielleicht das Drehmoment für die Zentralmutter (hinteres Radlager ) geben?
Sage schon mal danke im voraus!

Gruß Dirk
500 Abarth weiss Klimaautomatik Stoff schwarz 17"Doppelspeiche Kit"Estetiko" rot Dach"Chess"rot, H&R Federn Esseesse Steuergerät+ G-tech GT270rs Auspuffanlage BMC-Filter

dirk1110

Abarth-Fahrer

  • »dirk1110« ist männlich
  • Keine Bewertung

Beiträge: 140

Dabei seit: 8. September 2008

Wohnort: Dortmund

Aktivitätspunkte: 760

  • Nachricht senden

18

Dienstag, 25. Januar 2011, 14:53

Hallo!
Habe heute hinten rechts das Radlager gewechselt und die kompletten Bremssättel gereinigt. Und siehe da, nach 47 autobahnkilometer kein quietschen mehr. Zusätzlich habe ich die Bremsbeläge angefast. Die Beläge gingen verdammt schwer raus. Alle führungen nachgefeilt. Also wenn es vorne quietscht vielleicht mal alle bremsenteile aufarbeiten. Bin jetzt auf jeden Fall glücklich nur noch den GT 270rs zu genießen und nicht mehr die schrecklichen Nebengeräusche zu haben. :-)

Gruß Dirk
500 Abarth weiss Klimaautomatik Stoff schwarz 17"Doppelspeiche Kit"Estetiko" rot Dach"Chess"rot, H&R Federn Esseesse Steuergerät+ G-tech GT270rs Auspuffanlage BMC-Filter

highberg

Mitgliedschaft beendet

  • Keine Bewertung

19

Mittwoch, 2. März 2011, 20:56

Hallo, bei mir quietscht auch etwas unterm fahren und zwar taucht das Problem nach ca. 10km auf.
Wenn ich dann unterm fahren leicht nach rechts einschlage, fängt es sehr laut das quietschen an. Bremse ich ist das quietschen weg.
Jemand eine Idee was das sein kann?
Vielleicht einfach nur mal alles schön sauber machen, oder liegt das Problem eventuell wo anders?

Domuno

Abarth-Legende

  • »Domuno« ist männlich
  • Keine Bewertung

Beiträge: 4 797

Dabei seit: 8. Januar 2011

Wohnort: Steiermark

Aktivitätspunkte: 24140

Danksagungen: 416

  • Nachricht senden

20

Mittwoch, 2. März 2011, 20:58

Hy

sicher nur mal sauber machen für die anderen möglichen fehler quellen ist der wagen zu neu.

Glg. Domi
In doubt flat out =) Colin McRae

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!