Windschott500

ManuelDUS

Mitgliedschaft beendet

1

Mittwoch, 9. Oktober 2013, 13:45

Quitschen Fahrerseite hinten...?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
seit ein paar TageN habe ich hinten links (Fahrerseite) ein quitschen. Komischerweise fast nur, wenn ich rechts herum fahre :D

Was könnte das sein? Auch wenn ich nicht glaube, dass es damit zusammenhängt: ich habe ein B14 verbaut seit ca 500 km.

Danke für eure Tipps!

Grüße
Manuel

Noeppy

Mitgliedschaft beendet

2

Mittwoch, 9. Oktober 2013, 15:16

alle schrauben auf festen sitz prüfen , besonders die von den stossdämpfern . gruss norbert

ManuelDUS

Mitgliedschaft beendet

3

Mittwoch, 9. Oktober 2013, 15:39

Okay, danke dir. Werde ich machen!

starsky

Abarth-Meister

  • »starsky« ist männlich

Beiträge: 978

Dabei seit: 28. Februar 2013

Wohnort: Freiburg

Aktivitätspunkte: 5000

Danksagungen: 110

  • Nachricht senden

4

Mittwoch, 9. Oktober 2013, 15:47

Hmm...hab ich auch ab und zu...
Das Fahrwerk ist bei mir noch original. -passiert meißtens wenn ich einen Hang hoch fahre. Auspuff?

Mein Abarth 500: nero-rosso | G-Tech evo-s+ | gt-278s+ | Forge WG | BMC | 30/40 Spur | Eibach pro-kit | short shifter | Rituals Duftspender


ManuelDUS

Mitgliedschaft beendet

5

Mittwoch, 9. Oktober 2013, 15:54

nene, das ist ein schleif quitschen...Ich habe schon an einen schleifenden Klotz an der Bremsscheibe gedacht.

xerxes

Abarth-Schrauber

  • »xerxes« ist männlich

Beiträge: 255

Dabei seit: 30. März 2013

Aktivitätspunkte: 1385

Danksagungen: 89

  • Nachricht senden

6

Mittwoch, 9. Oktober 2013, 22:40

Hab das gleiche Problem seit ca nem Monat.

Wenn ich langsam nach hinten setze, quitscht es wie Metall auf Metall.

Ist auch nur sporadisch, mal beobachten! :boring:
:boring:

Mein Abarth 595: Competizione


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!