Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

G-Tech

ManuelDUS

Mitgliedschaft beendet

  • Keine Bewertung

1

Montag, 3. Februar 2014, 09:33

Quitschgeräusch beim Einfedern an der Vorderachse, Fahrerseite

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey zusammen,
ich habe ein B14 verbaut und kurz nach dem Einbau eine Art Quitschen beim Einfedern auf der Fahrerseite wahrnehmen können.

Der Wagen war dann bei Bilstein und die haben einfach mal beide Dämpfer vorne getauscht, sich Querlenker und Koppelstangen, Stabis...etc angegucht.
Alle Teile mal etwas gefettet. Geräusch ist nicht weg, jetzt eher öffter, auch bei Durchfahrten von kleinen Hubbeln und Kanten. :ungeduldig:

Hat jemand eine Idee woran das liegen könnte?

Grüße
Manuel

MiTo_TBi

Abarth-Meister

  • »MiTo_TBi« ist männlich
  • 1 Bewertungen

Beiträge: 1 111

Dabei seit: 29. Mai 2009

Wohnort: Detmold

Aktivitätspunkte: 5760

Danksagungen: 97

  • Nachricht senden

2

Montag, 3. Februar 2014, 11:23

Buchse im Querlenker ausgeschlagen?
Eher ein Problem der älteren Alfas, aber vielleicht möglich?

Gesendet von meinem GT-I9300 mit Tapatalk 2

Ein Zwerg, der sich hohe Schuhe kauft, bleibt immer noch ein Zwerg!
(Bernd Stromberg)

Mein Auto: Alfa MiTo Turbo tuned by Mazza-Engineering ME-S2, Ansaugung modifiziert, K&N Tauschfilter, Magnaflow 200-Zeller, G-Tech AGA, Forge Wastegate gelbe Feder, Wavetrac Sperre, etc.pp.


ManuelDUS

Mitgliedschaft beendet

  • Keine Bewertung

3

Montag, 3. Februar 2014, 11:52

Gute Frage.
habe morgen einen Termin bei Fiat. Dann sehen wir mal weiter.

Am Dämpfer liegt es jedenfalls nicht.

ManuelDUS

Mitgliedschaft beendet

  • Keine Bewertung

4

Dienstag, 4. Februar 2014, 15:16

Also das Fahrzeug steht seit heute Morgen bei Fiat und die finden einfach nichts.

Batterie raus, rein, Querlenker und Anbauteile nachgeschaut. Nichts. Dann haben die noch die Aufhängung zwischen Motor und Getriebe nachgeschaut.
Soweit auch nichts.

Man ist scheinbar ratlos.

Hier sind doch einige (ernstgemeinte) Spezialisten im Forum...jemand eine Idee? :wacko:

malibu426

Abarth-Profi

  • Keine Bewertung

Beiträge: 470

Dabei seit: 11. November 2009

Aktivitätspunkte: 2425

Danksagungen: 36

  • Nachricht senden

5

Dienstag, 4. Februar 2014, 15:50

Buchse vom Stabi mit Trockenschmierstoff behandeln, war bei mir nach der Tieferlegung auch und dann wars gut ...

ManuelDUS

Mitgliedschaft beendet

  • Keine Bewertung

6

Dienstag, 4. Februar 2014, 15:56

Es wurden alle Teile gefettet :-/

ManuelDUS

Mitgliedschaft beendet

  • Keine Bewertung

7

Dienstag, 4. Februar 2014, 17:50

So, Fehler gefunden! Der Stabi an der linken Seite kam beim Einfedern an den Xenon Höhenversteller.
Flott eingestellt und weg is. GOTT SEI DANK. Ich hasse Geräusche wo sie nicht üblich sind :D

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!