Markus196

Mitglied

Beiträge: 8

Dabei seit: 27. November 2020

Aktivitätspunkte: 55

Danksagungen: 3

  • Nachricht senden

1

Donnerstag, 1. April 2021, 09:16

Ruß-Punkte am Heck. Frage an die Fahrer mit Leistungssteigerung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,

ich habe bei meinem Krawallzwerg das Phänomen, daß ich permanent kleine schwarze Ruß-Punkte auf dem Heck verteilt habe und meine Endrohre auch immer schwarz sind. Freunde die hinter mir gefahren sind haben mir auch erzählt, daß aus dem Auspuff kurz eine schwarze Wolke kommte wenn ich Vollgas gebe und der Turbo einsetzt. Nun bin ich zwecks Ursache etwas verunsichert.

Da das Auto leistungsgesteigert ist (G-Tech RSS evo) hatte ich die Vermutung daß er evtl. etwas zu fett läuft. Ich weiß daß bei Vollast teilweise extrem angefettet wird um den Motor zu kühlen. Als ich bei G-Tech den neuen großen Ladeluftkühler habe eintragen lassen, habe ich mit Hr. Gießl darüber gesprochen und er meinte daß man den Motor nicht magerer einstellen kann da sonst eine zu magere und heiße Verbrennung stattfindet. Der Ruß wäre aufgrund des größeren Auspuffquerschnitts normal. Da würde sich vorhandener Dreck lösen und durch den größeren Abgaßstrom mitgerissen.

Ich würde daher gerne von euch mit deutlich leistungsgesteigerten Motoren gerne wissen ob ihr das Phänomen mit dem verrußten Heck kennt und ob das normal ist und ich mir wirklich keine Sorgen zu machen brauche. Ich hatte zuvor die 135PS-Version welche über Box auf 160PS getunt war, da hatte ich das Phänomen nicht.

Ich habe den Wagen so übernommen und der Vorbesitzer war dazu auch schonmal in einer Abarth-Werkstatt die aber keinen Defekt erkennen konnte.

Temperatursensoren spucken soweit plausible Werte aus. Kann ich über Diagnosestecker und OBD erkennen wie fett/mager er läuft? Lambda-Wert beobachten?

In einem anderen Thread hatte ich mal geschrieben daß mein Turbo womöglich die roten Gummiteile eines sich auflösenden BMC-Filters angesaugt und zerkleinert hat. Turbine selbst sieht aber noch gut aus und der Turbo macht auch keine Geräusche. Als ich den neuen LLK verbaut habe, hat der Turbo aus seiner Abgasseite aber ein paar Tropfen Öl verloren. Das kann teilweise aber auch normal sein. Der Motor hat nun 61tkm gelaufen.

Vielleicht hat von euch jemand das selbe Phänomen und dazu schonmal recherchiert und kann mich beruhigen.



Grüße vom Bodensee

Markus

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Markus196« (1. April 2021, 09:22)

Mein Abarth 500:


Yoshi

Mitgliedschaft beendet

2

Donnerstag, 1. April 2021, 10:16

Es ist keine Breitbandsonde verbaut, daher kann man nur eingeschränkt vn den Lambdawerten auf die Gemischbildung schließen.

Richtig ist, dass aufgrund des kompakten Motorraum und den thermischen Belastungen beim Abarth die Kisten tendenziell fett laufen.

Mein 264PS Monster aber rußt hinten nicht und schwarze Wolken kommen da auch nicht.

NewBorn595

Abarth-Schrauber

  • »NewBorn595« ist männlich

Beiträge: 219

Dabei seit: 15. Mai 2020

Aktivitätspunkte: 1100

M N
-

Danksagungen: 99

  • Nachricht senden

3

Donnerstag, 1. April 2021, 13:05

Das ist völlig normal. Sobald es zu warm wird läuft er fett. Als ich die Motorhaube verändert hatte (2x Öffnungen), war der Ruß hinten deutlich weniger also zuvor. Es hat tatsächlich mit den Temperaturen zu tun. Was noch dazu kommt, falls du ne Schubabschaltung programmiert hast, das er da auch eher Ruß ansetzt.

Mein Abarth 595: Competizione Bj 2016 - Modena Gelb - Vollausstattung mit Differenzialsperre - Pogea Racing Kennfeldoptimierung mit 221 PS/370 NM - Pogea Racing MonsterExhaust mit HJS Hochleistungskatsubstrat - Pogea Racing Schmiedefelgen ORBI 5.4 18 Zoll - Michelin Pilot Sport 4S - Pogea Racing Reinkohlefaser Motorhaube mit 2x Trofeo - Pogea Racing Reinkohlefaser Frontmaske komplett inkl. Pogea Gitter - Pogea Racing Reinkohlefaser Diffusor Rear OEM Style + Rear Fog Frames - originale Reinkohlefaser Spiegelkappen - Pogea Racing Silver Badge - Ansaugung Biposto by BMC - Biposto Titan Öl- und Kühlwasserdeckel - Forge Ansaugschlauch - GTech Ladeluftkühler Typ 240 - Bilstein B14 by GTech - Bonalume Schubumluftventil variabel - Forge Turbodecke - Hosenrohr Hitzeschutzmatte von PTP - CAE Ultrashifter - Likewise „Finger Banger“ Schaltknauf - DNA Drehmomentstütze - DNA Zugstreben und Heckstrebe - diverse Koshi Kohlefaserteile - original Competizione Hutablage aus Serie 3 - getönte Scheiben - und viel Liebe fürs Detail


Markus196

Mitglied

Beiträge: 8

Dabei seit: 27. November 2020

Aktivitätspunkte: 55

Danksagungen: 3

  • Nachricht senden

4

Donnerstag, 1. April 2021, 15:12

Danke.
Die Rußentwicklung ist bei mir vermutlich unabhängig von der Temperatur bzw. ist bei kalt auch vorhanden (hab ihn erst seit Dezember).
Deaktivierte Schubabschaltung ist nicht programmiert.

Gruß Markus

Mein Abarth 500:


inyafaze

Abarth-Schrauber

  • »inyafaze« ist männlich

Beiträge: 302

Dabei seit: 20. Juli 2018

Wohnort: Wien/Melk

Aktivitätspunkte: 1555

M E
-

Danksagungen: 106

  • Nachricht senden

5

Donnerstag, 1. April 2021, 17:30

Ich hatte das nur als ich ihnen Kat gefahren bin

Mein Abarth 595: Competizione my18, Spurplatten v/h 15 mm, DNA shortshifter, ragazzon komplett, KW v1, HRE Krümmer, custom TD04, Wagner LLK,


FlorianA

Abarth-Schrauber

  • »FlorianA« ist männlich

Beiträge: 253

Dabei seit: 3. Juli 2017

Wohnort: Landkreis Augsburg

Aktivitätspunkte: 1285

Danksagungen: 53

  • Nachricht senden

6

Freitag, 2. April 2021, 09:18

Meiner hat auch leichte Rußablagerungen, tendenziell eher im Sommer (Mazza Stage 2).
Aber kein Vergleich zu meinem 4C und der ist Serie und auf Bianco Trofeo sieht man den Ruß eben noch deutlicher. Aber Direkteinspritzer ohne Partikelfilter rußen ja bekanntlich stärker.

Mein Abarth 595: Competizione (Serie 4)


Markus196

Mitglied

Beiträge: 8

Dabei seit: 27. November 2020

Aktivitätspunkte: 55

Danksagungen: 3

  • Nachricht senden

7

Montag, 4. Oktober 2021, 08:52

Kurzes Update:

Nachdem ich u.a den Map- und Ladedrucksensor getauscht habe ist es viel besser geworden. Danach hatte das Fahrzeug auch ein reproduzierbares Leistungsverhalten, d.h. im Normalmode geringere Leistung und im Sport-Mode die volle Leistung. Zudem im Sport-Mode reproduzierbar ein knallen beim Schalten in bestimmten Fahrzuständen. Davor war das Knallen und die volle Leistung immer nur kurz nach SG-Reset (über Diagnose oder Batterie abklemmen) vorhanden, nach ein paar KMN hat sich aber immer irgendwas wegadaptiert und es war nur noch die Leistungsentfaltung wie im Normalmode vorhanden.
Über das Diagnosetool (AlfaOBD) hatte ich mal einige Werte mitgeloggt, konnte aber auf die Schnelle nichts auffälliges finden. Fehler waren keine gespeichert.

Gruß Markus

P.S: Fahrzeug ist inzwischen verkauft. Da er mir aber doch irgendwie fehlt hatte ich gestern mal eine Probefahrt in einem 220PS Competizione mit Pogea Auspuff/Downpipe und Mapping. Gefühlt war bei fast gleicher Leistung beim G-Tech mehr los, vor allem das ablassen/fauchen des Laders hat komplett gefehlt. Auch der Einsatz des Laders war nicht ganz so spektakulär. Ich weiß leider nicht worin sich der frühe G-Tech-Lader beim 215PS-Kit zum Garrett-Lader unterscheidet und wieviel bei der Geräuschkulisse noch der bearbeitete Luftfilterkasten ausmacht. Beim Auspuff war natürlich der Klappenauspuff von Pogea vorne, inklusive des Laderpfeifens durch die Downpipe. War aber alles auch nur mein subjektiver Eindruck auf einer 30min Probefahrt, möchte keinen der anderen Tuner schlecht reden. Werde mir aber vermutlich wieder einen G-Tech kaufen wenn sich mal die Gelegenheit bietet, diesmal aber mit Schiebedach :-)

Mein Abarth 500:


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Abarth-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!